<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Commander Discusses a Decade of DOD Cyber Power > U.S. DEPARTMENT OF DEFENSE > Defense Department News
</title><meta id="MetaDescription" name="DESCRIPTION" content="While the U.S. Cyber Command&#39;s mission has evolved over the last decade, defense of the nation in cyberspace remains as important as than ever., " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense,Department,DoD,Secretary,Deputy Secretary,Joint Chief,United States,Military,Government,Pentagon,Cyber Command,Cyber" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=679" type="text/css" rel="stylesheet"/><link href="/Portals/_default/ie.css?cdv=679" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSDashboard/module.css?cdv=679" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=679" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=679" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=679" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=679" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/skin.css?cdv=679" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DGOV2/container.css?cdv=679" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=679" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/resources/css/dnn.css?cdv=679" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/resources/css/menu.css?cdv=679" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=679" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=679" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=679" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=679" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=679" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=679" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=679" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=679" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=679" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/03_02_01/jquery.js?cdv=679" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/03_00_00/jquery-migrate.js?cdv=679" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=679" type="text/javascript"></script><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=2018-10-02-215543-967' type='image/x-icon' /><meta name='host' content='DMA Public Web' /><meta name='contact' content='pubwebhd@defense.gov' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/Skins/DGOV2/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/Desktopmodules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/Desktopmodules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-3.1.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><meta name='twitter:site' content='@DeptofDefense' /><meta name='twitter:creator' content='@DeptofDefense' /><meta name='twitter:card' content='summary_large_image' /><meta name='twitter:title' content='Commander Discusses a Decade of DOD Cyber Power' /><meta name='twitter:description' content='While the U.S. Cyber Command&#39;s mission has evolved over the last decade, defense of the nation in cyberspace remains as important as than ever.' /><meta name='twitter:image' content='https://media.defense.gov/2020/Mar/06/2002260178/1280/1280/0/200205-M-VG714-0024.JPG' /><meta name='twitter:creator' content='@DeptofDefense' /><meta property='og:url' content='https://www.defense.gov/Explore/News/Article/Article/2193130/commander-discusses-a-decade-of-dod-cyber-power/' /><meta property='og:title' content='Commander Discusses a Decade of DOD Cyber Power' /><meta property='og:description' content='While the U.S. Cyber Command&#39;s mission has evolved over the last decade, defense of the nation in cyberspace remains as important as than ever.' /><meta property='og:site_name' content='U.S. DEPARTMENT OF DEFENSE' /><meta property='og:image' content='https://media.defense.gov/2020/Mar/06/2002260178/1280/1280/0/200205-M-VG714-0024.JPG' /><meta property='og:type' content='website' /><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/Explore/News/Article/Article/2193130/commander-discusses-a-decade-of-dod-cyber-power/" id="Form" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="1jewP16u1l6JFRVapQ0aePaf7HGts2V459ZkQ2Su1h6xIfSscVl1cL+b0W0FLEK5y3FcxjZuYdq2B/KfsMtOznyReOwagNCgIA0SM3SEzSqIXSLF7jDDSR5EY4ZhnhELr0l/U577pP0G/DR3cD/D+JRpoPzedWie6d2eLeI+OzKWQ8+6v8yuLukHsNXpBeVl0N4EHLqemh1GAv4Wizoy22XuE9IX0UErBLaKDMqJh6TQgZ1PlmHuPoKvxXPwqO/dmF0M1XiY9l7t4oBxRZ/scwO9WmLOVDPAJL7UIOBtBxWQfEnUb63wagovBKpaP6hx8IKAIjagBgAfThjzVvPrYG2/PHF8IeFtdoK6i5bLSD6aaKTtJfPJ2O36MzHz5YELFRo8IitRnfW4TchEGh5NfhrJOA4O/+fnnwEwrPk7CcQylHRZhT6XFZbybj0ELmxMefCEHhfuix8iVXJFdShNrJ11H0OC4m/mzIZQqxkd+JQK+wq0m65ndvWBr5lcP2lw2g2kzBAR82CcEYvAbU5koj+NbwVdBB7fDbJ0kPWEBbgf2RP2qpMqFb8v55wCuKF6ddfxaJJZmD1PlAOqcNgRzlDXBOrkvKT5l9+A7zqjqYCe1EVuIs5xO3xEyWyRfDaWDTW9Ot7gip2sbtCQt9+rWyLahl2R1uRe+uHhGub8yIAd3YrA/N33bnouL+hgz8YJADMshIddyxWh3Itfkdg+Z96xIUHyyTwjBNPDcNYr2FbyUC4QILs80tOl8VHNjF5PsHcj14f7vtOq0x8lhkSVRO0aDrnxDiDSjdMAbV5j3J3mywP425cdHjsfwEZSUXRCPWBs3RUCJc8mBalrHSOdjvLZGfoC90AVjzfEkXwJatYkzI5TmNPVksekn7I9eAixBYC1QRo68RnBQNqzew0UGeyQWelxGhcSkNTaF0z0guiH+JgBD1AiP/uVy+s1ETP8kIiQeQ6LGrV4U7cW3R35w9BYvV/DvZMqgVwuWxaBz/cye9tfLSfI6j2QlK8Q6WM1U0w1v2qCjwxw1Y0K11aB0EPWtUCwGFiL/w/Zp8KmCHfCwgYzDsJt4Ur88FhTJVwj8cciDC6QCYyZCVIsFfpfCrkjJflSQlAPH/hH+h7gaGP2BVTKA9IJpn3FF6f4Kjy7EpKUwScgNkPxiPJrlbB+3uBj6LR+fTFym82AzZQekFkzVpjCC93J4qyXsEGKISIU62Hi8UPn9CsGAfmg039Urabka3h3ymay738evt7qDBT1yLbiu+zNlDq+O3r+THXN/JPCWF3HohoNLS+E7sxod/EeOzHn6/Uc16P3gGaSh9ENO833vf5QqBwbEKy56M/1pMIdBjgnTgkURgn5J9aK660kRD5qE8bqbTyK4+WJHWho5lpVJeTDBB5Wvn3AN1gXEqGiZRdL4PAV9E25F5bIqGUfAMNQO4P6bVHIKRvCWMZ3uxTAfkDUrfhM5gUEkto0+Vn0/EttDgeZ5U78AwVlXeOvC6FnRn7dKRpggC+BJ8pQqJvV7IOr0+1hjmluV6FqHpPG3Lsm6DMSOCWWcuWCkWNjUAFSJwuiluLOUvXVqOT8Vp8x7lcR2DAzQWg1/Fdp5rciRxi/IkqfGq66hh3ItateRexdm8WFNrEwaGD9dnuM2pW3tXKU3Md3TDH0+LK6Gths0Z539KQFGikYzbnNKKN2wnxVlg8KgIgR1L4X1nxiAEVHHZu6sQaWpiZ11HpxOFQ7TA==" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['Form'];
if (!theForm) {
    theForm = document.Form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV16vn23mRKJ3YfxgZO6Vg-qfn4DLZzvdN4FsDO3JF6o8Ai9U2w1&amp;t=637100682046795651" type="text/javascript"></script>


<script src="/ScriptResource.axd?d=NJmAwtEo3IqOv4sUh-Rig0r8ribOsOru6PRUuOPeOUTxaLr0LkqwjUZ1KfN2pxsTzXrhnEn2qPqMmFHAgZnpJORcEUNLaSpc226qJmze-FYKMecKHwPV-k73fvQH1Ku4KKXAUA2&amp;t=ffffffffecf19baa" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=dwY9oWetJoJ4ZjA-1jPcEhP7ER5pj7vUnbl87xIrp5KgCIH7OinCkP3cK37LGan3ayBW32yRZSEgGl2tgZv50n3b6-V5-8OCkx2VKFRvNoTMy9OkcSdmsXHaJpvqsXD5HuMXQgmzxnfjN1aI0&amp;t=ffffffffecf19baa" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="vJ5gmWNBdGfxuUHiULPXtFXai/h9gqCeGwF+oAONCroz6liXmiA4mOSHeitZsRO+y6uMtEYz2hJKt1urYUIGEAdpO4qoPUAJFaK1ZFgRiZkJDQcA" />
</div><script src="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=679" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=679" type="text/javascript"></script><script src="/js/dnn.js?cdv=679" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=679" type="text/javascript"></script><script src="/Portals/_default/Skins/DGOV2/resources/js/skin.js?cdv=679" type="text/javascript"></script><script src="/Portals/_default/Skins/DGOV2/resources/js/menu.js?cdv=679" type="text/javascript"></script><script src="/js/dnncore.js?cdv=679" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=679" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=679" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=679" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=679" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=679" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=679" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=679" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=679" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=679" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=679" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=679" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/moment/moment.js?cdv=679" type="text/javascript"></script><script src="/js/dnn.servicesframework.js?cdv=679" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=679" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=679" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/moment/moment-timezone-with-data.js?cdv=679" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr1990$ViewArticle$UpdatePanel1','dnn_ctr1990_ViewArticle_UpdatePanel1'], [], [], 3600, '');
//]]>
</script>

        
        
        

<!--CDF(Javascript|/Portals/_default/Skins/DGOV2/resources/js/skin.js?cdv=679|DnnBodyProvider|100)-->
<!--CDF(Javascript|/Portals/_default/Skins/DGOV2/resources/js/menu.js?cdv=679|DnnBodyProvider|100)-->


<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. DEPARTMENT OF DEFENSE","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"defensegov","IsSecureConnection":false,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"http://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":13,"SocialLinks":{"Facebook":{"Url":"","Window":"","Relationship":null},"Twitter":{"Url":"","Window":"","Relationship":null},"YouTube":{"Url":"","Window":"","Relationship":null},"Flickr":{"Url":"","Window":"","Relationship":null},"Pintrest":{"Url":"","Window":"","Relationship":null},"Instagram":{"Url":"","Window":"","Relationship":null},"Blog":{"Url":"","Window":"","Relationship":null},"RSS":{"Url":"","Window":"","Relationship":null},"Podcast":{"Url":"","Window":"","Relationship":null},"Email":{"Url":"","Window":"","Relationship":null},"LinkedIn":{"Url":"","Window":"","Relationship":null},"Snapchat":{"Url":"","Window":"","Relationship":null}},"SiteLinks":null,"LogoffTimeout":10500000};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"http://www.defense.gov/Portals/1/logo.png?ver=2019-04-15-111531-263","name":"U.S. DEPARTMENT OF DEFENSE","url":"http://www.defense.gov/","sameAs":[]}</script>

<!--CDF(Css|/Portals/_default/Skins/DGOV2/resources/css/menu.css?cdv=679|DnnPageHeaderProvider|100)-->
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>


<header class="top " id="header-main">
    <div class="header-inner">
        
        <a class="logo" href="http://www.defense.gov/" target="">
            <span>U.S. DEPARTMENT OF DEFENSE</span>
            
            <img src="/Portals/1/logo.png?ver=2019-04-15-111531-263" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
            
        </a>
        
        <nav class="main">
            <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class=" top-level ">
    
        <a href="http://www.defense.gov/Explore/Spotlight/Coronavirus/" target="" tabindex="0" >Coronavirus Update<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Whats-New/" target="" tabindex="0" aria-expanded="false">What&#39;s New<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="">
    
        <a href="http://www.defense.gov/explore/" target="" tabindex="0" ><span class="main">Explore - News &amp; Features</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Experience/" target="" tabindex="0" ><span class="main">Experience - Visual Storytelling</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Engage/" target="" tabindex="0" ><span class="main">Engage - Quizzes</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Watch/" target="" tabindex="0" ><span class="main">Watch - Videos &amp; Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/observe/" target="" tabindex="0" ><span class="main">Observe - Photos</span></a>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false">Our Story<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false"><span class="main">About the DOD</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Our-Forces/" target="" tabindex="0" ><span class="main">Our Forces</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/KnowYourMilitary/" target="" tabindex="0" ><span class="main">Know Your Military</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/" target="" tabindex="0" aria-expanded="false"><span class="main">Our Leaders</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false">Newsroom<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false"><span class="main">What&#39;s Happening</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">Latest News</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Today-in-DoD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false">Resources<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false"><span class="main">DOD Resources</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="https://pentagontours.osd.mil/Tours/" target="_blank" tabindex="0" ><span class="main">Pentagon Tours</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Insignias/" target="" tabindex="0" ><span class="main">Insignia</span></a>
    
    </li>

    <li class="">
    
        <a href="https://go.usa.gov/xpXGK" target="_blank" tabindex="0" ><span class="main">FY19 Financial Report</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/Helpful-Links/" target="" tabindex="0" aria-expanded="false"><span class="main">Helpful Links</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/ask-us/listing/" target="" tabindex="0" ><span class="main">FAQs</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Military-Departments/" target="" tabindex="0" ><span class="main">DOD/Military Websites</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Contact/" target="" tabindex="0" ><span class="main">Contact</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


</ul>


            <div class="nav-search-icon">
                <i class="fa fa-search"></i>
            </div>
            <div class="nav-search">
                <input type="search" autocomplete="off" name="header-search" placeholder="Search topics, names, categories..." value="">
                <span class="search-icon"><i class="fa fa-search" aria-label="Search"></i></span>
                <span class="close-icon"><i class="desktop-search-close" aria-label="Search"></i></span>
            </div>
            <div class="level2-backdrop">
                <div class="backdrop-image"></div>
            </div>
        </nav>
    </div>
    <div id="mobile-overlay"></div>
    <div id="nav-drawer">
        <div id="nav-burger" class="hide-on-mobile-nav-open" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
        <div class="drawer-inner">
            <div id="nav-burger" class="internal" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
            <div class="search-wrap">
                <input type="search" id="search-main" autocomplete="off" name="search-main" /><label for="search-main" id="search-main-icon"><i class="fa fa-search" aria-label="Search"></i> </label>
                <a href="#" class="skin-search-go">Search</a>
            </div>
            <nav>
                <div class="primary">
                    <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class=" top-level ">
    
        <a href="http://www.defense.gov/Explore/Spotlight/Coronavirus/" target="" tabindex="0" >Coronavirus Update<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Whats-New/" target="" tabindex="0" aria-expanded="false">What&#39;s New<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="">
    
        <a href="http://www.defense.gov/explore/" target="" tabindex="0" ><span class="main">Explore - News &amp; Features</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Experience/" target="" tabindex="0" ><span class="main">Experience - Visual Storytelling</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Engage/" target="" tabindex="0" ><span class="main">Engage - Quizzes</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Watch/" target="" tabindex="0" ><span class="main">Watch - Videos &amp; Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/observe/" target="" tabindex="0" ><span class="main">Observe - Photos</span></a>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false">Our Story<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false"><span class="main">About the DOD</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Our-Forces/" target="" tabindex="0" ><span class="main">Our Forces</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/KnowYourMilitary/" target="" tabindex="0" ><span class="main">Know Your Military</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/" target="" tabindex="0" aria-expanded="false"><span class="main">Our Leaders</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false">Newsroom<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false"><span class="main">What&#39;s Happening</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">Latest News</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Today-in-DoD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false">Resources<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false"><span class="main">DOD Resources</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="https://pentagontours.osd.mil/Tours/" target="_blank" tabindex="0" ><span class="main">Pentagon Tours</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Insignias/" target="" tabindex="0" ><span class="main">Insignia</span></a>
    
    </li>

    <li class="">
    
        <a href="https://go.usa.gov/xpXGK" target="_blank" tabindex="0" ><span class="main">FY19 Financial Report</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/Helpful-Links/" target="" tabindex="0" aria-expanded="false"><span class="main">Helpful Links</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/ask-us/listing/" target="" tabindex="0" ><span class="main">FAQs</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Military-Departments/" target="" tabindex="0" ><span class="main">DOD/Military Websites</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Contact/" target="" tabindex="0" ><span class="main">Contact</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


</ul>


                </div>
                <div class="social">
                    <ul><li><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-4"></span></a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-1"></span></a></li><li><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-3"></span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-2"></span></a></li></ul>


                </div>
            </nav>
        </div>
    </div>
</header>












<p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1" aria-label="Skip Target"></a></p>



<main>

    <div id="dnn_ContentPaneFullBleed1"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-1990"><a name="1990"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1990_ContentPane"><!-- Start_Module_1990 --><div id="dnn_ctr1990_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr1990_ViewArticle_UpdatePanel1" class="article-view">
		
        <!-- global:DGOV2-newsroom-story -->
<div class="adetail abanner no-abanner-mobile aframe content-type-1" itemscope itemtype="http://schema.org/NewsArticle" data-content-type="News">
    
    <div class="banner-angle banner-angle-header"></div>
    <style>
        .banner-image-responsive {
            background-image: -webkit-image-set( url('https://media.defense.gov/2020/Mar/10/2002262322/1280/1280/0/200205-M-VG714-0161M.JPG') 1x, url('https://media.defense.gov/2020/Mar/10/2002262322/825/780/0/200205-M-VG714-0161M.JPG') 2x );
            background-image: image-set( url('https://media.defense.gov/2020/Mar/10/2002262322/1280/1280/0/200205-M-VG714-0161M.JPG') 1x, url('https://media.defense.gov/2020/Mar/10/2002262322/825/780/0/200205-M-VG714-0161M.JPG') 2x );
        }
    </style>
    <img class="banner-image banner-image-responsive" />
    
    
    

    <header class="content-wrap">

        <!-- global:dgov2-category-parallelogram for content type: News (1) -->


<span class="acategory-skew">

    <a class="category-link" href="/Explore/News/"><span>News</span></a>

    

    

    

    

    
    <span class="separator">&nbsp;</span>

    <a class="term" href="http://www.defense.gov/Search-Results/Term/2903/defense-news/">
        <span>Defense News</span>
    </a>
    
</span>




        <h1 class="maintitle">
            Commander Discusses a Decade of DOD Cyber Power
        </h1>
        <span class="date">
            May 21, 2020
             |
            <span class="author-block">
                BY <a class="article-link" href="http://www.defense.gov/Search-Results/Author/101428/c-todd-lopez/"> C. Todd Lopez </a>
            </span>, DOD News
        </span>
    </header>
    <div class="content content-wrap">
        

        <div class="inside ntext">
            <div class="social-top">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/Explore/News/Article/Article/2193130/commander-discusses-a-decade-of-dod-cyber-power/" addthis:media="https://media.defense.gov/2020/Mar/06/2002260178/825/780/0/200205-M-VG714-0024.JPG">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
                <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                    var addthis_config = {
                        data_use_flash: false,
                        data_use_cookies: false,
                        ui_508_compliant: true
                    }</script>
            </div>

            <div class="body">
                <p>Ten years ago, U.S. Cyber Command passed its first milestone: the ability to conduct cyberspace operations as the new sub-unified combatant command.&nbsp;</p>

<p>While the command&#39;s mission has evolved over the last decade, defense of the nation in cyberspace remains just as important, if not more, than ever before.</p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   breakout" style="">
    
    
    
    <a href="#pop4232640" class="popup" data-width="1280" data-height="914" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2020/Mar/06/2002260178/1280/1280/0/200205-M-VG714-0024.JPG" alt="Marines in cyber operations" class="img-responsive" />
    </div>
    </a>
    
    
    
    
    
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop4232640">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2020/Mar/06/2002260178/1280/1280/0/200205-M-VG714-0024.JPG" alt="Marines in cyber operations" class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Cyber Ops
            </span>
            <div class="caption" >
                Marines with Marine Corps Forces Cyberspace Command in the cyber operations center in Lasswell Hall at Fort Meade, Md., Feb. 5, 2020.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/observe/photo-gallery/igphoto/2002260178/" addthis:title="Cyber Ops" addthis:media="https://media.defense.gov/2020/Mar/06/2002260178/1280/1280/0/200205-M-VG714-0024.JPG" data-page-url="https://www.defense.gov/Explore/News/Article/Article/2193130/commander-discusses-a-decade-of-dod-cyber-power/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2020/Mar/06/2002260178/-1/-1/0/200205-M-VG714-0024.JPG" title="Cyber Ops" target="_blank" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/observe/photo-gallery/igphoto/2002260178/" title="Cyber Ops" target="_blank" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: DOD</span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 200205-M-VG714-0024</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 











<style>
    #cboxClose {
        position: absolute;
        top: 5px;
        right: 5px;
        display: block;
        background: url(/desktopmodules/articlecs/images/media_popup_close.png) no-repeat top center;
        width: 40px;
        height: 40px;
        text-indent: -9999px;
    }

        #cboxClose:hover {
            background-position: bottom center;
        }

    .me-plugin {
        width: 100%;
        height: 100%;
    }
</style>
<script type="text/javascript">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</script>






</p>

<p>&quot;The initial vision for Cyber Command focused heavily on the defense of the military&#39;s networks,&quot; Army Gen. Paul M. Nakasone, who is also the director of the National Security Agency and chief of the Central Security Service, explained.&nbsp;</p>

<p>&quot;The dominant threat at the time was cyber-enabled espionage,&quot; Nakasone said. &quot;However, there was an increasing recognition that the military needed the ability to defend against a significant cyberattack on the homeland. As other parts of the joint force saw what cyber effects offered, Cyber Command grew to support their requirements as well.&quot;&nbsp;</p>

<p>In 2008, the Defense Department experienced an intrusion into its networks &mdash;&nbsp;both classified and unclassified. Then-Defense Secretary Robert M. Gates saw it as a warning and knew the department would need to prepare for a future of cyberspace threats that was as dangerous as those in air, land and sea. Gates directed U.S. Strategic Command to establish Cybercom in 2009 as a sub-unified command.&nbsp;</p>

<p>Within less than a year, Cybercom stood up and merged joint components that had previously performed offensive and defensive cyber missions.&nbsp;</p>

<p>&quot;What was clear was that we had only just begun to understand how cyberspace would become a pivotal forum for great power competition,&quot; Nakasone said.&nbsp;</p>

<p>In the last decade, Cybercom has seen increased instances of adversaries operating below the level of armed conflict, from stealing intellectual property to attempting to influence and disrupt democratic processes.&nbsp;</p>

<p>&quot;This has led us to our current focus on persistent engagement as our approach to implement the DOD Strategy of Defend Forward &mdash;&nbsp;the idea we must always be active in cyberspace by enabling our partners and acting against our adversaries,&quot; he said.&nbsp;</p>

<p>The Cybercom mission has evolved to address multiple threats: cyber threats to critical U.S. infrastructure; terrorists using the internet to recruit, fundraise, and attack; and authoritarian regimes seeking to influence and disrupt U.S. social cohesion and democratic processes.&nbsp;</p>

<p>Due to the changing nature of warfare and the growing importance of cyberspace to national security, President Donald J. Trump announced in August 2017 that Cybercom would be elevated to a unified combatant command in 2018.&nbsp;</p>

<p>With an expanded mission and additional authorities, Nakasone said, &quot;Cyber Command is prepared to generate cyber effects in a responsible but decisive manner.&quot;&nbsp;</p>

<p>
<div class="ast-grid  breakout grid-1">
    
        
        <div class="items">
        
        
        <div class="item col-md-4 dgov-col-md-4" style="" data-order="1">
            <div class="body">
                


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop4232724" class="popup" data-width="1280" data-height="854" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2020/May/20/2002303457/825/780/0/180504-D-IM742-2002M.JPG" alt="The words “Integrated Cyber Center” identify  a large, modern building." class="img-responsive" />
    </div>
    </a>
    
    
    
    
    
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop4232724">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2020/May/20/2002303457/1280/1280/0/180504-D-IM742-2002M.JPG" alt="The words “Integrated Cyber Center” identify  a large, modern building." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Cyber Command
            </span>
            <div class="caption" >
                U.S. Cyber Command reached initial operating capability May 21, 2010. The mission for the command has changed much in the last decade.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/observe/photo-gallery/igphoto/2002303457/" addthis:title="Cyber Command" addthis:media="https://media.defense.gov/2020/May/20/2002303457/1280/1280/0/180504-D-IM742-2002M.JPG" data-page-url="https://www.defense.gov/Explore/News/Article/Article/2193130/commander-discusses-a-decade-of-dod-cyber-power/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2020/May/20/2002303457/-1/-1/0/180504-D-IM742-2002M.JPG" title="Cyber Command" target="_blank" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/observe/photo-gallery/igphoto/2002303457/" title="Cyber Command" target="_blank" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: Bryan Shindledecker, DOD </span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 180504-D-IM742-2002M</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 

















            </div>
        </div>
        
        <div class="item col-md-4 dgov-col-md-4" style="" data-order="2">
            <div class="body">
                


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop4232726" class="popup" data-width="1280" data-height="854" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2020/Feb/25/2002254870/825/780/0/200205-M-VG714-0068M.JPG" alt="Two people look at wall-mounted computer screens." class="img-responsive" />
    </div>
    </a>
    
    
    
    
    
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop4232726">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2020/Feb/25/2002254870/1280/1280/0/200205-M-VG714-0068M.JPG" alt="Two people look at wall-mounted computer screens." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Cyber Operations
            </span>
            <div class="caption" >
                Marines with Marine Corps Forces Cyberspace Command observe computer operations at the cyber operations center at Fort Meade, Md., Feb. 5, 2020.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/observe/photo-gallery/igphoto/2002254870/" addthis:title="Cyber Operations" addthis:media="https://media.defense.gov/2020/Feb/25/2002254870/1280/1280/0/200205-M-VG714-0068M.JPG" data-page-url="https://www.defense.gov/Explore/News/Article/Article/2193130/commander-discusses-a-decade-of-dod-cyber-power/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2020/Feb/25/2002254870/-1/-1/0/200205-M-VG714-0068M.JPG" title="Cyber Operations" target="_blank" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/observe/photo-gallery/igphoto/2002254870/" title="Cyber Operations" target="_blank" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: Marine Corps Staff Sgt. Jacob Osborne</span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 200205-M-VG714-0068M</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 

















            </div>
        </div>
        
        <div class="item col-md-4 dgov-col-md-4" style="" data-order="3">
            <div class="body">
                


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop4232725" class="popup" data-width="1280" data-height="852" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2020/May/20/2002303458/825/780/0/190530-D-IM742-1015M.JPG" alt="Three seals are affixed to an outdoor sign that identifies each seal:  “U.S. Cyber Command,” “National Security Agency,” and “Central Security Service.” Brightly colored flowers bloom around the sign.." class="img-responsive" />
    </div>
    </a>
    
    
    
    
    
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop4232725">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2020/May/20/2002303458/1280/1280/0/190530-D-IM742-1015M.JPG" alt="Three seals are affixed to an outdoor sign that identifies each seal:  “U.S. Cyber Command,” “National Security Agency,” and “Central Security Service.” Brightly colored flowers bloom around the sign.." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Cyber Command
            </span>
            <div class="caption" >
                U.S. Cyber Command reached initial operating capability May 21, 2010. The mission for the command has changed much in the last decade.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/observe/photo-gallery/igphoto/2002303458/" addthis:title="Cyber Command" addthis:media="https://media.defense.gov/2020/May/20/2002303458/1280/1280/0/190530-D-IM742-1015M.JPG" data-page-url="https://www.defense.gov/Explore/News/Article/Article/2193130/commander-discusses-a-decade-of-dod-cyber-power/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2020/May/20/2002303458/-1/-1/0/190530-D-IM742-1015M.JPG" title="Cyber Command" target="_blank" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/observe/photo-gallery/igphoto/2002303458/" title="Cyber Command" target="_blank" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: U.S. Cyber Command </span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 190530-D-IM742-1015M</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 

















            </div>
        </div>
        
    </div>
    
</div>

</p>

<p>To bring cyber power to bear, Nakasone leads a 133-team &quot;cyber mission force&quot; across the Army, Navy, Air Force&nbsp;and Marine Corps. This force includes 13 national mission teams to defend against the most significant cyber threats to the nation; 68 cyber protection teams to defend DOD networks and systems against threats; 27 combat mission teams to conduct integrated cyberspace attacks; and 25 cyber support teams to provide analytic and planning support.&nbsp;</p>

<p>Cybercom has achieved much in its first decade of existence, including fighting ISIS in cyberspace, supporting forces in Iraq and Afghanistan&nbsp;and defending the 2018 midterm elections.&nbsp;</p>

<p>Even in the last few years, the command has deployed multiple cyber teams around the world to counter malicious cyber actors on critical networks. By outing more than 40 malware samples since 2018, Cybercom has bolstered network security and imposed costs on adversaries in the way of time, money and tools. The command&#39;s most recent initiative is the Cyber 9-Line, an online portal with the National Guard to enable states and counties to quickly diagnose malware within their networks.&nbsp;</p>

<p>&quot;We have delivered success by creating a well-trained force, building teams to defend the nation and mount offensive operations when authorized,&quot; Nakasone said. &quot;Perhaps the mission that was least predictable a decade ago was election security, which is itself only one aspect of a broader revolution in influence operations. Keeping the 2020 elections safe, secure and legitimate is my top priority.&quot;&nbsp;</p>

<p>To support U.S. cyber defense, Cybercom works closely with other federal agencies outside of the DOD, including key partners at the Federal Bureau of Investigation and the Department of Homeland&nbsp;Security.&nbsp;</p>

<p>&quot;With the authorities to act in cyberspace diffused throughout the government, Cyber Command can contribute to whole-of-government objectives by enabling partners like DHS and the FBI with threat information and other resources,&quot; Nakasone said. &quot;Just because Cyber Command can&#39;t act on something doesn&#39;t mean someone else can&#39;t. This is an area that&#39;s seen marked improvement over the last few years.&quot;&nbsp;</p>

<p>Recognizing that the threats of a decade ago still exist today, Nakasone is confident that Cybercom stands ready for challenges in the future.&nbsp;</p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   breakout" style="">
    
    
    
    <a href="#pop4232723" class="popup" data-width="1280" data-height="854" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2020/Mar/10/2002262322/1280/1280/0/200205-M-VG714-0161M.JPG" alt="A fisheye view of three service members looking at computer monitors in what appears to be a small room." class="img-responsive" />
    </div>
    </a>
    
    
    
    
    
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop4232723">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2020/Mar/10/2002262322/1280/1280/0/200205-M-VG714-0161M.JPG" alt="A fisheye view of three service members looking at computer monitors in what appears to be a small room." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Red Room
            </span>
            <div class="caption" >
                Marines with Marine Corps Forces Cyberspace Command pose for photos in a cyber operations room at Lasswell Hall a Fort Meade, Maryland, Feb. 5, 2020.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/observe/photo-gallery/igphoto/2002262322/" addthis:title="Red Room" addthis:media="https://media.defense.gov/2020/Mar/10/2002262322/1280/1280/0/200205-M-VG714-0161M.JPG" data-page-url="https://www.defense.gov/Explore/News/Article/Article/2193130/commander-discusses-a-decade-of-dod-cyber-power/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2020/Mar/10/2002262322/-1/-1/0/200205-M-VG714-0161M.JPG" title="Red Room" target="_blank" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/observe/photo-gallery/igphoto/2002262322/" title="Red Room" target="_blank" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: Marine Corps Staff Sgt. Jacob Osborne</span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 200205-M-VG714-0161M</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 
















</p>

<p>&quot;The number of bad actors and their sophistication have increased. The return of great power competition means we should expect to see adversary cyber activity not just in terms of espionage, but also in terms of disruption, destruction and, certainly, influence,&quot; said Nakasone.&nbsp;</p>

<p>Part of Cybercom&#39;s success is due to its close and enduring partnership with NSA, he noted. &quot;As the leader of both organizations, I see the speed, agility, and unity of effort that can be brought to bear against hard problems.&quot;&nbsp;</p>

<p>Another key to Cyber Command&#39;s success is the great support from Congress and DOD, as well as the ability to bring in the best cyber operators to work within its ranks.&nbsp;</p>

<p>&quot;We recruit amazingly talented young people into the military&#39;s cyber positions when they could easily separate for more lucrative careers,&quot; he said. &quot;And we&#39;re building better partnerships with industry so those that want to continue to support national efforts in cyberspace can do so. Our alliances and foreign partnerships are second to none. So there&#39;s a lot to be confident about for the future.&quot;&nbsp;</p>

<p>With one decade down, Cybercom looks forward to an even greater impact and contributions in the future.&nbsp;</p>


                
            </div>

            
            <div class="social-bottom">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/Explore/News/Article/Article/2193130/commander-discusses-a-decade-of-dod-cyber-power/" addthis:media="https://media.defense.gov/2020/Mar/06/2002260178/825/780/0/200205-M-VG714-0024.JPG">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
            </div>
            
            
            <hr />
            
            <div class="tags">
                
<a href='http://www.defense.gov/Search-Results/Tag/83466/cyber-command/'>Cyber Command</a>


<a href='http://www.defense.gov/Search-Results/Tag/47488/cyber/'>Cyber</a>

            </div>
            
        </div>
    </div>
</div>

<script>
    FadeIt();
</script>


    
	</div>




<script type="text/javascript">

    var displayNextPrevNav = false
    var loggedIn = false;
    var articleId = 2193130;
    var moduleId = 1990;
    var mejPlayer;

    jQuery(document).ready(function () {
        mejPlayer = $(".article-view video").not(".noplayer").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/",
            videoWidth: '100%',
            videoHeight: '100%',
            success: function (mediaElement, domObject)
            {
                var aDefaultOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.defaultVideoOverlay.a-video-button');
                var aHoverOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.hoverVideoOverlay.a-video-button');
                var playing = false;
                $("#" + mediaElement.id).parents('.media-inline-video, .video-control').find('.mejs__controls').hide();
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play',
                    function (e) {
                        playing = true;
                        jQuery(".gallery").trigger("pause", false, false);
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.mejs__controls').show();                       
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.duration').hide();
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.hide();
                            aHoverOverlay.hide();
                        }
                        //place play trigger for DVIDS Analytics
                    }, false);
                mediaElement.addEventListener('pause',
                    function (e) {
                        playing = false;
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.removeAttr("style");
                            aHoverOverlay.removeAttr("style");
                        }
                    }, false);
                mediaElement.addEventListener('ended',
                    function (e) {
                        playing = false;
                    }, false);

                if (aDefaultOverlay.length) {
                    aDefaultOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                    aHoverOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                }
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });

        if (displayNextPrevNav) {
            DisplayNextPreviousNav(moduleId, articleId, loggedIn);
        }
    });

    $(window).load(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();
            if (winWidth > 1024) {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
        }
    });


    $(window).resize(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();

            if (winWidth < 1024) {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
        }

    });

</script>


</div><!-- End_Module_1990 --></div>
</div><!--end of empty container -->


</div></div>
    <div id="content-pane-wrap">
        <div class="content-wrap">
            <div id="dnn_ContentPane"><div class="DnnModule DnnModule-DNN_HTML DnnModule-2787"><a name="2787"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr2787_ContentPane"><!-- Start_Module_2787 --><style>
.subscribe {
margin-top:0 !important;
}
</style><div id="dnn_ctr2787_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr2787_HtmlModule_lblContent" class="Normal">
	<style> /*************************************************** SUBSCRIBE ***************************************************/ .subscribe { display: block; text-align: center; background: #ebebeb; padding: 2rem 2rem 1.5rem; max-width: 640px; margin: 3rem auto 1rem; border-radius: 4px;} .subscribe h3 {text-align: left; margin-left: 15px; font-size: 1.7rem; margin-bottom: .5rem }.subscribe p { text-align: left; margin: -2px 0 0 0; font-size: 18px;} .subscribe .btn.btn-primary { float: right; } /*************RESPONSIVE **********/ @media only screen and (max-width: 768px) { .subscribe {max-width: 620px;} .subscribe h3 {font-size: 2.1rem; } } @media only screen and (max-width: 600px) { .subscribe { text-align: center; padding: 2rem 2rem 1.5rem;} .subscribe h3 { text-align: center; Margin : 0; font-size: 2rem; } .subscribe p { text-align: center; margin: 0; font-size: 20px; line-height: 1.4; } .subscribe .btn.btn-primary { float: none; } }</style> <div class="subscribe"> <article> <h3>Subscribe to Defense.gov Products</h3> <div class="dgov-grid"> <div class="dgov-col-sm-7 dgov-col-xs-12"><p>Choose which Defense.gov products you want delivered to your inbox.</p></div><div class="dgov-col-sm-5 dgov-col-xs-12"><a class="btn btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new">Subscribe </a></div></div> </article> </div> 
</div>

</div><!-- End_Module_2787 --></div>
</div><!--end of empty container -->


</div><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-670"><a name="670"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr670_ContentPane"><!-- Start_Module_670 --><div id="dnn_ctr670_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	<div id="dnn_ctr670_Dashboard_ph">
		
    <div class="spinner2">
  <div class="bounce1"></div>
  <div class="bounce2"></div>
  <div class="bounce3"></div>
</div>

	</div>


<script>
    $(document).ready(function () {

        LoadDashboardAJAX(670, '#dnn_ctr670_Dashboard_ph', '&TabId=364&Article=2193130&commander-discusses-a-decade-of-dod-cyber-power&language=en-US');

    });
</script>

</div><!-- End_Module_670 --></div>
</div><!--end of empty container -->


</div></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed2" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap2">
        <div class="content-wrap">
            <div id="dnn_ContentPane2" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed3"><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-767"><a name="767"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr767_ContentPane"><!-- Start_Module_767 --><style>
#dnn_ContentPaneFullBleed3 {
margin-top:3rem;
}
#dnn_ContentPaneFullBleed3 .dgov-carousel-explore {
	background: rgb(240,240,240);
	padding-top:1rem;
}
</style>
<div class="slice-angle slice-angle-gray slice-angle-down-top"><div id="dnn_ctr767_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	<div id="dnn_ctr767_Dashboard_ph">
		

<section id="exploreSlider-767" class="dgov-carousel carousel-wrap-mask dgov-carousel-explore ">
    <div class="carousel-wrap content-wrap-wide">
        <h1 class="pull-title">Explore</h1>
        <div class="carousel">
            
            
            <div class="item-2193213">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2193213"
                article-title="Army&#39;s Aberdeen Test Center Uses Innovation to Fight COVID-19"
                article-alt="A technician using the “handle-less” door opener."
                article-url="https://www.defense.gov/Explore/Features/Story/Article/2193213/armys-aberdeen-test-center-uses-innovation-to-fight-covid-19/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2193213/armys-aberdeen-test-center-uses-innovation-to-fight-covid-19/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2193213/armys-aberdeen-test-center-uses-innovation-to-fight-covid-19/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2193213/armys-aberdeen-test-center-uses-innovation-to-fight-covid-19/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2193213/armys-aberdeen-test-center-uses-innovation-to-fight-covid-19/"
                content-type-val="800"
                content-type-name="Story"
                image-url="https://media.defense.gov/2020/May/20/2002303472/1280/1280/0/200507-A-A4306-1001.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2020-05-21T07:59:47"
                publish-date-ap="May 21, 2020">
                <div slot="summary">
                    Already familiar with innovating, the U.S. Army Aberdeen Test Center workforce learned quickly that creativity is a critical skill in the fight against COVID-19.


                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2193183">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2193183"
                article-title="Georgia National Guard Assists COVID-19 Testing Facilities"
                article-alt="A guardsman conducting COVID-19 testing."
                article-url="https://www.defense.gov/Explore/Features/Story/Article/2193183/georgia-national-guard-assists-covid-19-testing-facilities/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2193183/georgia-national-guard-assists-covid-19-testing-facilities/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2193183/georgia-national-guard-assists-covid-19-testing-facilities/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2193183/georgia-national-guard-assists-covid-19-testing-facilities/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2193183/georgia-national-guard-assists-covid-19-testing-facilities/"
                content-type-val="800"
                content-type-name="Story"
                image-url="https://media.defense.gov/2020/May/20/2002303465/1280/1280/0/200424-Z-FQ805-015.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2020-05-21T07:58:47"
                publish-date-ap="May 21, 2020">
                <div slot="summary">
                    The Georgia National Guard, in partnership with the Georgia Department of Public Health and Augusta University, is assisting COVID-19 testing facilities in response to the public health state of emergency. 
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2192878">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2192878"
                article-title="COVID-19 Takes Air Guard Chaplain&#39;s Ministry to Soldiers&#39; Home"
                article-alt="An Air Force chaplain puts on personal protective equipment."
                article-url="https://www.defense.gov/Explore/Features/Story/Article/2192878/covid-19-takes-air-guard-chaplains-ministry-to-soldiers-home/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2192878/covid-19-takes-air-guard-chaplains-ministry-to-soldiers-home/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2192878/covid-19-takes-air-guard-chaplains-ministry-to-soldiers-home/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2192878/covid-19-takes-air-guard-chaplains-ministry-to-soldiers-home/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2192878/covid-19-takes-air-guard-chaplains-ministry-to-soldiers-home/"
                content-type-val="800"
                content-type-name="Story"
                image-url="https://media.defense.gov/2020/May/20/2002303377/1280/1280/0/200430-Z-IE380-1034A.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2020-05-21T07:57:48"
                publish-date-ap="May 21, 2020">
                <div slot="summary">
                    An Air Force National Guard chaplain is providing his services at a Massachusetts soldiers' home, offering inspirational support and connecting with veterans as part of his unique mission supporting the COVID-19 response.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2070949">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2070949"
                article-title="Coronavirus: DOD Response"
                article-alt="An airman wearing personal protective equipment leans into a car holding a swab and a test tube."
                article-url="http:///Explore/Spotlight/Coronavirus/"
                article-url-or-link="/Explore/Spotlight/Coronavirus/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Spotlight/Coronavirus/"
                article-url-or-link="/Explore/Spotlight/Coronavirus/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Spotlight/Coronavirus/"
                content-type-val="514"
                content-type-name="Spotlight"
                image-url="https://media.defense.gov/2020/May/20/2002303440/1280/1280/0/200519-F-LG031-1033C.JPG"
                image-caption="An airman collects a sample during COVID-19 testing at Grand Forks Air Force Base, N.D., May 19, 2020."
                open-in-new="false"
                publish-date-jss="2020-05-21T07:30:00"
                publish-date-ap="May 21, 2020">
                <div slot="summary">
                    The Defense Department is working closely with the Department of Health and Human Services and the State Department to provide support in dealing with the coronavirus outbreak.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2193532">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2193532"
                article-title="As in Other Domains, U.S. Use of Electromagnetic Spectrum is Contested"
                article-alt="A soldier who is more than 6 feet away from other soldiers talks on a radio."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2193532/as-in-other-domains-us-use-of-electromagnetic-spectrum-is-contested/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2193532/as-in-other-domains-us-use-of-electromagnetic-spectrum-is-contested/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2193532/as-in-other-domains-us-use-of-electromagnetic-spectrum-is-contested/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2193532/as-in-other-domains-us-use-of-electromagnetic-spectrum-is-contested/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2193532/as-in-other-domains-us-use-of-electromagnetic-spectrum-is-contested/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2020/May/20/2002303597/1280/1280/0/190922-A-AR102-902.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2020-05-20T18:11:00"
                publish-date-ap="May 20, 2020">
                <div slot="summary">
                    In every domain where the U.S. military once went unchallenged, newcomers hope to usurp its long-held dominance. Less well-known are new challengers in the electromagnetic spectrum, a Defense Department official said.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2191830">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2191830"
                article-title="Army Depot Shifts Gears to Assist Local Health Care System"
                article-alt="Letterkenny Army Depot personnel discussing production of isolation gowns with WellSpan."
                article-url="https://www.defense.gov/Explore/Features/Story/Article/2191830/army-depot-shifts-gears-to-assist-local-health-care-system/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2191830/army-depot-shifts-gears-to-assist-local-health-care-system/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2191830/army-depot-shifts-gears-to-assist-local-health-care-system/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2191830/army-depot-shifts-gears-to-assist-local-health-care-system/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2191830/army-depot-shifts-gears-to-assist-local-health-care-system/"
                content-type-val="800"
                content-type-name="Story"
                image-url="https://media.defense.gov/2020/May/19/2002302818/1280/1280/0/200428-A-BS696-1454.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2020-05-20T08:05:00"
                publish-date-ap="May 20, 2020">
                <div slot="summary">
                    Letterkenny Army Depot's upholstery shop in Chambersburg, Pennsylvania, switched gears from its military mission to produce personal protective equipment for a local health care system.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2191646">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2191646"
                article-title="During COVID-19 Crisis, California Guardsmen Prepare for Wildfires"
                article-alt="Soldiers wearing fire-protection equipment use hoe-like tools to clear brush."
                article-url="https://www.defense.gov/Explore/Features/Story/Article/2191646/during-covid-19-crisis-california-guardsmen-prepare-for-wildfires/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2191646/during-covid-19-crisis-california-guardsmen-prepare-for-wildfires/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2191646/during-covid-19-crisis-california-guardsmen-prepare-for-wildfires/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2191646/during-covid-19-crisis-california-guardsmen-prepare-for-wildfires/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2191646/during-covid-19-crisis-california-guardsmen-prepare-for-wildfires/"
                content-type-val="800"
                content-type-name="Story"
                image-url="https://media.defense.gov/2020/May/19/2002302760/1280/1280/0/200514-A-DP660-688C.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2020-05-20T07:56:14"
                publish-date-ap="May 20, 2020">
                <div slot="summary">
                    As the COVID-19 crisis continues, so does the threat from wildfires. California National Guardsmen are training to fight the devastating fires that have destroyed communities and taken dozens of lives across the state in recent years.

                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2191587">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2191587"
                article-title="Dover AFB to Serve as Key Hub in COVID-19 Fight"
                article-alt="Airmen cover a Transport Isolation System with a tarp."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2191587/dover-afb-to-serve-as-key-hub-in-covid-19-fight/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2191587/dover-afb-to-serve-as-key-hub-in-covid-19-fight/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2191587/dover-afb-to-serve-as-key-hub-in-covid-19-fight/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2191587/dover-afb-to-serve-as-key-hub-in-covid-19-fight/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2191587/dover-afb-to-serve-as-key-hub-in-covid-19-fight/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2020/May/19/2002302722/1280/1280/0/200430-F-NX530-1040C.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2020-05-20T07:49:00"
                publish-date-ap="May 20, 2020">
                <div slot="summary">
                    Dover Air Force Base, Delaware will be the home for one of the leading assets in the battle against COVID-19 — the transport isolation system.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2192120">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2192120"
                article-title="DOD Adopts &#39;Zero Trust&#39; Approach to Buying Microelectronics"
                article-alt="A military aircraft moves across a runway."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2192120/dod-adopts-zero-trust-approach-to-buying-microelectronics/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2192120/dod-adopts-zero-trust-approach-to-buying-microelectronics/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2192120/dod-adopts-zero-trust-approach-to-buying-microelectronics/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2192120/dod-adopts-zero-trust-approach-to-buying-microelectronics/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2192120/dod-adopts-zero-trust-approach-to-buying-microelectronics/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2020/May/19/2002302930/1280/1280/0/151214-F-KS667-640M.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2020-05-19T18:26:00"
                publish-date-ap="May 19, 2020">
                <div slot="summary">
                    The Defense Department is shifting the way it goes about buying microelectronics and ensuring they are secure to use.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2191941">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2191941"
                article-title="DOD Renames Award to Honor Late Sexual Assault Response Coordinator"
                article-alt="Portrait of a woman."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2191941/dod-renames-award-to-honor-late-sexual-assault-response-coordinator/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2191941/dod-renames-award-to-honor-late-sexual-assault-response-coordinator/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2191941/dod-renames-award-to-honor-late-sexual-assault-response-coordinator/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2191941/dod-renames-award-to-honor-late-sexual-assault-response-coordinator/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2191941/dod-renames-award-to-honor-late-sexual-assault-response-coordinator/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2020/May/19/2002302850/1280/1280/0/200519-D-ZZ999-0519.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2020-05-19T16:43:41"
                publish-date-ap="May 19, 2020">
                <div slot="summary">
                    The Defense Department renamed its award recognizing exceptional sexual assault response coordinators in honor of Elizabeth "Liz" Blanc, who died in March after battling cancer.
                </div>
                </adaptive-story-card>
            </div>
            
            
            <div class="last-slide image-wrap">
                <div>
                    <a class="zoom-bg" href="/explore">
                        <div class="plus"></div>
                        <h2>View More</h2>
                    </a>
                </div>
            </div>
        </div>
    </div>
</section>

<style>
    @media all and (-ms-high-contrast:none), all and (-ms-high-contrast:active) {
        .adaptive-story-card .story-card.item.explore-item {
            display: block;
        }
    }
</style>

<script type="text/javascript">

    function startSlickUp() {
        const DEBUG = true;

        var $container = $('#exploreSlider-767'),
            $captions = $container.find('figcaption');

        $container.find('.carousel').slick({
            infinite: false,
            slidesToShow: 3,
            slidesToScroll: 1,
            swipeToSlide: true,
            prevArrow: '<i class="fa fa-chevron-left carousel-previous"></i>',
            nextArrow: '<i class="fa fa-chevron-right carousel-next"></i>',
            responsive: [
                {
                    infinite: false,
                    breakpoint: 1025,
                    settings: {
                        slidesToShow: 1,
                        slidesToScroll: 1,
                        arrows: false
                    }
                }
            ]
        });
        $container.find('.slick-slide').on('click', function (e) {
            var $this = $(this);
            if (!$this.hasClass('slick-current') && !$this.hasClass('slick-active')) {
                e.preventDefault();
                e.stopPropagation();
                if ($this.index() > $container.find('.slick-current:eq(0)').index()) {
                    // $container.find('.carousel-next').click();
                    $container.find('.carousel').slick('slickNext');
                } else {
                    // $container.find('.carousel-previous').click();
                    $container.find('.carousel').slick('slickPrev');
                }
            }
        });
        function setCaptionHeights() {
            var h = 0;
            const slides = $(".slick-slide");
            slides.each(function () {
                const outerH = $(this).outerHeight();

                if (DEBUG) console.log("h, this.outerHeight ->", h, outerH);
                h = outerH > h ? outerH : h;
                if (DEBUG) console.log("new h:", h)

            });
            const adaptiveSlides = $('.adaptive-story-card');
            slides.css('min-height', h + 'px');
            adaptiveSlides.css('height', h + 'px');
        }
        setCaptionHeights();

    };

    //setTimeout(startSlickUp, 2000);
    // @@vueToken: the vue:initialize command will call this function if present.
    // This is so Vue can render the slide before slick old school's em.
    vueToken_mounted_767 = startSlickUp;
</script>

<script type="text/x-template" id="vue-adaptive-card">
    <div class="adaptive-story-card" v-bind:class="classes.join(' ')">
        <!-- 'featured-story' CardType -->
        <featured-story-card v-if="cardType=='featured-story'"
            :article-id="articleId"
            :article-title="articleTitle"
            :article-alt="articleAlt"
            :article-summary="articleSummary"
            :article-url="articleUrl"
            :article-url-or-link="articleUrlOrLink"
            :article-url-or-link-absolute="articleUrlOrLinkAbsolute"
            :card-type="cardType"
            :card-subtype="cardSubtype"
            :category-line-override="categoryLineOverride"                             
            :content-type-val="contentTypeVal"
            :content-type-name="contentTypeName"
            :can-edit="canEdit"
            :edit-url="editUrl"
            :edit-image="editImage"                            
            :has-terms="hasTerms"
            :image-url="imageUrl"
            :image-caption="imageCaption"
            :is-video="isVideo"
            :open-in-new="openInNew"
            :publish-date-jss="publishDateJss"
            :publish-date-ap="publishDateAp"
            :show-image="showImage"
            :term-url="termUrl"
            :term-name="termName">
            <div slot="summary">
                <slot name="summary">

                </slot>
            </div>
        </featured-story-card>
        <!-- 'story' CardType -->
        <story-card v-else-if="cardType=='story'"
            :article-id="articleId"
            :article-title="articleTitle"
            :article-alt="articleAlt"
            :article-url="articleUrl"
            :article-url-or-link="articleUrlOrLink"
            :article-url-or-link-absolute="articleUrlOrLinkAbsolute"
            :category-line-override="categoryLineOverride"                             
            :card-type="cardType"
            :card-subtype="cardSubtype"
            :content-type-val="contentTypeVal"
            :content-type-name="contentTypeName"
            :can-edit="canEdit"
            :edit-url="editUrl"
            :edit-image="editImage"                            
            :has-terms="hasTerms"
            :image-url="imageUrl"
            :image-caption="imageCaption"
            :is-video="isVideo"
            :open-in-new="openInNew"
            :publish-date-jss="publishDateJss"
            :publish-date-ap="publishDateAp"
            :show-image="showImage"
            :term-url="termUrl"
            :term-name="termName">
        </story-card>
        <!-- Default Card -->
        <story-card v-else
            :article-id="articleId"
            :article-title="articleTitle"
            :article-alt="articleAlt"
            :article-url="articleUrl"
            :article-url-or-link="articleUrlOrLink"
            :article-url-or-link-absolute="articleUrlOrLinkAbsolute"
            :category-line-override="categoryLineOverride"                             
            :card-type="cardType"
            :card-subtype="cardSubtype"
            :content-type-val="contentTypeVal"
            :content-type-name="contentTypeName"
            :can-edit="canEdit"
            :edit-url="editUrl"
            :edit-image="editImage"                            
            :has-terms="hasTerms"
            :image-url="imageUrl"
            :image-caption="imageCaption"
            :is-video="isVideo"
            :open-in-new="openInNew"
            :publish-date-jss="publishDateJss"
            :publish-date-ap="publishDateAp"
            :show-image="showImage"
            :term-url="termUrl"
            :term-name="termName">
        </story-card>
    </div>
</script>

<script type="text/javascript">
    (function () {
        const DEBUG = false;
        if (DEBUG) console.log("this is the adaptive-card (default card) component");
        const tempSel = "";
        const tempUse = tempSel ? tempSel : "#vue-adaptive-card";
        if (DEBUG) console.log("ac102:", tempSel, tempUse);
        const tempEl = $(tempUse)[0];
        if (DEBUG) console.log("ac104:", tempEl);
        Vue.component('adaptive-story-card', {
            name: 'adaptive-story-card',
            data: function () {
                return {
                    templateSelector: "",
                    classes: [],
                    cardType: null,
                    cardSubtype: null,
                };
            },
            props: [
                "article-alt",
                "article-id",
                "article-summary",
                "article-title",
                "article-url",
                "article-url-or-link",
                "article-url-or-link-absolute",
                "can-edit",
                "category-line-override",
                "content-type-val",
                "content-type-name",
                "edit-image",
                "edit-url",
                "has-terms",
                "image-caption",
                "image-url",
                "is-video",
                "open-in-new",
                "publish-date-jss",
                "publish-date-ap",
                "show-image",
                "term-url",
                "term-name",
            ],
            template: tempEl, // el that matches ID in template OR override passed in

            mounted: function () {
                if (DEBUG) console.log("ac189: mounted:", this.$props);
            },
            methods: {
                addClass: function (newClass) {
                    this.classes.push(newClass);
                },
                resetClass: function () {
                    this.classes = [];
                },
                setCardType: function (cardType) {
                    // This is an event from the layout
                    // Tells us the card type. Note: subtype is after a "."
                    // e.g. "featured-story.even"
                    if (DEBUG) console.log("ac181: full cardType", cardType);
                    this.cardType = cardType;
                    this.cardSubtype = null;
                    if (cardType) {
                        const pieces = cardType.split('.');
                        this.cardType = pieces[0];
                        this.cardSubtype = pieces.length >  1 ? pieces[1] : null;
                    }
                    if (DEBUG) console.log("set this.cardType", this.cardType);
                    if (DEBUG) console.log("set this.cardSubtype", this.cardSubtype);
                }
            },
        });

    })();
</script>

<!-- note that the story-card patch doesn't work for story-card outside of
    the adaptive card container... should probably be reviewed, the reason found 
    and perhaps pass in a prop to trigger the correct "mode".  For now, is a css rule patch. 
    PS: The problem with it encapsulation wise is it assume the class INSIDE the child component
    and so will break if that is refactored.  -->
<style>
    .adaptive-story-card {
        display:flex;
        flex-direction: column;
    }

    .adaptive-story-card .story-card.item.explore-item {
        height:100%;
    }
</style>

<script type="text/x-template" id="vue-story-card-template">
    <div class="story-card item explore-item" v-bind:class="itemClasses()">
        <div v-if="showImage" class="poster-outer">
            <div class="poster dgov-card dgov-card-2" v-bind:class="{'video-wrap-container': isVideo}"
                 v-on:mouseover="hoverOn"
                 v-on:mouseleave="hoverOff">
                <a :href='articleUrlOrLink' :target="targetVal()" :title="articleAlt">
                    <img v-if="isVideo" src="/Portals/_default/Skins/DGOV2/Resources/img/play-default.png" class="defaultVideoOverlay">
                    <img v-if="isVideo" src="/Portals/_default/Skins/DGOV2/Resources/img/play-hover.png" class="hoverVideoOverlay">
                    <div v-bind:style="{ backgroundImage: 'url('+imageUrl+')' }">
                    </div>
                </a>
            </div>
            <card-edit-span :isEditMode="canEdit" :editUrl="editUrl" :imageUrl="editImage"></card-edit-span>
        </div>
        <div class="card-wrapper">
            <div class="dgov-card dgov-card-4 info card-info" v-bind:class="'info-'+articleId"
                 :data-url="articleUrlOrLink"
                 v-on:mouseover="hoverOn"
                 v-on:mouseleave="hoverOff">
                <span v-if="categoryLineOverride" class="content-type">
                    <a class="category" :href="termUrl"><span>{{categoryLineOverride}}</span></a>
                </span>
                <span v-else class="content-type">
                    <a class="content-type-text" :href="prettyContentTypeUrl"><span>{{prettyContentTypeName}}</span></a>
                    <span v-if="hasTermName()" class="separator">|</span>
                    <a v-if="hasTermName()" class="category"
                       :href="termUrl"><span>{{termName}}</span></a>
                </span>

                <div class="title-wrapper">
                    <a class="title" :href='articleUrlOrLink' :target="targetVal()">
                        <span v-if="isVideo" class="title-video sr-only">Video: </span>
                        {{articleTitle}}
                    </a><card-edit-span :isEditMode="canEdit" :editUrl="editUrl" :imageUrl="editImage"></card-edit-span>
                </div>
                <a class="play-link" :href="articleUrlOrLink">
                    <span class="fa"></span>
                </a>
                <div class="expander"></div>
                <div class="bar">
                    <time :data-dateago="publishDateJss" :data-dateap="publishDateAp">
                        {{publishDateAp}}
                    </time>

                    <div class="social">
                        <div class="addthis_toolbox addthis_default_style social-inner"
                             :addthis:url="articleUrlOrLinkAbsolute"
                             :addthis:title="articleTitle">
                            <a class="addthis_button_facebook social-link">
                                <span class="fa fa-facebook"></span>
                            </a>
                            <a class="addthis_button_twitter  social-link">
                                <span class="fa fa-twitter"></span>
                            </a>
                        </div>

                    </div>
                </div>
                <a class="btn-play btn btn-primary btn-full card-read-more-btn" :href="articleUrlOrLink">
                    <div class="revealer-text">
                        <span v-if="isVideo">Watch Now</span>
                        <span v-else>Read More</span>
                    </div>
                </a>
            </div>
        </div>
        <div style="clear:both"></div>
    </div>
</script>

<!--  here is a card-edit-span element... need to share this, but the vue component token is not a good way
    because it would be multiply imported every time it's used by a card.  It should be linked with "registerscript"
    -->
<script type="text/x-template" id="vue-card-edit-span-template">
    <a title="Edit" v-if="isEditMode" class="card-edit-span" :href="editUrl" alt="edit link">
        <img title="Edit" :src="imageUrl" alt="edit pencil" />
    </a>
</script>

<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
    var addthis_config = {
        data_use_flash: false,
        data_use_cookies: false,
        ui_508_compliant: true
    }
</script>

<script type="text/javascript">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</script>

<style>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</style>


<!--
    NOTE: This is a fork (copy) of the story-card component BEFORE the feature
    aspects are removed or otherwise altered. This probably shares a lot of
     potentially shared structure (subcomponents) with story-card.
     It certainly relies on some rules still in ArticleCS's DGOV2 styles.css.
  --> 

<script type="text/x-template" id="vue-featured-story-card-template">
    <div class="featured-story-card item explore-item" v-bind:class="itemClasses()">
        <div v-if="showImage" class="poster-outer">
            <div class="poster dgov-card dgov-card-2" 
                v-bind:class="{'video-wrap-container': isVideo}"
                v-on:mouseover="hoverOn"
                v-on:mouseleave="hoverOff" >
                <a :href='articleUrlOrLink' :target="targetVal()" :title="articleAlt">
                    <img v-if="isVideo" src="/Portals/_default/Skins/DGOV2/Resources/img/play-default.png" class="defaultVideoOverlay">
                    <img v-if="isVideo" src="/Portals/_default/Skins/DGOV2/Resources/img/play-hover.png" class="hoverVideoOverlay">
                    <div v-bind:style="{ backgroundImage: 'url('+imageUrl+')' }">
                    </div>
                </a>
            </div>
            <fsc-card-edit-span :isEditMode="canEdit" :editUrl="editUrl" :imageUrl="editImage"></fsc-card-edit-span>
        </div>
        <div class="card-wrapper">
            <div class="dgov-card dgov-card-4 info card-info" v-bind:class="'info-'+articleId" :data-url="articleUrlOrLink"
                 v-on:mouseover="hoverOn"
                 v-on:mouseleave="hoverOff" >

                <span v-if="categoryLineOverride" class="content-type">
                    <a class="category" :href="termUrl"><span>{{categoryLineOverride}}</span></a>
                </span>
                <span v-else class="content-type">
                    <a class="content-type-text" :href="prettyContentTypeUrl"><span>{{prettyContentTypeName}}</span></a>
                    <span v-if="hasTermName()" class="separator">|</span>
                    <a v-if="hasTermName()" class="category" :href="termUrl"><span>{{termName}}</span></a>
                </span>

                <div class="title-wrapper">
                    <a class="title" :href='articleUrlOrLink' :target="targetVal()">
                        <span v-if="isVideo" class="title-video sr-only">Video: </span>
                        {{articleTitle}}
                    </a>

                </div>
                <div class="summary-container">
                    <p class="summary">
                        <!-- template supports summary prop and summary slot -->
                        {{articleSummary}}
                        <slot name="summary"></slot>
                    </p>
                </div>
                <a class="play-link" :href="articleUrlOrLink">
                    <div class="revealer-text">
                        <span v-if="isVideo">Watch Now</span>
                        <span v-else>Read More</span>
                    </div>
                    <span class="fa"></span>
                </a>
                <!--<a class="btn-play btn btn-primary btn-full" :href="articleUrlOrLink">
        <div class="revealer-text">
            <span v-if="isVideo">Watch Now</span>
            <span v-else>Read More</span>
        </div>
    </a>-->
                <div class="bar">
                    <time :data-dateago="publishDateJss" :data-dateap="publishDateAp">
                        {{publishDateAp}}
                    </time>

                    <div class="social">
                        <div class="addthis_toolbox addthis_default_style social-inner"
                             :addthis:url="articleUrlOrLinkAbsolute"
                             :addthis:title="articleTitle">
                            <a class="addthis_button_facebook social-link">
                                <span class="fa fa-facebook"></span>
                            </a>
                            <a class="addthis_button_twitter  social-link">
                                <span class="fa fa-twitter"></span>
                            </a>
                        </div>

                    </div>
                </div>

                <!--<a class="btn-play-mini btn btn-primary btn-full" :href="articleUrlOrLink">
        <div class="revealer-text">
            Read More
        </div>
    </a>-->
            </div>
        </div>
        <div style="clear:both"></div>
    </div>
</script>


<!--  here is a card-edit-span element... need to share this, but the vue component token is not a good way    -->
<script type="text/x-template" id="vue-fsc-card-edit-span-template">
    <a title="Edit" v-if="isEditMode" class="fsc-card-edit-span" :href="editUrl" alt="edit link">
        <img title="Edit" :src="imageUrl" alt="edit pencil" />
    </a>
</script>

<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
    var addthis_config = {
        data_use_flash: false,
        data_use_cookies: false,
        ui_508_compliant: true
    }
</script>

<script type="text/javascript">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</script>

<style>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</style>


<!--
    This fragment compiles a Vue template located in a div with
    and id of "exploreSlider-767".
-->
<script type="text/javascript">
    (function () {
        const DEBUG = false;
        if (DEBUG) console.log("m-i2: vue:initialize:exploreSlider");
        document.addEventListener("DOMContentLoaded", function () {
            if (DEBUG) console.log("initializing vue on module 767")
            const elTarg = "#exploreSlider-767";

            // supports sending in "data" and "methods" by naming convention
            let modData = {};
            let modMethods = {};
            const typeofModData = typeof(exploreSlider767_data);
            const typeofModMethods = typeof(exploreSlider767_methods);

            if (typeofModData != "undefined") {
                modData = exploreSlider767_data;
            }
            if (typeofModMethods != "undefined") {
                modMethods = exploreSlider767_methods;
            }
            const el = $(elTarg)[0];
            const moduleVue = new Vue({
                el: el,
                mounted: function () {
                    // call the callback if exists.
                    // naming vueToken_mounted_767
                    if (DEBUG) console.log("cb?", typeof (vueToken_mounted_767));
                    if (typeof (vueToken_mounted_767) === "function" ) {
                        const mountedCB = vueToken_mounted_767;
                        if (mountedCB) {
                            // currently no arguments, just a time event, e.g. when slick
                            // could be initialized.
                            this.$nextTick(mountedCB);
                        }
                    }
                },
                data: modData,
                methods: modMethods,
            });

        });
    })();
</script>




	</div>


</div></div><!-- End_Module_767 --></div>
</div><!--end of empty container -->


</div></div>
    <div id="content-pane-wrap3">
        <div class="content-wrap">
            <div id="dnn_ContentPane3" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed4" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap4">
        <div class="content-wrap">
            <div id="dnn_ContentPane4" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed5" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap5">
        <div class="content-wrap">
            <div id="dnn_ContentPane5" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed6" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap6">
        <div class="content-wrap">
            <div id="dnn_ContentPane6" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed7" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap7">
        <div class="content-wrap">
            <div id="dnn_ContentPane7" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed8" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap8">
        <div class="content-wrap">
            <div id="dnn_ContentPane8" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed9" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap9">
        <div class="content-wrap">
            <div id="dnn_ContentPane9" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed10" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap10">
        <div class="content-wrap">
            <div id="dnn_ContentPane10" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed11" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap11">
        <div class="content-wrap">
            <div id="dnn_ContentPane11" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed12" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap12">
        <div class="content-wrap">
            <div id="dnn_ContentPane12" class="DNNEmptyPane"></div>
        </div>
    </div>
</main>


<section class="footer-search footer-search-slim">
    <div class="slice-angle-footer-search ">
        <div class="footer-search-wrap content-wrap">
            <h1>I want to find...</h1>
            <div class="footer-search-input-wrap">
                <input type="search" class="usagov-search-autocomplete" autocomplete="off" name="footer-search" placeholder="Search" value="" />
                <button type="button" class="skin-search-go" aria-label="Search"><i class="fa fa-search"></i></button>
            </div>
        </div>
    </div>
</section>


<script type="text/javascript">
    var usasearch_config = {
        siteHandle: skinvars.aid,
        autoSubmitOnSelect: false,
    }

    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "//search.usa.gov/javascripts/remote.loader.js";
    document.getElementsByTagName("head")[0].appendChild(script);

    const queryInput = $("input[name=footer-search],input[name=search-main],input[name=header-search]").on("keyup", function(e) {
        if (e.keyCode == 13) {
            submitSearch($(this));
        }
    });

    $("input[name=footer-search] ~ button, input[name=search-main] ~ button, .search-icon").on("click", function(e) {
        e.stopImmediatePropagation();
        submitSearch($(this));
    });

    $("#search-main-icon").on("click", function(e) {
        inputId = $(this).attr('for');
        var inputControl = $('#' + inputId);
        e.stopImmediatePropagation();
        if (inputControl.val()) {
            submitSearch();
        } else {
            inputControl.attr("placeholder", "enter search here...");
        }
    });

    function submitSearch($this) {
        const query = $this ? ($this.val() || $this.parent().find('input').val()) : "";
        const affiliate = skinvars.aid;
        window.location = "//search.usa.gov/search?query=" + query + "&affiliate=" + affiliate + "&utf8=%26%23x2713%3B";
    }
</script>






<footer id="footer-main">
    <div class="utility">
        <ul><li><a href="/Legal-Administrative/" title="Legal &amp; Administrative"><span class="text text-link-12">Legal & Administrative</span></a></li><li><a href="/Site-Index/" title="Site Map"><span class="text text-link-13">Site Map</span></a></li><li><a href="/contact" title="Contact"><span class="text text-link-14">Contact</span></a></li></ul>


    </div>

    <div class="social">
        <ul><li><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-5"></span></a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-6"></span></a></li><li><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-8"></span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-7"></span></a></li></ul>


    </div>

</footer>



        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`364`}" />
        <script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=679" type="text/javascript"></script>
    

<script type="text/javascript">
//<![CDATA[
//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=679|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=679|DnnBodyProvider|50)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=679|DnnPageHeaderProvider|5)--><!--CDF(Css|/Portals/_default/ie.css?cdv=679|DnnPageHeaderProvider|8)--><!--CDF(Css|/Portals/_default/Skins/DGOV2/skin.css?cdv=679|DnnPageHeaderProvider|15)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=679|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=679|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=679|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=679|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=679|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=679|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=679|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=679|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=679|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=679|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/1/portal.css?cdv=679|DnnPageHeaderProvider|35)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=679|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=679|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=679|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=679|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=679|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=679|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=679|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=679|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=679|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=679|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=679|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=679|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=679|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=679|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=679|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=679|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=679|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=679|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=679|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=679|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=679|DnnBodyProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=679|DnnBodyProvider|100)--><!--CDF(Css|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=679|DnnPageHeaderProvider|10)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=679|DnnPageHeaderProvider|100)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=679|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=679|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/moment/moment.js?cdv=679|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/moment/moment-timezone-with-data.js?cdv=679|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=679|DnnBodyProvider|101)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=679|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=679|DnnBodyProvider|100)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=679|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=679|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/moment/moment.js?cdv=679|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/moment/moment-timezone-with-data.js?cdv=679|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=679|DnnBodyProvider|101)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=679|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=679|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=679|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=679|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=679|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=679|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=679|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=679|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=679|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=679|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.js?cdv=679|DnnBodyProvider|12)--><!--CDF(Javascript|/js/dnn.servicesframework.js?cdv=679|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=679|DnnFormBottomProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=679|DnnPageHeaderProvider|14)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=679|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=679|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Resources/libraries/jQuery/03_02_01/jquery.js?cdv=679|DnnPageHeaderProvider|5)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/03_00_00/jquery-migrate.js?cdv=679|DnnPageHeaderProvider|6)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=679|DnnPageHeaderProvider|10)-->
    
</body>
</html>