<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	DOD Announces New Locations for Additional 5G Testing, Experimentation > U.S. DEPARTMENT OF DEFENSE > Defense Department News
</title><meta id="MetaDescription" name="DESCRIPTION" content="The Defense Department is adding seven installations to the five that already are experimenting with 5G technology as a way of enhancing warfighter capability., " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense,Department,DoD,Secretary,Deputy Secretary,Joint Chief,United States,Military,Government,Pentagon,5g,technology" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=688" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSDashboard/module.css?cdv=688" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=688" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=688" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=688" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=688" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/skin.css?cdv=688" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DGOV2/container.css?cdv=688" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=688" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/resources/css/dnn.css?cdv=688" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/resources/css/menu.css?cdv=688" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=688" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=688" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=688" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=688" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=688" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=688" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=688" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=688" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=688" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/03_02_01/jquery.js?cdv=688" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/03_00_00/jquery-migrate.js?cdv=688" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=688" type="text/javascript"></script><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=2018-10-02-215543-967' type='image/x-icon' /><meta name='host' content='DMA Public Web' /><meta name='contact' content='pubwebhd@defense.gov' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/Skins/DGOV2/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/Desktopmodules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/Desktopmodules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-3.1.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><meta name='twitter:site' content='@DeptofDefense' /><meta name='twitter:creator' content='@DeptofDefense' /><meta name='twitter:card' content='summary_large_image' /><meta name='twitter:title' content='DOD Announces New Locations for Additional 5G Testing, Experimentation' /><meta name='twitter:description' content='The Defense Department is adding seven installations to the five that already are experimenting with 5G technology as a way of enhancing warfighter capability.' /><meta name='twitter:image' content='https://media.defense.gov/2020/Jun/03/2002310290/1280/1280/0/160919-A-NU123-001.JPG' /><meta name='twitter:creator' content='@DeptofDefense' /><meta property='og:url' content='https://www.defense.gov/Explore/News/Article/Article/2207390/dod-announces-new-locations-for-additional-5g-testing-experimentation/' /><meta property='og:title' content='DOD Announces New Locations for Additional 5G Testing, Experimentation' /><meta property='og:description' content='The Defense Department is adding seven installations to the five that already are experimenting with 5G technology as a way of enhancing warfighter capability.' /><meta property='og:site_name' content='U.S. DEPARTMENT OF DEFENSE' /><meta property='og:image' content='https://media.defense.gov/2020/Jun/03/2002310290/1280/1280/0/160919-A-NU123-001.JPG' /><meta property='og:type' content='website' /><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/Explore/News/Article/Article/2207390/dod-announces-new-locations-for-additional-5g-testing-experimentation/" id="Form" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="c9L/zyRYDJagptmYQSY4iZwueRfWjoviG1qANRB+/FidgTzrKKayjTT0EFsmulq4tW0swZLb00dVjuMmrTH9zva+crW0h8gu+NqM8OFPk9kBmqV7WJbV3C3g7Syig2NbhCGtiZlsrVDVJI9Y0USIDP9Iwc74A8liX3RrlbWxHtfs9nvxuIb2GBQMzZ8GtqdKqvj1laDE8aSnieHSDxvnmIb09NghtS7p5tgdZUd/cnRuksZPsNcPxcsmxRz8F7ybA9bsFPPYTG1FUbk/jhs5O27TGOwDr6GQ+Bvk46Aas0BW3q4eMn0Qqc+1jhsKcJ168Qy+sJqpr8hQ9XpZ2GEQFhBqomX0XGcvH72961lpZ0u2mPdk2FwBkWKoLpEv1Bi53gm9wPJ/ay49z3sKFcqWk865ZuBlHt7r6iftmA2DfUs7mYSDXTXefnYxGkb90teNu445M2dd4/RJ9Dx/DLlx8LNMbXlFmIB9iWU4/7EIl0KK1HeEmA7RWVd95uWejAWAzO8R1N4thb5x1RYSAICT1RVYFoqPsUvf6gdkJs0Q+ljq24jT4TmHEvkIR8rdaGe1Mnzdt3Czyho/CvTxLzrESw03VWzLp3Buvg7QuXn0nhLtiWUqVwp/aYT/3Z+kIBwt1ro3wdIQCHMYOr+jhR75zqWt6PLGWSDqHsu2+pyhsCA+79e6ubDWYA1UeiWLtalU/sAK89MFdPm1ytYmdoiz6TT6Li1MzLxVMIrOYrt/ghjbmRCp6O6RKLe//e6OeI07yDm7j6OeU6/shDK7kgXWqIDpcknfW075hh8Am5NWG2nlxPXUY2Lg1NRkR36ndz28EfB1AcYTziNyjLcBuLvt78GlRQ4ehteMehU0NZaXhCHT6eGZn5paKCkPKBthuJpmyJblp43gBhwk13SAo08hO4aX7v9Vazl+/gTcU8p2ZS09y8+SnRUPFrWsavprzlerVvdETxnl0/UKtJmESeRUJYCSZtgFOqHTVSfZCn2ntTAazIsEPEIu1CmvwTs3GwGiCkPLS/juKic23JvkaS3kXAszp7kgrGJsHMqWSH0Bel2zsW+rp/2z1gCAE1D1oWztRtvD10/k7dzKQD1MvqWffKU8OdLOuiIPvrlALeD3h0vbizQVDw7xUg3UAOoDIJjxzxrx0sa3cueW+aEAbpnAarjDMP6bL2ZkE6vFl/BrJ45TihNVSR6j3XIHnfQa8WEolorPyVHc9LcRvYTUgFdNXs8avXvo94hAMPKY1BmFiPRPwi/UqpH+tn8JcoUdvP3fxy0Qic7s+Nc/3HCMgUHcaoB2LR5T9glQQ+kDHwFyBdV6Xn9NUxHjYOcleYPWwrW+yQebwr0CC5cWOvEL2Ai7+Aj+ZpQPoxWSMpLnFseTDGSwkFCm8P7SEuYTosbOAgyhyxnBO/qjscdaNluw30+slj3O22fciimzg4OBA3HjOZPWK9S5ojJDqNt+ks7/+q1nw2o4o3GkEd5P+NC5+5T/9YJzIougdLJTMhPNIgreFzzib991+GMu/3l/cIKWTVk0IpaGViGdxUmWJMWo3L20xQBcSB/93c5XaN2pwIvx7odfylLEnGPAEzU7Dah4sBfGki9zt4X084q1n25H7P9d1CXg2cKSLR7lxLWeWPQaFg8iGwIKNToqFgcUWAiyPHIACRP+aceN3deY7wYEe362vlhVHxqwPx1/DQiNfm3+0tAmWCanmJHMQmeyqX9dWyyVTqQX6w==" />
</div>


<script src="/ScriptResource.axd?d=NJmAwtEo3IqOv4sUh-Rig0r8ribOsOru6PRUuOPeOUTxaLr0LkqwjUZ1KfN2pxsTzXrhnEn2qPqMmFHAgZnpJORcEUNLaSpc226qJmze-FYKMecKHwPV-k73fvQH1Ku4KKXAUA2&amp;t=ffffffffecf19baa" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=dwY9oWetJoJ4ZjA-1jPcEhP7ER5pj7vUnbl87xIrp5KgCIH7OinCkP3cK37LGan3ayBW32yRZSEgGl2tgZv50n3b6-V5-8OCkx2VKFRvNoTMy9OkcSdmsXHaJpvqsXD5HuMXQgmzxnfjN1aI0&amp;t=ffffffffecf19baa" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="YS5CxdEXDAJzDhESWXZSr48PFslD6ClKhJWMj/lxRN+5ymeRCDDUmrHRSvG8NCRMTye0HAJ99PulPID5+/1GOs7iFlV5ueSLTqEiXuPiPqEqW+25" />
</div><script src="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=688" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=688" type="text/javascript"></script><script src="/js/dnn.js?cdv=688" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=688" type="text/javascript"></script><script src="/Portals/_default/Skins/DGOV2/resources/js/skin.js?cdv=688" type="text/javascript"></script><script src="/Portals/_default/Skins/DGOV2/resources/js/menu.js?cdv=688" type="text/javascript"></script><script src="/js/dnncore.js?cdv=688" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=688" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=688" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=688" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=688" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=688" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=688" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=688" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=688" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=688" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=688" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=688" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/moment/moment.js?cdv=688" type="text/javascript"></script><script src="/js/dnn.servicesframework.js?cdv=688" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=688" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=688" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/moment/moment-timezone-with-data.js?cdv=688" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr1990$ViewArticle$UpdatePanel1','dnn_ctr1990_ViewArticle_UpdatePanel1'], [], [], 3600, '');
//]]>
</script>

        
        
        

<!--CDF(Javascript|/Portals/_default/Skins/DGOV2/resources/js/skin.js?cdv=688|DnnBodyProvider|100)-->
<!--CDF(Javascript|/Portals/_default/Skins/DGOV2/resources/js/menu.js?cdv=688|DnnBodyProvider|100)-->


<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. DEPARTMENT OF DEFENSE","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"defensegov","IsSecureConnection":false,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"http://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":13,"SocialLinks":{"Facebook":{"Url":"","Window":"","Relationship":null},"Twitter":{"Url":"","Window":"","Relationship":null},"YouTube":{"Url":"","Window":"","Relationship":null},"Flickr":{"Url":"","Window":"","Relationship":null},"Pintrest":{"Url":"","Window":"","Relationship":null},"Instagram":{"Url":"","Window":"","Relationship":null},"Blog":{"Url":"","Window":"","Relationship":null},"RSS":{"Url":"","Window":"","Relationship":null},"Podcast":{"Url":"","Window":"","Relationship":null},"Email":{"Url":"","Window":"","Relationship":null},"LinkedIn":{"Url":"","Window":"","Relationship":null},"Snapchat":{"Url":"","Window":"","Relationship":null}},"SiteLinks":null,"LogoffTimeout":10500000};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"http://www.defense.gov/Portals/1/logo.png?ver=2019-04-15-111531-263","name":"U.S. DEPARTMENT OF DEFENSE","url":"http://www.defense.gov/","sameAs":[]}</script>

<!--CDF(Css|/Portals/_default/Skins/DGOV2/resources/css/menu.css?cdv=688|DnnPageHeaderProvider|100)-->
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>


<header class="top " id="header-main">
    <div class="header-inner">
        
        <a class="logo" href="http://www.defense.gov/" target="">
            <span>U.S. DEPARTMENT OF DEFENSE</span>
            
            <img src="/Portals/1/logo.png?ver=2019-04-15-111531-263" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
            
        </a>
        
        <nav class="main">
            <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class=" top-level ">
    
        <a href="http://www.defense.gov/Explore/Spotlight/Coronavirus/" target="" tabindex="0" >Coronavirus Update<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Whats-New/" target="" tabindex="0" aria-expanded="false">What&#39;s New<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="">
    
        <a href="http://www.defense.gov/explore/" target="" tabindex="0" ><span class="main">Explore - News &amp; Features</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Experience/" target="" tabindex="0" ><span class="main">Experience - Visual Storytelling</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Engage/" target="" tabindex="0" ><span class="main">Engage - Quizzes</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Watch/" target="" tabindex="0" ><span class="main">Watch - Videos &amp; Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/observe/" target="" tabindex="0" ><span class="main">Observe - Photos</span></a>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false">Our Story<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false"><span class="main">About the DOD</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Our-Forces/" target="" tabindex="0" ><span class="main">Our Forces</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/KnowYourMilitary/" target="" tabindex="0" ><span class="main">Know Your Military</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/" target="" tabindex="0" aria-expanded="false"><span class="main">Our Leaders</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false">Newsroom<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false"><span class="main">What&#39;s Happening</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">Latest News</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Today-in-DoD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false">Resources<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false"><span class="main">DOD Resources</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="https://pentagontours.osd.mil/Tours/" target="_blank" tabindex="0" ><span class="main">Pentagon Tours</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Insignias/" target="" tabindex="0" ><span class="main">Insignia</span></a>
    
    </li>

    <li class="">
    
        <a href="https://go.usa.gov/xpXGK" target="_blank" tabindex="0" ><span class="main">FY19 Financial Report</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/Helpful-Links/" target="" tabindex="0" aria-expanded="false"><span class="main">Helpful Links</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/ask-us/listing/" target="" tabindex="0" ><span class="main">FAQs</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Military-Departments/" target="" tabindex="0" ><span class="main">DOD/Military Websites</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Contact/" target="" tabindex="0" ><span class="main">Contact</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


</ul>


            <div class="nav-search-icon">
                <i class="fa fa-search"></i>
            </div>
            <div class="nav-search">
                <input type="search" autocomplete="off" name="header-search" placeholder="Search topics, names, categories..." value="">
                <span class="search-icon"><i class="fa fa-search" aria-label="Search"></i></span>
                <span class="close-icon"><i class="desktop-search-close" aria-label="Search"></i></span>
            </div>
            <div class="level2-backdrop">
                <div class="backdrop-image"></div>
            </div>
        </nav>
    </div>
    <div id="mobile-overlay"></div>
    <div id="nav-drawer">
        <div id="nav-burger" class="hide-on-mobile-nav-open" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
        <div class="drawer-inner">
            <div id="nav-burger" class="internal" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
            <div class="search-wrap">
                <input type="search" id="search-main" autocomplete="off" name="search-main" /><label for="search-main" id="search-main-icon"><i class="fa fa-search" aria-label="Search"></i> </label>
                <a href="#" class="skin-search-go">Search</a>
            </div>
            <nav>
                <div class="primary">
                    <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class=" top-level ">
    
        <a href="http://www.defense.gov/Explore/Spotlight/Coronavirus/" target="" tabindex="0" >Coronavirus Update<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Whats-New/" target="" tabindex="0" aria-expanded="false">What&#39;s New<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="">
    
        <a href="http://www.defense.gov/explore/" target="" tabindex="0" ><span class="main">Explore - News &amp; Features</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Experience/" target="" tabindex="0" ><span class="main">Experience - Visual Storytelling</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Engage/" target="" tabindex="0" ><span class="main">Engage - Quizzes</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Watch/" target="" tabindex="0" ><span class="main">Watch - Videos &amp; Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/observe/" target="" tabindex="0" ><span class="main">Observe - Photos</span></a>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false">Our Story<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false"><span class="main">About the DOD</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Our-Forces/" target="" tabindex="0" ><span class="main">Our Forces</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/KnowYourMilitary/" target="" tabindex="0" ><span class="main">Know Your Military</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/" target="" tabindex="0" aria-expanded="false"><span class="main">Our Leaders</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false">Newsroom<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false"><span class="main">What&#39;s Happening</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">Latest News</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Today-in-DoD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false">Resources<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false"><span class="main">DOD Resources</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="https://pentagontours.osd.mil/Tours/" target="_blank" tabindex="0" ><span class="main">Pentagon Tours</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Insignias/" target="" tabindex="0" ><span class="main">Insignia</span></a>
    
    </li>

    <li class="">
    
        <a href="https://go.usa.gov/xpXGK" target="_blank" tabindex="0" ><span class="main">FY19 Financial Report</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/Helpful-Links/" target="" tabindex="0" aria-expanded="false"><span class="main">Helpful Links</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/ask-us/listing/" target="" tabindex="0" ><span class="main">FAQs</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Military-Departments/" target="" tabindex="0" ><span class="main">DOD/Military Websites</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Contact/" target="" tabindex="0" ><span class="main">Contact</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


</ul>


                </div>
                <div class="social">
                    <ul><li><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-4"></span></a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-1"></span></a></li><li><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-3"></span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-2"></span></a></li></ul>


                </div>
            </nav>
        </div>
    </div>
</header>












<p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1" aria-label="Skip Target"></a></p>



<main>

    <div id="dnn_ContentPaneFullBleed1"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-1990"><a name="1990"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1990_ContentPane"><!-- Start_Module_1990 --><div id="dnn_ctr1990_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr1990_ViewArticle_UpdatePanel1" class="article-view">
		
        <!-- global:DGOV2-newsroom-story -->
<div class="adetail abanner no-abanner-mobile aframe content-type-1" itemscope itemtype="http://schema.org/NewsArticle" data-content-type="News">
    
    <div class="banner-angle banner-angle-header"></div>
    <style>
        .banner-image-responsive {
            background-image: -webkit-image-set( url('https://media.defense.gov/2020/Jun/03/2002310291/1280/1280/0/150805-A-NU123-001.JPG') 1x, url('https://media.defense.gov/2020/Jun/03/2002310291/825/780/0/150805-A-NU123-001.JPG') 2x );
            background-image: image-set( url('https://media.defense.gov/2020/Jun/03/2002310291/1280/1280/0/150805-A-NU123-001.JPG') 1x, url('https://media.defense.gov/2020/Jun/03/2002310291/825/780/0/150805-A-NU123-001.JPG') 2x );
        }
    </style>
    <img class="banner-image banner-image-responsive" />
    
    
    

    <header class="content-wrap">

        <!-- global:dgov2-category-parallelogram for content type: News (1) -->


<span class="acategory-skew">

    <a class="category-link" href="/Explore/News/"><span>News</span></a>

    

    

    

    

    
    <span class="separator">&nbsp;</span>

    <a class="term" href="http://www.defense.gov/Search-Results/Term/2903/defense-news/">
        <span>Defense News</span>
    </a>
    
</span>




        <h1 class="maintitle">
            DOD Announces New Locations for Additional 5G Testing, Experimentation
        </h1>
        <span class="date">
            June 3, 2020
             |
            <span class="author-block">
                BY <a class="article-link" href="http://www.defense.gov/Search-Results/Author/101428/c-todd-lopez/"> C. Todd Lopez </a>
            </span>, DOD News
        </span>
    </header>
    <div class="content content-wrap">
        

        <div class="inside ntext">
            <div class="social-top">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/Explore/News/Article/Article/2207390/dod-announces-new-locations-for-additional-5g-testing-experimentation/" addthis:media="https://media.defense.gov/2020/Jun/03/2002310293/825/780/0/100414-N-ZZ999-001Y.JPG">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
                <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                    var addthis_config = {
                        data_use_flash: false,
                        data_use_cookies: false,
                        ui_508_compliant: true
                    }</script>
            </div>

            <div class="body">
                <p>The Defense Department already is heavily involved in investigating how 5G technology will best serve the warfighter. Experimentation is ongoing at five installations across the United States, with seven more to come, as part of the department&#39;s second tranche of test beds for 5G communications capability, DOD&#39;s technical director for 5G said.</p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop4261294" class="popup" data-width="1280" data-height="854" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2020/Jun/03/2002310289/825/780/0/200603-D-XI929-2005.JPG" alt="A man stands behind a lectern." class="img-responsive" />
    </div>
    </a>
    
    
    
    
    
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop4261294">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2020/Jun/03/2002310289/1280/1280/0/200603-D-XI929-2005.JPG" alt="A man stands behind a lectern." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Dr. Joseph Evans
            </span>
            <div class="caption" >
                Dr. Joseph Evans, technical director for 5G with the Defense Department&#39;s Office of the Undersecretary of Defense for Research and Engineering, briefs the media to announce the seven military installations that have been selected to host 5G communications technology testing and experimentation via a telephone conference at the Pentagon, June 3, 2020.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/observe/photo-gallery/igphoto/2002310289/" addthis:title="Dr. Joseph Evans" addthis:media="https://media.defense.gov/2020/Jun/03/2002310289/1280/1280/0/200603-D-XI929-2005.JPG" data-page-url="https://www.defense.gov/Explore/News/Article/Article/2207390/dod-announces-new-locations-for-additional-5g-testing-experimentation/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2020/Jun/03/2002310289/-1/-1/0/200603-D-XI929-2005.JPG" title="Dr. Joseph Evans" target="_blank" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/observe/photo-gallery/igphoto/2002310289/" title="Dr. Joseph Evans" target="_blank" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: Air Force Staff Sgt. Jack Sanders, DOD</span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 200603-D-XI929-2005</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 











<style>
    #cboxClose {
        position: absolute;
        top: 5px;
        right: 5px;
        display: block;
        background: url(/desktopmodules/articlecs/images/media_popup_close.png) no-repeat top center;
        width: 40px;
        height: 40px;
        text-indent: -9999px;
    }

        #cboxClose:hover {
            background-position: bottom center;
        }

    .me-plugin {
        width: 100%;
        height: 100%;
    }
</style>
<script type="text/javascript">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</script>






</p>

<p>&quot;DOD recognizes that industry is driving 5G technology with massive investments in the many hundreds of billions of dollars,&quot; Joseph Evans said during a news conference today at the Pentagon. &quot;Because of that, DOD is working closely with industry partners to leverage those investments for military applications. In the coming weeks, the department will issue requests for proposals from industry from those industry partners to prototype and experiment at these Tranche II bases.&quot;</p>

<p>Evans said he expects that by the end of fall, those new test beds will have stood up and that industry partners will be working at those sites.</p>

<p>






<!--video-->
<div class="media-inline media-inline-video media-inline-xlarge  ">
    

    
    
    <div id="wrap4261327" class="image-wrapper video video-wrap-container">
        
        
        <div class="duration">17:44</div>
        
        
        
        <img src="/Portals/_default/Skins/DGOV2/Resources/img/play-default.png" class="defaultVideoOverlay a-video-button">
        <img src="/Portals/_default/Skins/DGOV2/Resources/img/play-hover.png" class="hoverVideoOverlay a-video-button">
        
        <video id='dvid4261327' class='dvidsPlayer' width='480' height='270' style="width:100%;height:100%;max-width:100%" preload='none' controls='controls=' src='https://cdn.dvidshub.net/media/video/2006/DOD_107839576/DOD_107839576-1280x720-2765k.mp4' type='video/mp4' poster='https://cdn.dvidshub.net/media/thumbs/frames/video/2006/754880/1280w_q95.jpg'>
            <track kind='subtitles' src='/desktopmodules/sharedlibrary/handlers/dvidscaption.ashx?PortalId=1&AssetId=video:754880&Format=srt' srclang='en'>
        </video>
        <script type="text/javascript">
            document.getElementById('dvid4261327').addEventListener('loadedmetadata', function () {
                ANALYTICSLIBRARY.init(["754880", "66"]);
                ANALYTICSLIBRARY.loadAnalyticsParam();

            }, false);
            document.getElementById('dvid4261327').addEventListener('play', function () {
                ANALYTICSLIBRARY.init(["754880", "66"]);
                ANALYTICSLIBRARY.playAnalyticsParam();

            }, false);
            document.getElementById('dvid4261327').addEventListener('ended', function () {
                ANALYTICSLIBRARY.init(["754880", "66"]);
                ANALYTICSLIBRARY.endAnalyticsParam();

            }, false);
        </script>
    </div>
    

    
    
    
    
    

    

</div>








</p>

<p>The seven new locations where DOD will begin testing and evaluating 5G technology include:</p>

<ul>
 <li>Naval Station Norfolk, Virginia, to evaluate shipwide and pier connectivity;&nbsp;</li>
 <li>Joint Base Pearl Harbor-Hickam, Hawaii, to evaluate enhancement of aircraft mission readiness;</li>
 <li>Joint Base San Antonio, Texas, to evaluate augmented reality support of maintenance and training;</li>
 <li>The National Training Center at Fort Irwin, California, and Fort Hood, Texas, to look at wireless connectivity for forward operating bases and tactical operations centers;&nbsp;</li>
 <li>Marine Corps Base Camp Pendleton, California, to evaluate wireless connectivity for forward operating bases and tactical operations centers;</li>
 <li>Joint Base San Antonio and multiple remote locations to evaluate DOD&#39;s 5G core security experimentation network; and</li>
 <li>Tinker Air Force Base, Oklahoma, to evaluate bidirectional spectrum sharing, both in DOD and the commercial sector.</li>
</ul>

<p>&quot;5G technology is vital to maintaining America&#39;s military and economic advantages. 5G will be the advent of ubiquitous connectivity, that is the conductivity of everything and everyone, everywhere, through wireless communications,&quot; Evans said. &quot;It is a transformational technology.&nbsp;With this latest tranche of bases and experiments, DOD is ensuring that our military can make use of 5G capabilities based on the innovations from U.S. industries.&quot;</p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop4261291" class="popup" data-width="1281" data-height="854" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2020/Jun/03/2002310293/825/780/0/100414-N-ZZ999-001Y.JPG" alt="A crane, similar to a large robotic arm, moves toward a cargo container that is on a ship." class="img-responsive" />
    </div>
    </a>
    
    
    
    
    
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop4261291">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2020/Jun/03/2002310293/1280/1280/0/100414-N-ZZ999-001Y.JPG" alt="A crane, similar to a large robotic arm, moves toward a cargo container that is on a ship." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Naval Crane
            </span>
            <div class="caption" >
                The Office of Naval Research tests the Large Vessel Interface Lift-on/Lift-off crane at Naval Station Norfolk, Va., April 14, 2010. Naval Station Norfolk is one of the latest locations where the Defense Department will evaluate 5G technology to enhance warfighter capability.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/observe/photo-gallery/igphoto/2002310293/" addthis:title="Naval Crane" addthis:media="https://media.defense.gov/2020/Jun/03/2002310293/1280/1280/0/100414-N-ZZ999-001Y.JPG" data-page-url="https://www.defense.gov/Explore/News/Article/Article/2207390/dod-announces-new-locations-for-additional-5g-testing-experimentation/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2020/Jun/03/2002310293/-1/-1/0/100414-N-ZZ999-001Y.JPG" title="Naval Crane" target="_blank" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/observe/photo-gallery/igphoto/2002310293/" title="Naval Crane" target="_blank" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: U.S. Navy photo</span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 100414-N-ZZ999-001Y</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 
















</p>

<p>Already, the department is conducting similar evaluations at five other locations, including Marine Corps Logistics Base Albany, Georgia, where evaluations are underway for using 5G technology to enhance the warehousing of vehicles such as the Humvee.&nbsp;</p>

<p>At Joint Base Lewis-McChord, Washington, and its associated Yakima Training Center, 5G evaluations are underway for how to enhance augmented reality and virtual reality training.</p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop4261292" class="popup" data-width="1280" data-height="855" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2020/Jun/03/2002310290/825/780/0/160919-A-NU123-001.JPG" alt="Military service members exit a combat vehicle." class="img-responsive" />
    </div>
    </a>
    
    
    
    
    
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop4261292">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2020/Jun/03/2002310290/1280/1280/0/160919-A-NU123-001.JPG" alt="Military service members exit a combat vehicle." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Stryker Vehicle
            </span>
            <div class="caption" >
                Soldiers practice entering and exiting a Stryker combat vehicle at the Yakima Training Center in Yakima, Wash., Sept. 19, 2016. Yakima is one of the locations where the Defense Department is evaluating 5G technology to enhance warfighter capability.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/observe/photo-gallery/igphoto/2002310290/" addthis:title="Stryker Vehicle" addthis:media="https://media.defense.gov/2020/Jun/03/2002310290/1280/1280/0/160919-A-NU123-001.JPG" data-page-url="https://www.defense.gov/Explore/News/Article/Article/2207390/dod-announces-new-locations-for-additional-5g-testing-experimentation/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2020/Jun/03/2002310290/-1/-1/0/160919-A-NU123-001.JPG" title="Stryker Vehicle" target="_blank" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/observe/photo-gallery/igphoto/2002310290/" title="Stryker Vehicle" target="_blank" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: C. Todd Lopez, DOD</span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 160919-A-NU123-001</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 
















</p>

<p>Other locations doing work with 5G include Naval Base San Diego, California; Hill Air Force Base, Utah; and Nellis Air Force Base, Nevada.</p>

<p>During an earlier event today, sponsored by the Armed Forces Communications and Electronics Association, Evans said interest from industry to participate in those first five bases has been enthusiastic.&nbsp;</p>

<p>For Nellis, he said, the department is days away from releasing the first request for proposals for the test bed there, and within a few weeks, the department will release RFPs involved in disaggregating command and control capabilities and conducting network experiments.</p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop4261293" class="popup" data-width="1280" data-height="855" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2020/Jun/03/2002310291/825/780/0/150805-A-NU123-001.JPG" alt="A tank on a firing range shoots at targets." class="img-responsive" />
    </div>
    </a>
    
    
    
    
    
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop4261293">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2020/Jun/03/2002310291/1280/1280/0/150805-A-NU123-001.JPG" alt="A tank on a firing range shoots at targets." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Tank Training
            </span>
            <div class="caption" >
                An M1A1 tank with soldiers from the 11th Armored Cavalry Regiment participates in a joint forcible entry exercise at the National Training Center on Fort Irwin, Calif., Aug. 5, 2015. Fort Irwin is one of the latest locations where the Defense Department will evaluate 5G technology to enhance the capability of warfighters.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/observe/photo-gallery/igphoto/2002310291/" addthis:title="Tank Training" addthis:media="https://media.defense.gov/2020/Jun/03/2002310291/1280/1280/0/150805-A-NU123-001.JPG" data-page-url="https://www.defense.gov/Explore/News/Article/Article/2207390/dod-announces-new-locations-for-additional-5g-testing-experimentation/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2020/Jun/03/2002310291/-1/-1/0/150805-A-NU123-001.JPG" title="Tank Training" target="_blank" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/observe/photo-gallery/igphoto/2002310291/" title="Tank Training" target="_blank" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: C. Todd Lopez, DOD</span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 150805-A-NU123-001</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 
















</p>

<p>&quot;I&#39;m actually very excited about this one, where we&#39;re looking at basically disaggregating command and control,&quot; Evans said. &quot;Take an air operation center, think of the command center, and break it into its constituent pieces &mdash; connected by 5G technology. Start by just breaking it apart. Secondly, make it transportable so you can move around easily. Third part, make it mobile. We&#39;re really excited about that. We&#39;re thinking it could have a big impact on operations.&quot;</p>


                
<div class="related ntext">
    <h2></h2>

    
    <div class="item">
        
        
        <span class="subtitle">Related News Release:</span> <a class="article-link" href="https://www.defense.gov/Newsroom/Releases/Release/Article/2206761/dod-names-seven-installations-as-sites-for-second-round-of-5g-technology-testin/" >DOD Names Seven Installations as Sites for Second Round of 5G Technology Testing, Experimentation</a>
        
        
    </div>
    
</div>

            </div>

            
            <div class="social-bottom">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/Explore/News/Article/Article/2207390/dod-announces-new-locations-for-additional-5g-testing-experimentation/" addthis:media="https://media.defense.gov/2020/Jun/03/2002310293/825/780/0/100414-N-ZZ999-001Y.JPG">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
            </div>
            
            
            <hr />
            
            <div class="tags">
                
<a href='http://www.defense.gov/Search-Results/Tag/138233/5g/'>5g</a>


<a href='http://www.defense.gov/Search-Results/Tag/47009/technology/'>technology</a>

            </div>
            
        </div>
    </div>
</div>

<script>
    FadeIt();
</script>


    
	</div>




<script type="text/javascript">

    var displayNextPrevNav = false
    var loggedIn = false;
    var articleId = 2207390;
    var moduleId = 1990;
    var mejPlayer;

    jQuery(document).ready(function () {
        mejPlayer = $(".article-view video").not(".noplayer").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/",
            videoWidth: '100%',
            videoHeight: '100%',
            success: function (mediaElement, domObject)
            {
                var aDefaultOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.defaultVideoOverlay.a-video-button');
                var aHoverOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.hoverVideoOverlay.a-video-button');
                var playing = false;
                $("#" + mediaElement.id).parents('.media-inline-video, .video-control').find('.mejs__controls').hide();
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play',
                    function (e) {
                        playing = true;
                        jQuery(".gallery").trigger("pause", false, false);
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.mejs__controls').show();                       
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.duration').hide();
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.hide();
                            aHoverOverlay.hide();
                        }
                        //place play trigger for DVIDS Analytics
                    }, false);
                mediaElement.addEventListener('pause',
                    function (e) {
                        playing = false;
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.removeAttr("style");
                            aHoverOverlay.removeAttr("style");
                        }
                    }, false);
                mediaElement.addEventListener('ended',
                    function (e) {
                        playing = false;
                    }, false);

                if (aDefaultOverlay.length) {
                    aDefaultOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                    aHoverOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                }
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });

        if (displayNextPrevNav) {
            DisplayNextPreviousNav(moduleId, articleId, loggedIn);
        }
    });

    $(window).load(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();
            if (winWidth > 1024) {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
        }
    });


    $(window).resize(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();

            if (winWidth < 1024) {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
        }

    });

</script>


</div><!-- End_Module_1990 --></div>
</div><!--end of empty container -->


</div></div>
    <div id="content-pane-wrap">
        <div class="content-wrap">
            <div id="dnn_ContentPane"><div class="DnnModule DnnModule-DNN_HTML DnnModule-2787"><a name="2787"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr2787_ContentPane"><!-- Start_Module_2787 --><style>
.subscribe {
margin-top:0 !important;
}
</style><div id="dnn_ctr2787_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr2787_HtmlModule_lblContent" class="Normal">
	<style> /*************************************************** SUBSCRIBE ***************************************************/ .subscribe { display: block; text-align: center; background: #ebebeb; padding: 2rem 2rem 1.5rem; max-width: 640px; margin: 3rem auto 1rem; border-radius: 4px;} .subscribe h3 {text-align: left; margin-left: 15px; font-size: 1.7rem; margin-bottom: .5rem }.subscribe p { text-align: left; margin: -2px 0 0 0; font-size: 18px;} .subscribe .btn.btn-primary { float: right; } /*************RESPONSIVE **********/ @media only screen and (max-width: 768px) { .subscribe {max-width: 620px;} .subscribe h3 {font-size: 2.1rem; } } @media only screen and (max-width: 600px) { .subscribe { text-align: center; padding: 2rem 2rem 1.5rem;} .subscribe h3 { text-align: center; Margin : 0; font-size: 2rem; } .subscribe p { text-align: center; margin: 0; font-size: 20px; line-height: 1.4; } .subscribe .btn.btn-primary { float: none; } }</style> <div class="subscribe"> <article> <h3>Subscribe to Defense.gov Products</h3> <div class="dgov-grid"> <div class="dgov-col-sm-7 dgov-col-xs-12"><p>Choose which Defense.gov products you want delivered to your inbox.</p></div><div class="dgov-col-sm-5 dgov-col-xs-12"><a class="btn btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new">Subscribe </a></div></div> </article> </div> 
</div>

</div><!-- End_Module_2787 --></div>
</div><!--end of empty container -->


</div><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-670"><a name="670"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr670_ContentPane"><!-- Start_Module_670 --><div id="dnn_ctr670_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	<div id="dnn_ctr670_Dashboard_ph">
		
    <div class="spinner2">
  <div class="bounce1"></div>
  <div class="bounce2"></div>
  <div class="bounce3"></div>
</div>

	</div>


<script>
    $(document).ready(function () {

        LoadDashboardAJAX(670, '#dnn_ctr670_Dashboard_ph', '&TabId=364&Article=2207390&dod-announces-new-locations-for-additional-5g-testing-experimentation&language=en-US');

    });
</script>

</div><!-- End_Module_670 --></div>
</div><!--end of empty container -->


</div></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed2" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap2">
        <div class="content-wrap">
            <div id="dnn_ContentPane2" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed3"><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-767"><a name="767"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr767_ContentPane"><!-- Start_Module_767 --><style>
#dnn_ContentPaneFullBleed3 {
margin-top:3rem;
}
#dnn_ContentPaneFullBleed3 .dgov-carousel-explore {
	background: rgb(240,240,240);
	padding-top:1rem;
}
</style>
<div class="slice-angle slice-angle-gray slice-angle-down-top"><div id="dnn_ctr767_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	<div id="dnn_ctr767_Dashboard_ph">
		

<section id="exploreSlider-767" class="dgov-carousel carousel-wrap-mask dgov-carousel-explore ">
    <div class="carousel-wrap content-wrap-wide">
        <h1 class="pull-title">Explore</h1>
        <div class="carousel">
            
            
            <div class="item-2207351">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2207351"
                article-title="DOD Official: National Guard Is First Choice in Response to Civil Unrest"
                article-alt="Soldiers stand with the Washington Monument in the background."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2207351/dod-official-national-guard-is-first-choice-in-response-to-civil-unrest/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2207351/dod-official-national-guard-is-first-choice-in-response-to-civil-unrest/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2207351/dod-official-national-guard-is-first-choice-in-response-to-civil-unrest/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2207351/dod-official-national-guard-is-first-choice-in-response-to-civil-unrest/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2207351/dod-official-national-guard-is-first-choice-in-response-to-civil-unrest/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2020/Jun/02/2002309571/1280/1280/0/200530-O-ZZ999-001H.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2020-06-03T17:45:10"
                publish-date-ap="June 3, 2020">
                <div slot="summary">
                    Governors in 28 states have called on the National Guard to support first responders in the wake of civil unrest and protests across the nation following the death of George Floyd. 
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2070949">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2070949"
                article-title="Coronavirus: DOD Response"
                article-alt="A civilian in protective gear sprays a service member in protective gear standing in a bin outside a building."
                article-url="http:///Explore/Spotlight/Coronavirus/"
                article-url-or-link="/Explore/Spotlight/Coronavirus/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Spotlight/Coronavirus/"
                article-url-or-link="/Explore/Spotlight/Coronavirus/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Spotlight/Coronavirus/"
                content-type-val="514"
                content-type-name="Spotlight"
                image-url="https://media.defense.gov/2020/Jun/03/2002309991/1280/1280/0/200527-Z-EN341-2131Y.JPG"
                image-caption="Medical professionals disinfect Alabama National Guardsmen assigned to the Task Force 31 COVID-19 response team at the West End Health and Rehab facility in Birmingham, Ala., May 27, 2020. Soldiers and airmen assigned to the task force helped disinfect medical facilities and nursing homes throughout the state."
                open-in-new="false"
                publish-date-jss="2020-06-03T17:15:00"
                publish-date-ap="June 3, 2020">
                <div slot="summary">
                    The Defense Department is working closely with the Department of Health and Human Services and the State Department to provide support in dealing with the coronavirus outbreak.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2206460">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2206460"
                article-title="Secretary Says He Does Not Support Invoking Insurrection Act"
                article-alt="A man gestures from behind a lectern."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2206460/secretary-says-he-does-not-support-invoking-insurrection-act/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2206460/secretary-says-he-does-not-support-invoking-insurrection-act/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2206460/secretary-says-he-does-not-support-invoking-insurrection-act/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2206460/secretary-says-he-does-not-support-invoking-insurrection-act/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2206460/secretary-says-he-does-not-support-invoking-insurrection-act/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2020/Jun/03/2002310141/1280/1280/0/200602-D-XI929-1010M.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2020-06-03T15:50:00"
                publish-date-ap="June 3, 2020">
                <div slot="summary">
                    Defense Secretary Dr. Mark T. Esper said he doesn't support invoking the Insurrection Act, which would allow active-duty service members to act as law enforcement in quelling unrest in American cities.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2204940">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2204940"
                article-title="Army Targets COVID-19 Vaccine by End of Year, Human Testing in Summer"
                article-alt=": A woman in protective gear conducts a diagnostic test in a medical laboratory."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2204940/army-targets-covid-19-vaccine-by-end-of-year-human-testing-in-summer/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2204940/army-targets-covid-19-vaccine-by-end-of-year-human-testing-in-summer/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2204940/army-targets-covid-19-vaccine-by-end-of-year-human-testing-in-summer/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2204940/army-targets-covid-19-vaccine-by-end-of-year-human-testing-in-summer/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2204940/army-targets-covid-19-vaccine-by-end-of-year-human-testing-in-summer/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2020/Jun/03/2002309903/1280/1280/0/200603-A-ZZ999-1111.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2020-06-03T11:00:00"
                publish-date-ap="June 3, 2020">
                <div slot="summary">
                    The global race to field a lifesaving COVID-19 vaccine may be nearing its last lap, as the Army aims for a vaccine by the end of this year.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2205226">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2205226"
                article-title="Liberty Battalion Supports Readiness, Fights COVID-19"
                article-alt="Soldiers working while wearing personal protective equipment."
                article-url="https://www.defense.gov/Explore/Features/Story/Article/2205226/liberty-battalion-supports-readiness-fights-covid-19/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2205226/liberty-battalion-supports-readiness-fights-covid-19/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2205226/liberty-battalion-supports-readiness-fights-covid-19/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2205226/liberty-battalion-supports-readiness-fights-covid-19/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2205226/liberty-battalion-supports-readiness-fights-covid-19/"
                content-type-val="800"
                content-type-name="Story"
                image-url="https://media.defense.gov/2020/Jun/02/2002309365/1280/1280/0/200521-A-ME995-619M.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2020-06-03T08:11:17"
                publish-date-ap="June 3, 2020">
                <div slot="summary">
                    Soldiers at Fort Riley, Kansas,  have been implementing preventive measures to protect each other and prevent the possible spread of COVID-19  since the beginning of the outbreak. 
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2205521">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2205521"
                article-title="Airmen Aid Reserve Medics Combating COVID-19"
                article-alt="Soldiers and airmen working side by side."
                article-url="https://www.defense.gov/Explore/Features/Story/Article/2205521/airmen-aid-reserve-medics-combating-covid-19/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2205521/airmen-aid-reserve-medics-combating-covid-19/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2205521/airmen-aid-reserve-medics-combating-covid-19/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2205521/airmen-aid-reserve-medics-combating-covid-19/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2205521/airmen-aid-reserve-medics-combating-covid-19/"
                content-type-val="800"
                content-type-name="Story"
                image-url="https://media.defense.gov/2020/Jun/02/2002309497/1280/1280/0/200527-F-LG053-0014C.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2020-06-03T08:07:27"
                publish-date-ap="June 3, 2020">
                <div slot="summary">
                    Two airmen from the 621st Contingency Response Wing have been supporting the Defense Department's effort to combat COVID-19 since March.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2205562">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2205562"
                article-title="North Carolina National Guard Supports COVID-19 Testing Sites"
                article-alt="North Carolina guardsmen working at a COVID-19 test site."
                article-url="https://www.defense.gov/Explore/Features/Story/Article/2205562/north-carolina-national-guard-supports-covid-19-testing-sites/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2205562/north-carolina-national-guard-supports-covid-19-testing-sites/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2205562/north-carolina-national-guard-supports-covid-19-testing-sites/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2205562/north-carolina-national-guard-supports-covid-19-testing-sites/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2205562/north-carolina-national-guard-supports-covid-19-testing-sites/"
                content-type-val="800"
                content-type-name="Story"
                image-url="https://media.defense.gov/2020/Jun/02/2002309491/1280/1280/0/200528-Z-GT365-0038.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2020-06-03T07:58:28"
                publish-date-ap="June 3, 2020">
                <div slot="summary">
                    North Carolina National Guardsmen assigned to the 42nd Civil Support Team supported a drive-thru COVID-19 test site at Deep River Elementary School in Sanford, N.C.

                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2205526">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2205526"
                article-title="Spacecom, Space Force Officials Discuss Planetary Defense, Astronaut Launch"
                article-alt="A large rock floats in space above the Earth."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2205526/spacecom-space-force-officials-discuss-planetary-defense-astronaut-launch/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2205526/spacecom-space-force-officials-discuss-planetary-defense-astronaut-launch/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2205526/spacecom-space-force-officials-discuss-planetary-defense-astronaut-launch/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2205526/spacecom-space-force-officials-discuss-planetary-defense-astronaut-launch/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2205526/spacecom-space-force-officials-discuss-planetary-defense-astronaut-launch/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2020/Jun/02/2002309467/1280/1280/0/200602-D-ZZ999-001M.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2020-06-02T16:25:14"
                publish-date-ap="June 2, 2020">
                <div slot="summary">
                    U.S. Space Command, Space Force and 45th Space Wing leaders discussed planetary defense, partnering with NASA and the recent astronaut launch during a SpaceNews webinar. 
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2203799">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2580/know-your-military/"
                            term-name="Know Your Military"
                            

                

                

                article-id="2203799"
                article-title="Baseball &#39;Legend&#39; Abner Doubleday Also Served in the Union Army"
                article-alt="A Civil War general poses for a portrait."
                article-url="https://www.defense.gov/Explore/Features/Story/Article/2203799/baseball-legend-abner-doubleday-also-served-in-the-union-army/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2203799/baseball-legend-abner-doubleday-also-served-in-the-union-army/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2203799/baseball-legend-abner-doubleday-also-served-in-the-union-army/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2203799/baseball-legend-abner-doubleday-also-served-in-the-union-army/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2203799/baseball-legend-abner-doubleday-also-served-in-the-union-army/"
                content-type-val="800"
                content-type-name="Story"
                image-url="https://media.defense.gov/2020/Jun/02/2002309095/1280/1280/0/640515-O-ZZ999-001F.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2020-06-02T08:38:00"
                publish-date-ap="June 2, 2020">
                <div slot="summary">
                    Purported baseball inventor Abner Doubleday was also a career Army officer and Union major general during the Civil War.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2203894">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2203894"
                article-title="Collegiate Guardsmen in Kansas Respond to COVID-19"
                article-alt="Kansas guardsmen conducting COVID-19 screenings."
                article-url="https://www.defense.gov/Explore/Features/Story/Article/2203894/collegiate-guardsmen-in-kansas-respond-to-covid-19/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2203894/collegiate-guardsmen-in-kansas-respond-to-covid-19/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2203894/collegiate-guardsmen-in-kansas-respond-to-covid-19/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2203894/collegiate-guardsmen-in-kansas-respond-to-covid-19/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2203894/collegiate-guardsmen-in-kansas-respond-to-covid-19/"
                content-type-val="800"
                content-type-name="Story"
                image-url="https://media.defense.gov/2020/Jun/01/2002308687/1280/1280/0/200518-Z-EN947-1008M.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2020-06-02T07:52:00"
                publish-date-ap="June 2, 2020">
                <div slot="summary">
                    While juggling a full load of online courses, two University of Kansas citizen-soldier students jumped at the opportunity to serve their community.
                </div>
                </adaptive-story-card>
            </div>
            
            
            <div class="last-slide image-wrap">
                <div>
                    <a class="zoom-bg" href="/explore">
                        <div class="plus"></div>
                        <h2>View More</h2>
                    </a>
                </div>
            </div>
        </div>
    </div>
</section>

<style>
    @media all and (-ms-high-contrast:none), all and (-ms-high-contrast:active) {
        .adaptive-story-card .story-card.item.explore-item {
            display: block;
        }
    }
</style>

<script type="text/javascript">

    function startSlickUp() {
        const DEBUG = true;

        var $container = $('#exploreSlider-767'),
            $captions = $container.find('figcaption');

        $container.find('.carousel').slick({
            infinite: false,
            slidesToShow: 3,
            slidesToScroll: 1,
            swipeToSlide: true,
            prevArrow: '<i class="fa fa-chevron-left carousel-previous"></i>',
            nextArrow: '<i class="fa fa-chevron-right carousel-next"></i>',
            responsive: [
                {
                    infinite: false,
                    breakpoint: 1025,
                    settings: {
                        slidesToShow: 1,
                        slidesToScroll: 1,
                        arrows: false
                    }
                }
            ]
        });
        $container.find('.slick-slide').on('click', function (e) {
            var $this = $(this);
            if (!$this.hasClass('slick-current') && !$this.hasClass('slick-active')) {
                e.preventDefault();
                e.stopPropagation();
                if ($this.index() > $container.find('.slick-current:eq(0)').index()) {
                    // $container.find('.carousel-next').click();
                    $container.find('.carousel').slick('slickNext');
                } else {
                    // $container.find('.carousel-previous').click();
                    $container.find('.carousel').slick('slickPrev');
                }
            }
        });
        function setCaptionHeights() {
            var h = 0;
            const slides = $(".slick-slide");
            slides.each(function () {
                const outerH = $(this).outerHeight();

                if (DEBUG) console.log("h, this.outerHeight ->", h, outerH);
                h = outerH > h ? outerH : h;
                if (DEBUG) console.log("new h:", h)

            });
            const adaptiveSlides = $('.adaptive-story-card');
            slides.css('min-height', h + 'px');
            adaptiveSlides.css('height', h + 'px');
        }
        setCaptionHeights();

    };

    //setTimeout(startSlickUp, 2000);
    // @@vueToken: the vue:initialize command will call this function if present.
    // This is so Vue can render the slide before slick old school's em.
    vueToken_mounted_767 = startSlickUp;
</script>

<script type="text/x-template" id="vue-adaptive-card">
    <div class="adaptive-story-card" v-bind:class="classes.join(' ')">
        <!-- 'featured-story' CardType -->
        <featured-story-card v-if="cardType=='featured-story'"
            :article-id="articleId"
            :article-title="articleTitle"
            :article-alt="articleAlt"
            :article-summary="articleSummary"
            :article-url="articleUrl"
            :article-url-or-link="articleUrlOrLink"
            :article-url-or-link-absolute="articleUrlOrLinkAbsolute"
            :card-type="cardType"
            :card-subtype="cardSubtype"
            :category-line-override="categoryLineOverride"                             
            :content-type-val="contentTypeVal"
            :content-type-name="contentTypeName"
            :can-edit="canEdit"
            :edit-url="editUrl"
            :edit-image="editImage"                            
            :has-terms="hasTerms"
            :image-url="imageUrl"
            :image-caption="imageCaption"
            :is-video="isVideo"
            :open-in-new="openInNew"
            :publish-date-jss="publishDateJss"
            :publish-date-ap="publishDateAp"
            :show-image="showImage"
            :term-url="termUrl"
            :term-name="termName">
            <div slot="summary">
                <slot name="summary">

                </slot>
            </div>
        </featured-story-card>
        <!-- 'story' CardType -->
        <story-card v-else-if="cardType=='story'"
            :article-id="articleId"
            :article-title="articleTitle"
            :article-alt="articleAlt"
            :article-url="articleUrl"
            :article-url-or-link="articleUrlOrLink"
            :article-url-or-link-absolute="articleUrlOrLinkAbsolute"
            :category-line-override="categoryLineOverride"                             
            :card-type="cardType"
            :card-subtype="cardSubtype"
            :content-type-val="contentTypeVal"
            :content-type-name="contentTypeName"
            :can-edit="canEdit"
            :edit-url="editUrl"
            :edit-image="editImage"                            
            :has-terms="hasTerms"
            :image-url="imageUrl"
            :image-caption="imageCaption"
            :is-video="isVideo"
            :open-in-new="openInNew"
            :publish-date-jss="publishDateJss"
            :publish-date-ap="publishDateAp"
            :show-image="showImage"
            :term-url="termUrl"
            :term-name="termName">
        </story-card>
        <!-- Default Card -->
        <story-card v-else
            :article-id="articleId"
            :article-title="articleTitle"
            :article-alt="articleAlt"
            :article-url="articleUrl"
            :article-url-or-link="articleUrlOrLink"
            :article-url-or-link-absolute="articleUrlOrLinkAbsolute"
            :category-line-override="categoryLineOverride"                             
            :card-type="cardType"
            :card-subtype="cardSubtype"
            :content-type-val="contentTypeVal"
            :content-type-name="contentTypeName"
            :can-edit="canEdit"
            :edit-url="editUrl"
            :edit-image="editImage"                            
            :has-terms="hasTerms"
            :image-url="imageUrl"
            :image-caption="imageCaption"
            :is-video="isVideo"
            :open-in-new="openInNew"
            :publish-date-jss="publishDateJss"
            :publish-date-ap="publishDateAp"
            :show-image="showImage"
            :term-url="termUrl"
            :term-name="termName">
        </story-card>
    </div>
</script>

<script type="text/javascript">
    (function () {
        const DEBUG = false;
        if (DEBUG) console.log("this is the adaptive-card (default card) component");
        const tempSel = "";
        const tempUse = tempSel ? tempSel : "#vue-adaptive-card";
        if (DEBUG) console.log("ac102:", tempSel, tempUse);
        const tempEl = $(tempUse)[0];
        if (DEBUG) console.log("ac104:", tempEl);
        Vue.component('adaptive-story-card', {
            name: 'adaptive-story-card',
            data: function () {
                return {
                    templateSelector: "",
                    classes: [],
                    cardType: null,
                    cardSubtype: null,
                };
            },
            props: [
                "article-alt",
                "article-id",
                "article-summary",
                "article-title",
                "article-url",
                "article-url-or-link",
                "article-url-or-link-absolute",
                "can-edit",
                "category-line-override",
                "content-type-val",
                "content-type-name",
                "edit-image",
                "edit-url",
                "has-terms",
                "image-caption",
                "image-url",
                "is-video",
                "open-in-new",
                "publish-date-jss",
                "publish-date-ap",
                "show-image",
                "term-url",
                "term-name",
            ],
            template: tempEl, // el that matches ID in template OR override passed in

            mounted: function () {
                if (DEBUG) console.log("ac189: mounted:", this.$props);
            },
            methods: {
                addClass: function (newClass) {
                    this.classes.push(newClass);
                },
                resetClass: function () {
                    this.classes = [];
                },
                setCardType: function (cardType) {
                    // This is an event from the layout
                    // Tells us the card type. Note: subtype is after a "."
                    // e.g. "featured-story.even"
                    if (DEBUG) console.log("ac181: full cardType", cardType);
                    this.cardType = cardType;
                    this.cardSubtype = null;
                    if (cardType) {
                        const pieces = cardType.split('.');
                        this.cardType = pieces[0];
                        this.cardSubtype = pieces.length >  1 ? pieces[1] : null;
                    }
                    if (DEBUG) console.log("set this.cardType", this.cardType);
                    if (DEBUG) console.log("set this.cardSubtype", this.cardSubtype);
                }
            },
        });

    })();
</script>

<!-- note that the story-card patch doesn't work for story-card outside of
    the adaptive card container... should probably be reviewed, the reason found 
    and perhaps pass in a prop to trigger the correct "mode".  For now, is a css rule patch. 
    PS: The problem with it encapsulation wise is it assume the class INSIDE the child component
    and so will break if that is refactored.  -->
<style>
    .adaptive-story-card {
        display:flex;
        flex-direction: column;
    }

    .adaptive-story-card .story-card.item.explore-item {
        height:100%;
    }
</style>

<script type="text/x-template" id="vue-story-card-template">
    <div class="story-card item explore-item" v-bind:class="itemClasses()">
        <div v-if="showImage" class="poster-outer">
            <div class="poster dgov-card dgov-card-2" v-bind:class="{'video-wrap-container': isVideo}"
                 v-on:mouseover="hoverOn"
                 v-on:mouseleave="hoverOff">
                <a :href='articleUrlOrLink' :target="targetVal()" :title="articleAlt">
                    <img v-if="isVideo" src="/Portals/_default/Skins/DGOV2/Resources/img/play-default.png" class="defaultVideoOverlay">
                    <img v-if="isVideo" src="/Portals/_default/Skins/DGOV2/Resources/img/play-hover.png" class="hoverVideoOverlay">
                    <div v-bind:style="{ backgroundImage: 'url('+imageUrl+')' }">
                    </div>
                </a>
            </div>
            <card-edit-span :isEditMode="canEdit" :editUrl="editUrl" :imageUrl="editImage"></card-edit-span>
        </div>
        <div class="card-wrapper">
            <div class="dgov-card dgov-card-4 info card-info" v-bind:class="'info-'+articleId"
                 :data-url="articleUrlOrLink"
                 v-on:mouseover="hoverOn"
                 v-on:mouseleave="hoverOff">
                <span v-if="categoryLineOverride" class="content-type">
                    <a class="category" :href="termUrl"><span>{{categoryLineOverride}}</span></a>
                </span>
                <span v-else class="content-type">
                    <a class="content-type-text" :href="prettyContentTypeUrl"><span>{{prettyContentTypeName}}</span></a>
                    <span v-if="hasTermName()" class="separator">|</span>
                    <a v-if="hasTermName()" class="category"
                       :href="termUrl"><span>{{termName}}</span></a>
                </span>

                <div class="title-wrapper">
                    <a class="title" :href='articleUrlOrLink' :target="targetVal()">
                        <span v-if="isVideo" class="title-video sr-only">Video: </span>
                        {{articleTitle}}
                    </a><card-edit-span :isEditMode="canEdit" :editUrl="editUrl" :imageUrl="editImage"></card-edit-span>
                </div>
                <a class="play-link" :href="articleUrlOrLink">
                    <span class="fa"></span>
                </a>
                <div class="expander"></div>
                <div class="bar">
                    <time :data-dateago="publishDateJss" :data-dateap="publishDateAp">
                        {{publishDateAp}}
                    </time>

                    <div class="social">
                        <div class="addthis_toolbox addthis_default_style social-inner"
                             :addthis:url="articleUrlOrLinkAbsolute"
                             :addthis:title="articleTitle">
                            <a class="addthis_button_facebook social-link">
                                <span class="fa fa-facebook"></span>
                            </a>
                            <a class="addthis_button_twitter  social-link">
                                <span class="fa fa-twitter"></span>
                            </a>
                        </div>

                    </div>
                </div>
                <a class="btn-play btn btn-primary btn-full card-read-more-btn" :href="articleUrlOrLink">
                    <div class="revealer-text">
                        <span v-if="isVideo">Watch Now</span>
                        <span v-else>Read More</span>
                    </div>
                </a>
            </div>
        </div>
        <div style="clear:both"></div>
    </div>
</script>

<!--  here is a card-edit-span element... need to share this, but the vue component token is not a good way
    because it would be multiply imported every time it's used by a card.  It should be linked with "registerscript"
    -->
<script type="text/x-template" id="vue-card-edit-span-template">
    <a title="Edit" v-if="isEditMode" class="card-edit-span" :href="editUrl" alt="edit link">
        <img title="Edit" :src="imageUrl" alt="edit pencil" />
    </a>
</script>

<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
    var addthis_config = {
        data_use_flash: false,
        data_use_cookies: false,
        ui_508_compliant: true
    }
</script>

<script type="text/javascript">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</script>

<style>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</style>


<!--
    NOTE: This is a fork (copy) of the story-card component BEFORE the feature
    aspects are removed or otherwise altered. This probably shares a lot of
     potentially shared structure (subcomponents) with story-card.
     It certainly relies on some rules still in ArticleCS's DGOV2 styles.css.
  --> 

<script type="text/x-template" id="vue-featured-story-card-template">
    <div class="featured-story-card item explore-item" v-bind:class="itemClasses()">
        <div v-if="showImage" class="poster-outer">
            <div class="poster dgov-card dgov-card-2" 
                v-bind:class="{'video-wrap-container': isVideo}"
                v-on:mouseover="hoverOn"
                v-on:mouseleave="hoverOff" >
                <a :href='articleUrlOrLink' :target="targetVal()" :title="articleAlt">
                    <img v-if="isVideo" src="/Portals/_default/Skins/DGOV2/Resources/img/play-default.png" class="defaultVideoOverlay">
                    <img v-if="isVideo" src="/Portals/_default/Skins/DGOV2/Resources/img/play-hover.png" class="hoverVideoOverlay">
                    <div v-bind:style="{ backgroundImage: 'url('+imageUrl+')' }">
                    </div>
                </a>
            </div>
            <fsc-card-edit-span :isEditMode="canEdit" :editUrl="editUrl" :imageUrl="editImage"></fsc-card-edit-span>
        </div>
        <div class="card-wrapper">
            <div class="dgov-card dgov-card-4 info card-info" v-bind:class="'info-'+articleId" :data-url="articleUrlOrLink"
                 v-on:mouseover="hoverOn"
                 v-on:mouseleave="hoverOff" >

                <span v-if="categoryLineOverride" class="content-type">
                    <a class="category" :href="termUrl"><span>{{categoryLineOverride}}</span></a>
                </span>
                <span v-else class="content-type">
                    <a class="content-type-text" :href="prettyContentTypeUrl"><span>{{prettyContentTypeName}}</span></a>
                    <span v-if="hasTermName()" class="separator">|</span>
                    <a v-if="hasTermName()" class="category" :href="termUrl"><span>{{termName}}</span></a>
                </span>

                <div class="title-wrapper">
                    <a class="title" :href='articleUrlOrLink' :target="targetVal()">
                        <span v-if="isVideo" class="title-video sr-only">Video: </span>
                        {{articleTitle}}
                    </a>

                </div>
                <div class="summary-container">
                    <p class="summary">
                        <!-- template supports summary prop and summary slot -->
                        {{articleSummary}}
                        <slot name="summary"></slot>
                    </p>
                </div>
                <a class="play-link" :href="articleUrlOrLink">
                    <div class="revealer-text">
                        <span v-if="isVideo">Watch Now</span>
                        <span v-else>Read More</span>
                    </div>
                    <span class="fa"></span>
                </a>
                <!--<a class="btn-play btn btn-primary btn-full" :href="articleUrlOrLink">
        <div class="revealer-text">
            <span v-if="isVideo">Watch Now</span>
            <span v-else>Read More</span>
        </div>
    </a>-->
                <div class="bar">
                    <time :data-dateago="publishDateJss" :data-dateap="publishDateAp">
                        {{publishDateAp}}
                    </time>

                    <div class="social">
                        <div class="addthis_toolbox addthis_default_style social-inner"
                             :addthis:url="articleUrlOrLinkAbsolute"
                             :addthis:title="articleTitle">
                            <a class="addthis_button_facebook social-link">
                                <span class="fa fa-facebook"></span>
                            </a>
                            <a class="addthis_button_twitter  social-link">
                                <span class="fa fa-twitter"></span>
                            </a>
                        </div>

                    </div>
                </div>

                <!--<a class="btn-play-mini btn btn-primary btn-full" :href="articleUrlOrLink">
        <div class="revealer-text">
            Read More
        </div>
    </a>-->
            </div>
        </div>
        <div style="clear:both"></div>
    </div>
</script>


<!--  here is a card-edit-span element... need to share this, but the vue component token is not a good way    -->
<script type="text/x-template" id="vue-fsc-card-edit-span-template">
    <a title="Edit" v-if="isEditMode" class="fsc-card-edit-span" :href="editUrl" alt="edit link">
        <img title="Edit" :src="imageUrl" alt="edit pencil" />
    </a>
</script>

<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
    var addthis_config = {
        data_use_flash: false,
        data_use_cookies: false,
        ui_508_compliant: true
    }
</script>

<script type="text/javascript">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</script>

<style>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</style>


<!--
    This fragment compiles a Vue template located in a div with
    and id of "exploreSlider-767".
-->
<script type="text/javascript">
    (function () {
        const DEBUG = false;
        if (DEBUG) console.log("m-i2: vue:initialize:exploreSlider");
        document.addEventListener("DOMContentLoaded", function () {
            if (DEBUG) console.log("initializing vue on module 767")
            const elTarg = "#exploreSlider-767";

            // supports sending in "data" and "methods" by naming convention
            let modData = {};
            let modMethods = {};
            const typeofModData = typeof(exploreSlider767_data);
            const typeofModMethods = typeof(exploreSlider767_methods);

            if (typeofModData != "undefined") {
                modData = exploreSlider767_data;
            }
            if (typeofModMethods != "undefined") {
                modMethods = exploreSlider767_methods;
            }
            const el = $(elTarg)[0];
            const moduleVue = new Vue({
                el: el,
                mounted: function () {
                    // call the callback if exists.
                    // naming vueToken_mounted_767
                    if (DEBUG) console.log("cb?", typeof (vueToken_mounted_767));
                    if (typeof (vueToken_mounted_767) === "function" ) {
                        const mountedCB = vueToken_mounted_767;
                        if (mountedCB) {
                            // currently no arguments, just a time event, e.g. when slick
                            // could be initialized.
                            this.$nextTick(mountedCB);
                        }
                    }
                },
                data: modData,
                methods: modMethods,
            });

        });
    })();
</script>




	</div>


</div></div><!-- End_Module_767 --></div>
</div><!--end of empty container -->


</div></div>
    <div id="content-pane-wrap3">
        <div class="content-wrap">
            <div id="dnn_ContentPane3" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed4" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap4">
        <div class="content-wrap">
            <div id="dnn_ContentPane4" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed5" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap5">
        <div class="content-wrap">
            <div id="dnn_ContentPane5" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed6" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap6">
        <div class="content-wrap">
            <div id="dnn_ContentPane6" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed7" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap7">
        <div class="content-wrap">
            <div id="dnn_ContentPane7" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed8" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap8">
        <div class="content-wrap">
            <div id="dnn_ContentPane8" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed9" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap9">
        <div class="content-wrap">
            <div id="dnn_ContentPane9" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed10" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap10">
        <div class="content-wrap">
            <div id="dnn_ContentPane10" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed11" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap11">
        <div class="content-wrap">
            <div id="dnn_ContentPane11" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed12" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap12">
        <div class="content-wrap">
            <div id="dnn_ContentPane12" class="DNNEmptyPane"></div>
        </div>
    </div>
</main>


<section class="footer-search footer-search-slim">
    <div class="slice-angle-footer-search ">
        <div class="footer-search-wrap content-wrap">
            <h1>I want to find...</h1>
            <div class="footer-search-input-wrap">
                <input type="search" class="usagov-search-autocomplete" autocomplete="off" name="footer-search" placeholder="Search" value="" />
                <button type="button" class="skin-search-go" aria-label="Search"><i class="fa fa-search"></i></button>
            </div>
        </div>
    </div>
</section>


<script type="text/javascript">
    var usasearch_config = {
        siteHandle: skinvars.aid,
        autoSubmitOnSelect: false,
    }

    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "//search.usa.gov/javascripts/remote.loader.js";
    document.getElementsByTagName("head")[0].appendChild(script);

    const queryInput = $("input[name=footer-search],input[name=search-main],input[name=header-search]").on("keyup", function(e) {
        if (e.keyCode == 13) {
            submitSearch($(this));
        }
    });

    $("input[name=footer-search] ~ button, input[name=search-main] ~ button, .search-icon").on("click", function(e) {
        e.stopImmediatePropagation();
        submitSearch($(this));
    });

    $("#search-main-icon").on("click", function(e) {
        inputId = $(this).attr('for');
        var inputControl = $('#' + inputId);
        e.stopImmediatePropagation();
        if (inputControl.val()) {
            submitSearch();
        } else {
            inputControl.attr("placeholder", "enter search here...");
        }
    });

    function submitSearch($this) {
        const query = $this ? ($this.val() || $this.parent().find('input').val()) : "";
        const affiliate = skinvars.aid;
        window.location = "//search.usa.gov/search?query=" + query + "&affiliate=" + affiliate + "&utf8=%26%23x2713%3B";
    }
</script>






<footer id="footer-main">
    <div class="utility">
        <ul><li><a href="/Legal-Administrative/" title="Legal &amp; Administrative"><span class="text text-link-12">Legal & Administrative</span></a></li><li><a href="/Site-Index/" title="Site Map"><span class="text text-link-13">Site Map</span></a></li><li><a href="/contact" title="Contact"><span class="text text-link-14">Contact</span></a></li></ul>


    </div>

    <div class="social">
        <ul><li><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-5"></span></a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-6"></span></a></li><li><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-8"></span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-7"></span></a></li></ul>


    </div>

</footer>



        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`364`}" />
        <script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=688" type="text/javascript"></script>
    

<script type="text/javascript">
//<![CDATA[
//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=688|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=688|DnnBodyProvider|50)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=688|DnnPageHeaderProvider|5)--><!--CDF(Css|/Portals/_default/Skins/DGOV2/skin.css?cdv=688|DnnPageHeaderProvider|15)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=688|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=688|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=688|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=688|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=688|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=688|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=688|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=688|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=688|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=688|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/1/portal.css?cdv=688|DnnPageHeaderProvider|35)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=688|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=688|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=688|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=688|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=688|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=688|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=688|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=688|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=688|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=688|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=688|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=688|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=688|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=688|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=688|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=688|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=688|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=688|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=688|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=688|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=688|DnnBodyProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=688|DnnBodyProvider|100)--><!--CDF(Css|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=688|DnnPageHeaderProvider|10)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=688|DnnPageHeaderProvider|100)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=688|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=688|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/moment/moment.js?cdv=688|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/moment/moment-timezone-with-data.js?cdv=688|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=688|DnnBodyProvider|101)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=688|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=688|DnnBodyProvider|100)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=688|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=688|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/moment/moment.js?cdv=688|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/moment/moment-timezone-with-data.js?cdv=688|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=688|DnnBodyProvider|101)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=688|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=688|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=688|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=688|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=688|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=688|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=688|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=688|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=688|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=688|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.js?cdv=688|DnnBodyProvider|12)--><!--CDF(Javascript|/js/dnn.servicesframework.js?cdv=688|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=688|DnnFormBottomProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=688|DnnPageHeaderProvider|14)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=688|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=688|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Resources/libraries/jQuery/03_02_01/jquery.js?cdv=688|DnnPageHeaderProvider|5)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/03_00_00/jquery-migrate.js?cdv=688|DnnPageHeaderProvider|6)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=688|DnnPageHeaderProvider|10)-->
    
</body>
</html>