<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Leaders Praise Outgoing Air Force Chief of Staff, Welcome Successor > U.S. DEPARTMENT OF DEFENSE > Defense Department News
</title><meta id="MetaDescription" name="DESCRIPTION" content="Defense Department officials applauded retiring Gen. David L. Goldfein&#39;s 37 years of service and welcomed Gen. Charles Q. Brown Jr., who succeeds Goldfein as the Air Force chief of staff and member of the Joint Chiefs of Staff., " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense,Department,DoD,Secretary,Deputy Secretary,Joint Chief,United States,Military,Government,Pentagon,Esper,Defense Secretary,Air Force" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=733" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSDashboard/module.css?cdv=733" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=733" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=733" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=733" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=733" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/skin.css?cdv=733" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DGOV2/container.css?cdv=733" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=733" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/resources/css/dnn.css?cdv=733" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/resources/css/menu.css?cdv=733" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=733" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=733" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=733" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=733" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=733" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=733" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=733" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=733" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=733" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/03_02_01/jquery.js?cdv=733" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/03_00_00/jquery-migrate.js?cdv=733" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=733" type="text/javascript"></script><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=2018-10-02-215543-967' type='image/x-icon' /><meta name='host' content='DMA Public Web' /><meta name='contact' content='pubwebhd@defense.gov' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/Skins/DGOV2/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/Desktopmodules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/Desktopmodules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-3.1.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><meta name='twitter:site' content='@DeptofDefense' /><meta name='twitter:creator' content='@DeptofDefense' /><meta name='twitter:card' content='summary_large_image' /><meta name='twitter:title' content='Leaders Praise Outgoing Air Force Chief of Staff, Welcome Successor' /><meta name='twitter:description' content='Defense Department officials applauded retiring Gen. David L. Goldfein&#39;s 37 years of service and welcomed Gen. Charles Q. Brown Jr., who succeeds Goldfein as the Air Force chief of staff and member of' /><meta name='twitter:image' content='https://media.defense.gov/2020/Aug/06/2002472330/1280/1280/0/200806-D-XI929-001.JPG' /><meta name='twitter:creator' content='@DeptofDefense' /><meta property='og:url' content='https://www.defense.gov/Explore/News/Article/Article/2302687/leaders-praise-outgoing-air-force-chief-of-staff-welcome-successor/' /><meta property='og:title' content='Leaders Praise Outgoing Air Force Chief of Staff, Welcome Successor' /><meta property='og:description' content='Defense Department officials applauded retiring Gen. David L. Goldfein&#39;s 37 years of service and welcomed Gen. Charles Q. Brown Jr., who succeeds Goldfein as the Air Force chief of staff and member of' /><meta property='og:site_name' content='U.S. DEPARTMENT OF DEFENSE' /><meta property='og:image' content='https://media.defense.gov/2020/Aug/06/2002472330/1280/1280/0/200806-D-XI929-001.JPG' /><meta property='og:type' content='website' /><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/Explore/News/Article/Article/2302687/leaders-praise-outgoing-air-force-chief-of-staff-welcome-successor/" id="Form" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="Y/vyAsAMgn/hWfgTVOHzm4o+Qq2woSsmBEQyXE0M2x8ltrm5NlWjAxhbun/OtW77bzguCeHQzuPJ9WgWICsiJglF2QTAK2FmAP01KPCtfeXDHJ56UqFbyna4CDQzk5/qJ02cAysOPY2cNVT8H5EHyi89oQ1bxCdbtdlg0qxRHUcw8Q1eljlegtHX23BRwErLJ0l4HwAaaGvKq4nsEs6hOkHCpHXIxLUFttKw1piUWBRcT49YaP18fOP1uDAsgEOJsAjhC9I9q7/S7uwPxti9KIbukzr6udgN8DGQ9+WCecK+sAplZaY/UzZdy1tgAzHFuDNIqFOIkIggywixSgzw1hHOiCb6KdV0+thv2kU1nGerrPkXBkI47VE8W8HlrZiVCaFhlKVEVd/W0s4oUlxqfMHuquzo59DIOAxiO2j4NLchtq7vGs9azIzvxq7Zee+ntdBNgT/3GOABke/j26KtKY1byor8x3uOUumdusk7+cbiLccMYYOHy0/QB+D3ltrVwdvn6r1NDBd8pqUTFqqn86x+5jEgwFIxuQLPX46Y7YJ/s9sihndqJ5a1yG0rD2XQiFtiXNRJ9PpqGMZlXdi9ZZ4aHo2IphG2il+3RONcmTj/UlbIyrBGfppm1GY/X8P1qGsMgSfCeGS6ybw5cmikDGRotm9aJwzV/ZOFALRJd8qX0GiThLSfZyqe8t+P81aUjwFcm13kjC3B+aW/khizbeySw7LOIpSy96KrPo00wgoKeOxFR0euLTaBJIEb2wbk/ZSttTBc7Bz75+fPTwM2cU/0uHmYL9yFntub8sxsunWZpUWhsfz7yyOauUvAcz5w+Dsi23McuKQZbb+1/GphsMsKs2Hok7jKoHdWlVb8HeI4UBKlGvxbPswyMKgINfI3bKUcycva8MWp0W55IbsA/O/CfjG/Mum/HQY44LT8UCXFfA925p4z4OXWop8v6lMH1P4nReQTIP50nhoANB+ujqKBmn0dee2T7Goik49Xvt3iqa5SGKLm7FF03uUuJua7Uvrtu2DJzYCV2HzLM3Y+WripSsNqZSmQFtZuL71D/6uiH5CA676bG67Ln/4EO0h2KUGlsqZqmxb7fdEAR4OXlWubqmqzulZAywq2fjbC1jYWEr86PaSwZAxyxRe8dTqfkjteuePzLJ4hObkzfKwTf/I8wlnYvSCR7YADrTHf2QHG0hFFErvhRBPEMx/mKPjg9lqwMebx35T4uIFUXjrzK7ZTecebYuEksFeFOlyb8oWL4lriFsWvMFZEFmXhr1vmQqUDi/7a9g2EYJiIMie7AFoUEeW5iwCaIKbJB7R/wVucvVZg4iBztIZ2SzjNLx1fbXM+2VrKoKOGoAjFLJ2zs7HvHNDliHbizo2uO9xj5KXaN1P93bZEs+thK56SnwDbTJdb61WNz+VNKv2mY0tDMPtNorDcwRvaz+oOnPXYc9aNfdDpAhqkL9tWuniRZjGlSwc59QRcxAVH/L9yHNrDFk7Rt/wgJ+4Bm4zxkSlih6eoDGBjHsX5gLhk0LfjtYUBFZuHpCZVDCPoXYAKUcHqlyVaNO2uB2V0by8TRKzjnwZ3jjlCRHqQYaD+zCR556Br9z6JbnAJ0St9cyjMVCDN4C+k8Q97gGq8OGIpMYyQdbh/q/mbo6WBKvr9a6ZAWg8Q2Ho92zXSuIaB5SAXHC8O3tZvy8autXmVFx4evWJe4NUdX8nq04z45k/mPCy0qS6agc6MJQ==" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['Form'];
if (!theForm) {
    theForm = document.Form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV16vn23mRKJ3YfxgZO6Vg-qfn4DLZzvdN4FsDO3JF6o8Ai9U2w1&amp;t=637100682046795651" type="text/javascript"></script>


<script src="/ScriptResource.axd?d=NJmAwtEo3IqOv4sUh-Rig0r8ribOsOru6PRUuOPeOUTxaLr0LkqwjUZ1KfN2pxsTzXrhnEn2qPqMmFHAgZnpJORcEUNLaSpc226qJmze-FYKMecKHwPV-k73fvQH1Ku4KKXAUA2&amp;t=ffffffffecf19baa" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=dwY9oWetJoJ4ZjA-1jPcEhP7ER5pj7vUnbl87xIrp5KgCIH7OinCkP3cK37LGan3ayBW32yRZSEgGl2tgZv50n3b6-V5-8OCkx2VKFRvNoTMy9OkcSdmsXHaJpvqsXD5HuMXQgmzxnfjN1aI0&amp;t=ffffffffecf19baa" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="cnWDVJVQ5kvzFzN0XCEQ5Lx1GIfZbl0TlQfKn3uppN9peOZCfMFEJebRRhD5EL0fppav0uMdfwvAJFBI86SPiMrjiDL9Ve0nH8bxUf3WzPrLr6KA" />
</div><script src="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=733" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=733" type="text/javascript"></script><script src="/js/dnn.js?cdv=733" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=733" type="text/javascript"></script><script src="/Portals/_default/Skins/DGOV2/resources/js/skin.js?cdv=733" type="text/javascript"></script><script src="/Portals/_default/Skins/DGOV2/resources/js/menu.js?cdv=733" type="text/javascript"></script><script src="/js/dnncore.js?cdv=733" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=733" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=733" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=733" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=733" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=733" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=733" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=733" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=733" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=733" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=733" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=733" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/moment/moment.js?cdv=733" type="text/javascript"></script><script src="/js/dnn.servicesframework.js?cdv=733" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=733" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=733" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/moment/moment-timezone-with-data.js?cdv=733" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr1990$ViewArticle$UpdatePanel1','dnn_ctr1990_ViewArticle_UpdatePanel1'], [], [], 3600, '');
//]]>
</script>

        
        
        

<!--CDF(Javascript|/Portals/_default/Skins/DGOV2/resources/js/skin.js?cdv=733|DnnBodyProvider|100)-->
<!--CDF(Javascript|/Portals/_default/Skins/DGOV2/resources/js/menu.js?cdv=733|DnnBodyProvider|100)-->


<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. DEPARTMENT OF DEFENSE","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"defensegov","IsSecureConnection":false,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"http://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":13,"SocialLinks":{"Facebook":{"Url":"","Window":"","Relationship":null},"Twitter":{"Url":"","Window":"","Relationship":null},"YouTube":{"Url":"","Window":"","Relationship":null},"Flickr":{"Url":"","Window":"","Relationship":null},"Pintrest":{"Url":"","Window":"","Relationship":null},"Instagram":{"Url":"","Window":"","Relationship":null},"Blog":{"Url":"","Window":"","Relationship":null},"RSS":{"Url":"","Window":"","Relationship":null},"Podcast":{"Url":"","Window":"","Relationship":null},"Email":{"Url":"","Window":"","Relationship":null},"LinkedIn":{"Url":"","Window":"","Relationship":null},"Snapchat":{"Url":"","Window":"","Relationship":null}},"SiteLinks":null,"LogoffTimeout":10500000};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"http://www.defense.gov/Portals/1/logo.png?ver=2019-04-15-111531-263","name":"U.S. DEPARTMENT OF DEFENSE","url":"http://www.defense.gov/","sameAs":[]}</script>

<!--CDF(Css|/Portals/_default/Skins/DGOV2/resources/css/menu.css?cdv=733|DnnPageHeaderProvider|100)-->
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>


<header class="top " id="header-main">
    <div class="header-inner">
        
        <a class="logo" href="http://www.defense.gov/" target="">
            <span>U.S. DEPARTMENT OF DEFENSE</span>
            
            <img src="/Portals/1/logo.png?ver=2019-04-15-111531-263" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
            
        </a>
        
        <nav class="main">
            <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class=" top-level ">
    
        <a href="http://www.defense.gov/Explore/Spotlight/Coronavirus/" target="" tabindex="0" >Coronavirus Update<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Whats-New/" target="" tabindex="0" aria-expanded="false">What&#39;s New<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="">
    
        <a href="http://www.defense.gov/explore/" target="" tabindex="0" ><span class="main">Explore - News &amp; Features</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Experience/" target="" tabindex="0" ><span class="main">Experience - Visual Storytelling</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Engage/" target="" tabindex="0" ><span class="main">Engage - Quizzes</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Watch/" target="" tabindex="0" ><span class="main">Watch - Videos &amp; Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/observe/" target="" tabindex="0" ><span class="main">Observe - Photos</span></a>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false">Our Story<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false"><span class="main">About the DOD</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Our-Forces/" target="" tabindex="0" ><span class="main">Our Forces</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/KnowYourMilitary/" target="" tabindex="0" ><span class="main">Know Your Military</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/" target="" tabindex="0" aria-expanded="false"><span class="main">Our Leaders</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false">Newsroom<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false"><span class="main">What&#39;s Happening</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">Latest News</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Today-in-DoD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false">Resources<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false"><span class="main">DOD Resources</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="https://pentagontours.osd.mil/Tours/" target="_blank" tabindex="0" ><span class="main">Pentagon Tours</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Insignias/" target="" tabindex="0" ><span class="main">Insignia</span></a>
    
    </li>

    <li class="">
    
        <a href="https://go.usa.gov/xpXGK" target="_blank" tabindex="0" ><span class="main">FY19 Financial Report</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/Helpful-Links/" target="" tabindex="0" aria-expanded="false"><span class="main">Helpful Links</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/ask-us/listing/" target="" tabindex="0" ><span class="main">FAQs</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Military-Departments/" target="" tabindex="0" ><span class="main">DOD/Military Websites</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Contact/" target="" tabindex="0" ><span class="main">Contact</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


</ul>


            <div class="nav-search-icon">
                <i class="fa fa-search"></i>
            </div>
            <div class="nav-search">
                <input type="search" autocomplete="off" name="header-search" placeholder="Search topics, names, categories..." value="">
                <span class="search-icon"><i class="fa fa-search" aria-label="Search"></i></span>
                <span class="close-icon"><i class="desktop-search-close" aria-label="Search"></i></span>
            </div>
            <div class="level2-backdrop">
                <div class="backdrop-image"></div>
            </div>
        </nav>
    </div>
    <div id="mobile-overlay"></div>
    <div id="nav-drawer">
        <div id="nav-burger" class="hide-on-mobile-nav-open" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
        <div class="drawer-inner">
            <div id="nav-burger" class="internal" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
            <div class="search-wrap">
                <input type="search" id="search-main" autocomplete="off" name="search-main" /><label for="search-main" id="search-main-icon"><i class="fa fa-search" aria-label="Search"></i> </label>
                <a href="#" class="skin-search-go">Search</a>
            </div>
            <nav>
                <div class="primary">
                    <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class=" top-level ">
    
        <a href="http://www.defense.gov/Explore/Spotlight/Coronavirus/" target="" tabindex="0" >Coronavirus Update<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Whats-New/" target="" tabindex="0" aria-expanded="false">What&#39;s New<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="">
    
        <a href="http://www.defense.gov/explore/" target="" tabindex="0" ><span class="main">Explore - News &amp; Features</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Experience/" target="" tabindex="0" ><span class="main">Experience - Visual Storytelling</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Engage/" target="" tabindex="0" ><span class="main">Engage - Quizzes</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Watch/" target="" tabindex="0" ><span class="main">Watch - Videos &amp; Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/observe/" target="" tabindex="0" ><span class="main">Observe - Photos</span></a>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false">Our Story<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false"><span class="main">About the DOD</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Our-Forces/" target="" tabindex="0" ><span class="main">Our Forces</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/KnowYourMilitary/" target="" tabindex="0" ><span class="main">Know Your Military</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/" target="" tabindex="0" aria-expanded="false"><span class="main">Our Leaders</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false">Newsroom<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false"><span class="main">What&#39;s Happening</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">Latest News</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Today-in-DoD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false">Resources<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false"><span class="main">DOD Resources</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="https://pentagontours.osd.mil/Tours/" target="_blank" tabindex="0" ><span class="main">Pentagon Tours</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Insignias/" target="" tabindex="0" ><span class="main">Insignia</span></a>
    
    </li>

    <li class="">
    
        <a href="https://go.usa.gov/xpXGK" target="_blank" tabindex="0" ><span class="main">FY19 Financial Report</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/Helpful-Links/" target="" tabindex="0" aria-expanded="false"><span class="main">Helpful Links</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/ask-us/listing/" target="" tabindex="0" ><span class="main">FAQs</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Military-Departments/" target="" tabindex="0" ><span class="main">DOD/Military Websites</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Contact/" target="" tabindex="0" ><span class="main">Contact</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


</ul>


                </div>
                <div class="social">
                    <ul><li><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-4"></span></a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-1"></span></a></li><li><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-3"></span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-2"></span></a></li></ul>


                </div>
            </nav>
        </div>
    </div>
</header>












<p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1" aria-label="Skip Target"></a></p>



<main>

    <div id="dnn_ContentPaneFullBleed1"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-1990"><a name="1990"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1990_ContentPane"><!-- Start_Module_1990 --><div id="dnn_ctr1990_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr1990_ViewArticle_UpdatePanel1" class="article-view">
		
        <!-- global:DGOV2-newsroom-story -->
<div class="adetail abanner no-abanner-mobile aframe content-type-1" itemscope itemtype="http://schema.org/NewsArticle" data-content-type="News">
    
    <div class="banner-angle banner-angle-header"></div>
    <style>
        .banner-image-responsive {
            background-image: -webkit-image-set( url('https://media.defense.gov/2020/Aug/06/2002472333/1280/1280/0/200806-D-XI929-002.JPG') 1x, url('https://media.defense.gov/2020/Aug/06/2002472333/825/780/0/200806-D-XI929-002.JPG') 2x );
            background-image: image-set( url('https://media.defense.gov/2020/Aug/06/2002472333/1280/1280/0/200806-D-XI929-002.JPG') 1x, url('https://media.defense.gov/2020/Aug/06/2002472333/825/780/0/200806-D-XI929-002.JPG') 2x );
        }
    </style>
    <img class="banner-image banner-image-responsive" />
    
    
    

    <header class="content-wrap">

        <!-- global:dgov2-category-parallelogram for content type: News (1) -->


<span class="acategory-skew">

    <a class="category-link" href="/Explore/News/"><span>News</span></a>

    

    

    

    

    
    <span class="separator">&nbsp;</span>

    <a class="term" href="http://www.defense.gov/Search-Results/Term/2903/defense-news/">
        <span>Defense News</span>
    </a>
    
</span>




        <h1 class="maintitle">
            Leaders Praise Outgoing Air Force Chief of Staff, Welcome Successor
        </h1>
        <span class="date">
            Aug. 6, 2020
             |
            <span class="author-block">
                BY <a class="article-link" href="http://www.defense.gov/Search-Results/Author/71410/david-vergun/">David Vergun</a>
            </span>, DOD News
        </span>
    </header>
    <div class="content content-wrap">
        

        <div class="inside ntext">
            <div class="social-top">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/Explore/News/Article/Article/2302687/leaders-praise-outgoing-air-force-chief-of-staff-welcome-successor/" addthis:media="https://media.defense.gov/2020/Mar/17/2002265768/825/780/0/200317-D-BN624-0020Y.JPG">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
                <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                    var addthis_config = {
                        data_use_flash: false,
                        data_use_cookies: false,
                        ui_508_compliant: true
                    }</script>
            </div>

            <div class="body">
                <p>
<div class="ast-glance">
    Defense Secretary Dr. Mark T. Esper, Air Force Secretary Barbara M. Barrett and Joint Chiefs Chairman Army Gen. Mark A. Milley applauded retiring Gen. David L. Goldfein&#39;s 37 years of service and welcomed Gen. Charles Q. Brown Jr., who succeeds Goldfein as the Air Force chief of staff and member of the Joint Chiefs of Staff.
</div>

</p>

<p>The Air Force&#39;s military leadership changed hands during a ceremony today at Joint Base Andrews, Maryland.</p>

<p>






<!--video-->
<div class="media-inline media-inline-video media-inline-xlarge  ">
    

    
    
    <div id="wrap4428751" class="image-wrapper video video-wrap-container">
        
        
        <div class="duration">1:21:45</div>
        
        
        
        <img src="/Portals/_default/Skins/DGOV2/Resources/img/play-default.png" class="defaultVideoOverlay a-video-button">
        <img src="/Portals/_default/Skins/DGOV2/Resources/img/play-hover.png" class="hoverVideoOverlay a-video-button">
        
        <video id='dvid4428751' class='dvidsPlayer' width='480' height='270' style="width:100%;height:100%;max-width:100%" preload='none' controls='controls=' src='https://cdn.dvidshub.net/media/video/2008/DOD_107925507/DOD_107925507.mp4' type='video/mp4' poster='https://cdn.dvidshub.net/media/thumbs/frames/video/2008/762357/1280w_q95.jpg'>
            <track kind='subtitles' src='/desktopmodules/sharedlibrary/handlers/dvidscaption.ashx?PortalId=1&AssetId=video:762357&Format=srt' srclang='en'>
        </video>
        <script type="text/javascript">
            document.getElementById('dvid4428751').addEventListener('loadedmetadata', function () {
                ANALYTICSLIBRARY.init(["762357", "66"]);
                ANALYTICSLIBRARY.loadAnalyticsParam();

            }, false);
            document.getElementById('dvid4428751').addEventListener('play', function () {
                ANALYTICSLIBRARY.init(["762357", "66"]);
                ANALYTICSLIBRARY.playAnalyticsParam();

            }, false);
            document.getElementById('dvid4428751').addEventListener('ended', function () {
                ANALYTICSLIBRARY.init(["762357", "66"]);
                ANALYTICSLIBRARY.endAnalyticsParam();

            }, false);
        </script>
    </div>
    

    
    
    
    
    

    

</div>



<style>
    #cboxClose {
        position: absolute;
        top: 5px;
        right: 5px;
        display: block;
        background: url(/desktopmodules/articlecs/images/media_popup_close.png) no-repeat top center;
        width: 40px;
        height: 40px;
        text-indent: -9999px;
    }

        #cboxClose:hover {
            background-position: bottom center;
        }

    .me-plugin {
        width: 100%;
        height: 100%;
    }
</style>
<script type="text/javascript">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</script>






</p>

<p>Goldfein provided steady leadership over the last four years, Esper said. He tackled the monumental task of organizing, training and equipping the most advanced, the most capable and the most lethal air force in the world and in history.</p>

<p>The general led nearly 700,000 active, Guard and Reserve airmen in global missions, the secretary said, adding that he invested in those people, whom he called &quot;the Air Force&#39;s greatest resource.&quot;</p>

<p>Goldfein&#39;s leadership was crucial in laying the foundation for the creation of the Space Force, the department&#39;s newest service, Esper continued. In everything he did, &quot;General Goldfein was in the right place at a very important time,&quot; the defense secretary said.</p>

<p>He noted that Goldfein also was at the forefront in modernizing the department&#39;s nuclear capability with the B-21 Raider and advancing game-changing technologies such as hypersonics, and that the general led the advance of joint all-domain command and control.</p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop4428754" class="popup" data-width="1280" data-height="854" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2020/Aug/06/2002472332/825/780/0/200806-D-XI929-003.JPG" alt="Man speaks at a lectern in an aircraft hangar with a jet in the background." class="img-responsive" />
    </div>
    </a>
    
    
    
    
    
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop4428754">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2020/Aug/06/2002472332/1280/1280/0/200806-D-XI929-003.JPG" alt="Man speaks at a lectern in an aircraft hangar with a jet in the background." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Ceremonial Speech
            </span>
            <div class="caption" >
                Defense Secretary Dr. Mark T. Esper speaks at a ceremony at Joint Base Andrews, Md., in which Gen. Charles Q. Brown Jr. succeeded Gen. David L. Goldfein as the Air Force chief of staff and a member of the Joint Chiefs of Staff, Aug. 6, 2020.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/observe/photo-gallery/igphoto/2002472332/" addthis:title="Ceremonial Speech" addthis:media="https://media.defense.gov/2020/Aug/06/2002472332/1280/1280/0/200806-D-XI929-003.JPG" data-page-url="https://www.defense.gov/Explore/News/Article/Article/2302687/leaders-praise-outgoing-air-force-chief-of-staff-welcome-successor/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2020/Aug/06/2002472332/-1/-1/0/200806-D-XI929-003.JPG" title="Ceremonial Speech" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/observe/photo-gallery/igphoto/2002472332/" title="Ceremonial Speech" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: Air Force Staff Sgt. Jack Sanders, DOD</span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 200806-D-XI929-003</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 
















</p>

<p>Throughout the COVID-19 pandemic, Goldfein was able to carry out the mission without missing a beat, he added, and he demonstrated every day the services core values of integrity, service above self, and excellence.</p>

<p>Esper said Brown brings with him 35 years of service distinguished by a depth of expertise and experience that makes him exceptionally qualified to be the next chief of staff.</p>

<p>His experiences include being a fighter pilot, weapons officer, squadron and wing commander, commandant of the. Air Force Weapons School, deputy commander of U.S. Central Command and commander of Pacific Air Forces, Esper noted.</p>

<p>Brown is humble, approachable and credible, principles that have guided him throughout his service, Esper said.</p>

<p>Barrett praised Goldfein&#39;s service, citing instances of his battlefield valor in Iraq and Serbia. She said Goldfein is a team player whose motto is &quot;What&#39;s best for the joint force is best for the Air Force.&quot;</p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop4428755" class="popup" data-width="1280" data-height="854" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2020/Aug/06/2002472331/825/780/0/200806-D-XI929-004.JPG" alt="An Air Force general speaks at a lectern in an aircraft hangar with a jet in the background." class="img-responsive" />
    </div>
    </a>
    
    
    
    
    
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop4428755">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2020/Aug/06/2002472331/1280/1280/0/200806-D-XI929-004.JPG" alt="An Air Force general speaks at a lectern in an aircraft hangar with a jet in the background." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Goldfein Speech
            </span>
            <div class="caption" >
                Gen. David L. Goldfein speaks at a ceremony at Joint Base Andrews, Md., in which Gen. Charles Q. Brown Jr. succeeded him as the Air Force chief of staff and a member of the Joint Chiefs of Staff, Aug. 6, 2020.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/observe/photo-gallery/igphoto/2002472331/" addthis:title="Goldfein Speech" addthis:media="https://media.defense.gov/2020/Aug/06/2002472331/1280/1280/0/200806-D-XI929-004.JPG" data-page-url="https://www.defense.gov/Explore/News/Article/Article/2302687/leaders-praise-outgoing-air-force-chief-of-staff-welcome-successor/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2020/Aug/06/2002472331/-1/-1/0/200806-D-XI929-004.JPG" title="Goldfein Speech" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/observe/photo-gallery/igphoto/2002472331/" title="Goldfein Speech" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: Air Force Staff Sgt. Jack Sanders, DOD</span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 200806-D-XI929-004</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 
















</p>

<p>Barrett said Brown will have an outsized impact on accelerating modernization for the years ahead, and collaborating with the Space Force. &quot;There&#39;s no better officer to take the stick,&quot; the Air Force secretary said.</p>

<p>Milley said Goldfein has demonstrated exceptional competence in his roles of increasing readiness and modernization, advancing talent management, working with allies and partners, integrating the Air Force as a key component of the joint force and executing the National Defense Strategy.</p>

<p>In addition, Milley said, Goldfein&#39;s character has been impeccable, noting that a person&#39;s character really shows when the chips are down, not just in good times. &quot;That&#39;s when you find out who people are made of,&quot; the Joint Chiefs chairman said. &quot;He never failed the test.&quot;</p>

<p>Milley said that Brown, too, has forged unbreakable links with allies and partners globally over his 35-year career. He also has a strategic intellect and impeccable character, the chairman added.</p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop4428756" class="popup" data-width="1280" data-height="854" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2020/Aug/06/2002472330/825/780/0/200806-D-XI929-001.JPG" alt="People participate in a  military ceremony." class="img-responsive" />
    </div>
    </a>
    
    
    
    
    
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop4428756">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2020/Aug/06/2002472330/1280/1280/0/200806-D-XI929-001.JPG" alt="People participate in a  military ceremony." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Ceremony Honors
            </span>
            <div class="caption" >
                Air Force Secretary Barbara M. Barrett, left, participates in a ceremony at Joint Base Andrews, Md., in which Gen. Charles Q. Brown Jr. succeeded Gen. David L. Goldfein as the Air Force chief of staff and a member of the Joint Chiefs of Staff, Aug. 6, 2020.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/observe/photo-gallery/igphoto/2002472330/" addthis:title="Ceremony Honors" addthis:media="https://media.defense.gov/2020/Aug/06/2002472330/1280/1280/0/200806-D-XI929-001.JPG" data-page-url="https://www.defense.gov/Explore/News/Article/Article/2302687/leaders-praise-outgoing-air-force-chief-of-staff-welcome-successor/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2020/Aug/06/2002472330/-1/-1/0/200806-D-XI929-001.JPG" title="Ceremony Honors" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/observe/photo-gallery/igphoto/2002472330/" title="Ceremony Honors" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: Air Force Staff Sgt. Jack Sanders, DOD</span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 200806-D-XI929-001</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 
















</p>

<p>Milley praised the spouses and families of both Air Force generals for supporting them and advocating for the Air Force and its people.</p>

<p>Goldfein said it was his sacred duty to care for America&#39;s men and women entrusted to him. It was also an awesome responsibility providing thoughtful advice to the chairmen of the Joint Chiefs, the defense secretary, the National Security Council and the president during his time as chief of staff, as well as supporting the Constitution, he said.</p>

<p>Brown said he was inspired by those before him, including his African American role models. He said he&#39;s committed to addressing today&#39;s challenges while preparing for the future to better compete, deter and win.&nbsp;</p>


                
            </div>

            
            <div class="social-bottom">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/Explore/News/Article/Article/2302687/leaders-praise-outgoing-air-force-chief-of-staff-welcome-successor/" addthis:media="https://media.defense.gov/2020/Mar/17/2002265768/825/780/0/200317-D-BN624-0020Y.JPG">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
            </div>
            
            
            <hr />
            
            <div class="tags">
                
<a href='http://www.defense.gov/Search-Results/Tag/141922/esper/'>Esper</a>


<a href='http://www.defense.gov/Search-Results/Tag/54430/defense-secretary/'>Defense Secretary</a>


<a href='http://www.defense.gov/Search-Results/Tag/46803/air-force/'>Air Force</a>

            </div>
            
        </div>
    </div>
</div>

<script>
    FadeIt();
</script>


    
	</div>




<script type="text/javascript">

    var displayNextPrevNav = false
    var loggedIn = false;
    var articleId = 2302687;
    var moduleId = 1990;
    var mejPlayer;

    jQuery(document).ready(function () {
        mejPlayer = $(".article-view video").not(".noplayer").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/",
            videoWidth: '100%',
            videoHeight: '100%',
            success: function (mediaElement, domObject)
            {
                var aDefaultOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.defaultVideoOverlay.a-video-button');
                var aHoverOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.hoverVideoOverlay.a-video-button');
                var playing = false;
                $("#" + mediaElement.id).parents('.media-inline-video, .video-control').find('.mejs__controls').hide();
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play',
                    function (e) {
                        playing = true;
                        jQuery(".gallery").trigger("pause", false, false);
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.mejs__controls').show();                       
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.duration').hide();
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.hide();
                            aHoverOverlay.hide();
                        }
                        //place play trigger for DVIDS Analytics
                    }, false);
                mediaElement.addEventListener('pause',
                    function (e) {
                        playing = false;
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.removeAttr("style");
                            aHoverOverlay.removeAttr("style");
                        }
                    }, false);
                mediaElement.addEventListener('ended',
                    function (e) {
                        playing = false;
                    }, false);

                if (aDefaultOverlay.length) {
                    aDefaultOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                    aHoverOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                }
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });

        if (displayNextPrevNav) {
            DisplayNextPreviousNav(moduleId, articleId, loggedIn);
        }
    });

    $(window).load(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();
            if (winWidth > 1024) {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
        }
    });


    $(window).resize(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();

            if (winWidth < 1024) {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
        }

    });

</script>


</div><!-- End_Module_1990 --></div>
</div><!--end of empty container -->


</div></div>
    <div id="content-pane-wrap">
        <div class="content-wrap">
            <div id="dnn_ContentPane"><div class="DnnModule DnnModule-DNN_HTML DnnModule-2787"><a name="2787"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr2787_ContentPane"><!-- Start_Module_2787 --><style>
.subscribe {
margin-top:0 !important;
}
</style><div id="dnn_ctr2787_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr2787_HtmlModule_lblContent" class="Normal">
	<style> /*************************************************** SUBSCRIBE ***************************************************/ .subscribe { display: block; text-align: center; background: #ebebeb; padding: 2rem 2rem 1.5rem; max-width: 640px; margin: 3rem auto 1rem; border-radius: 4px;} .subscribe h3 {text-align: left; margin-left: 15px; font-size: 1.7rem; margin-bottom: .5rem }.subscribe p { text-align: left; margin: -2px 0 0 0; font-size: 18px;} .subscribe .btn.btn-primary { float: right; } /*************RESPONSIVE **********/ @media only screen and (max-width: 768px) { .subscribe {max-width: 620px;} .subscribe h3 {font-size: 2.1rem; } } @media only screen and (max-width: 600px) { .subscribe { text-align: center; padding: 2rem 2rem 1.5rem;} .subscribe h3 { text-align: center; Margin : 0; font-size: 2rem; } .subscribe p { text-align: center; margin: 0; font-size: 20px; line-height: 1.4; } .subscribe .btn.btn-primary { float: none; } }</style> <div class="subscribe"> <article> <h3>Subscribe to Defense.gov Products</h3> <div class="dgov-grid"> <div class="dgov-col-sm-7 dgov-col-xs-12"><p>Choose which Defense.gov products you want delivered to your inbox.</p></div><div class="dgov-col-sm-5 dgov-col-xs-12"><a class="btn btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new">Subscribe </a></div></div> </article> </div> 
</div>

</div><!-- End_Module_2787 --></div>
</div><!--end of empty container -->


</div><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-670"><a name="670"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr670_ContentPane"><!-- Start_Module_670 --><div id="dnn_ctr670_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	<div id="dnn_ctr670_Dashboard_ph">
		
    <div class="spinner2">
  <div class="bounce1"></div>
  <div class="bounce2"></div>
  <div class="bounce3"></div>
</div>

	</div>


<script>
    $(document).ready(function () {

        LoadDashboardAJAX(670, '#dnn_ctr670_Dashboard_ph', '&TabId=364&Article=2302687&leaders-praise-outgoing-air-force-chief-of-staff-welcome-successor&language=en-US');

    });
</script>

</div><!-- End_Module_670 --></div>
</div><!--end of empty container -->


</div></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed2" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap2">
        <div class="content-wrap">
            <div id="dnn_ContentPane2" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed3"><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-767"><a name="767"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr767_ContentPane"><!-- Start_Module_767 --><style>
#dnn_ContentPaneFullBleed3 {
margin-top:3rem;
}
#dnn_ContentPaneFullBleed3 .dgov-carousel-explore {
	background: rgb(240,240,240);
	padding-top:1rem;
}
</style>
<div class="slice-angle slice-angle-gray slice-angle-down-top"><div id="dnn_ctr767_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	<div id="dnn_ctr767_Dashboard_ph">
		

<section id="exploreSlider-767" class="dgov-carousel carousel-wrap-mask dgov-carousel-explore ">
    <div class="carousel-wrap content-wrap-wide">
        <h1 class="pull-title">Explore</h1>
        <div class="carousel">
            
            
            <div class="item-2303606">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2303606"
                article-title="Following Massive Explosion, Pentagon Flies Aid to Beirut"
                article-alt="Military personnel use loading equipment to move supplies."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2303606/following-massive-explosion-pentagon-flies-aid-to-beirut/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2303606/following-massive-explosion-pentagon-flies-aid-to-beirut/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2303606/following-massive-explosion-pentagon-flies-aid-to-beirut/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2303606/following-massive-explosion-pentagon-flies-aid-to-beirut/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2303606/following-massive-explosion-pentagon-flies-aid-to-beirut/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2020/Aug/06/2002472303/1280/1280/0/200806-F-VH373-0070C.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2020-08-06T16:56:43"
                publish-date-ap="Aug. 6, 2020">
                <div slot="summary">
                    The Pentagon is in the process of shipping supplies to Beirut to provide much-needed assistance in the aftermath of a massive explosion in the Labanese capital, the assistant to the secretary of defense for public affairs said.


                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2070949">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2070949"
                article-title="Coronavirus: DOD Response"
                article-alt="Airmen wearing face masks unload cargo during Exercise Swamp Devil"
                article-url="http:///Explore/Spotlight/Coronavirus/"
                article-url-or-link="/Explore/Spotlight/Coronavirus/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Spotlight/Coronavirus/"
                article-url-or-link="/Explore/Spotlight/Coronavirus/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Spotlight/Coronavirus/"
                content-type-val="514"
                content-type-name="Spotlight"
                image-url="https://media.defense.gov/2020/Aug/06/2002472112/1280/1280/0/200729-F-XC220-2003.JPG"
                image-caption="Airmen unload cargo from a C-5M Super Galaxy onto a 60K Tunner cargo loader during Exercise Swamp Devil at Alexandria International Airport in Rapides Parish, La., July 29, 2020. The exercise tested the 621st Contingency Response Wing’s ability to respond to a Category 4 hurricane and provide humanitarian assistance and disaster relief in a COVID-19 environment."
                open-in-new="false"
                publish-date-jss="2020-08-06T15:30:00"
                publish-date-ap="Aug. 6, 2020">
                <div slot="summary">
                    The Defense Department is working closely with the Department of Health and Human Services and the State Department to provide support in dealing with the coronavirus outbreak.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2303136">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2583/reform/"
                            term-name="Reform"
                            

                

                

                article-id="2303136"
                article-title="CIO Says Top-Level Leadership Helped DOD Navigate COVID Crisis"
                article-alt="A service member uses a communication device."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2303136/cio-says-top-level-leadership-helped-dod-navigate-covid-crisis/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2303136/cio-says-top-level-leadership-helped-dod-navigate-covid-crisis/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2303136/cio-says-top-level-leadership-helped-dod-navigate-covid-crisis/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2303136/cio-says-top-level-leadership-helped-dod-navigate-covid-crisis/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2303136/cio-says-top-level-leadership-helped-dod-navigate-covid-crisis/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2020/Jul/30/2002467881/1280/1280/0/160218-M-BF136-001M.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2020-08-06T14:27:00"
                publish-date-ap="Aug. 6, 2020">
                <div slot="summary">
                    Clear leadership from the top early on helped the Defense Department navigate COVID-19 challenges, DOD's chief information officer said.

                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2299670">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2299670"
                article-title="Aerial Refueling Crews Stay Safe Amid COVID-19"
                article-alt="An airman wearing a face mask wipes down the cockpit of a tanker aircraft."
                article-url="https://www.defense.gov/Explore/Features/Story/Article/2299670/aerial-refueling-crews-stay-safe-amid-covid-19/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2299670/aerial-refueling-crews-stay-safe-amid-covid-19/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2299670/aerial-refueling-crews-stay-safe-amid-covid-19/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2299670/aerial-refueling-crews-stay-safe-amid-covid-19/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2299670/aerial-refueling-crews-stay-safe-amid-covid-19/"
                content-type-val="800"
                content-type-name="Story"
                image-url="https://media.defense.gov/2020/Aug/04/2002470301/1280/1280/0/200720-F-AO039-1001A.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2020-08-06T07:54:30"
                publish-date-ap="Aug. 6, 2020">
                <div slot="summary">
                    Flying and maintaining aircraft often requires airmen to work close together, so members of the 507th Operations Group found ways to adapt their procedures to ensure a safe environment for crews to perform their mission during the COVID-19 pandemic.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2299522">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2299522"
                article-title="Fort Jackson Supports Local Community With COVID-19 Testing"
                article-alt="A soldier wearing a face mask and a military police vest directs traffic."
                article-url="https://www.defense.gov/Explore/Features/Story/Article/2299522/fort-jackson-supports-local-community-with-covid-19-testing/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2299522/fort-jackson-supports-local-community-with-covid-19-testing/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2299522/fort-jackson-supports-local-community-with-covid-19-testing/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2299522/fort-jackson-supports-local-community-with-covid-19-testing/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2299522/fort-jackson-supports-local-community-with-covid-19-testing/"
                content-type-val="800"
                content-type-name="Story"
                image-url="https://media.defense.gov/2020/Aug/04/2002470219/1280/1280/0/200710-A-ZN169-018C.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2020-08-06T07:52:13"
                publish-date-ap="Aug. 6, 2020">
                <div slot="summary">
                    Soldiers from Fort Jackson supported pandemic response efforts by hosting drive-thru COVID-19 testing just outside of the post's Palmetto Falls Water Park in Columbia, South Carolina.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2301113">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2301113"
                article-title="Esper Discusses COVID-19, Inclusion, National Defense Strategy"
                article-alt="A man holding index cards sits at a table in front of a large television. Behind him are an American flag and a blue Pentagon seal."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2301113/esper-discusses-covid-19-inclusion-national-defense-strategy/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2301113/esper-discusses-covid-19-inclusion-national-defense-strategy/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2301113/esper-discusses-covid-19-inclusion-national-defense-strategy/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2301113/esper-discusses-covid-19-inclusion-national-defense-strategy/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2301113/esper-discusses-covid-19-inclusion-national-defense-strategy/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2020/Aug/05/2002471510/1280/1280/0/200805-D-XI929-8903Y.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2020-08-05T17:56:00"
                publish-date-ap="Aug. 5, 2020">
                <div slot="summary">
                    Defense Secretary Dr. Mark T. Esper discussed the National Defense Strategy, challenges posed by COVID-19 and DOD initiatives on diversity and inclusion during a virtual address to the Aspen Security Conference.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2302168">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2302168"
                article-title="Stratcom Chief: Attack on U.S. Would Be &#39;A Very Bad Day&#39; for Adversary"
                article-alt="A B-61 on a flight test."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2302168/stratcom-chief-attack-on-us-would-be-a-very-bad-day-for-adversary/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2302168/stratcom-chief-attack-on-us-would-be-a-very-bad-day-for-adversary/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2302168/stratcom-chief-attack-on-us-would-be-a-very-bad-day-for-adversary/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2302168/stratcom-chief-attack-on-us-would-be-a-very-bad-day-for-adversary/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2302168/stratcom-chief-attack-on-us-would-be-a-very-bad-day-for-adversary/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2020/Aug/05/2002471504/1280/1280/0/170706-F-JB022-001C.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2020-08-05T17:48:00"
                publish-date-ap="Aug. 5, 2020">
                <div slot="summary">
                    To deter U.S. adversaries in the 21st century, those adversaries must know that any attack on the United States will result in a very bad day for them, the commander of the U.S. Strategic Command said.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2270805">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2581/lethality/"
                            term-name="Lethality"
                            

                

                

                article-id="2270805"
                article-title="National Defense Strategy"
                article-alt="A plane sits parked at night."
                article-url="http:///Explore/Spotlight/National-Defense-Strategy/"
                article-url-or-link="/Explore/Spotlight/National-Defense-Strategy/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Spotlight/National-Defense-Strategy/"
                article-url-or-link="/Explore/Spotlight/National-Defense-Strategy/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Spotlight/National-Defense-Strategy/"
                content-type-val="514"
                content-type-name="Spotlight"
                image-url="https://media.defense.gov/2019/Oct/30/2002203437/1280/1280/0/191024-F-WU042-1009C.JPG"
                image-caption="An Air Force B-2 Spirit stealth bomber sits on the flightline at Whiteman Air Force Base, Mo., Oct. 24, 2019."
                open-in-new="false"
                publish-date-jss="2020-08-05T17:25:00"
                publish-date-ap="Aug. 5, 2020">
                <div slot="summary">
                    The National Defense Strategy provides a clear roadmap for the Department of Defense to meet the challenges posed by a re-emergence of long-term strategic competition with China and Russia. The National Defense Strategy acknowledges an increasingly complex global security environment, characterized by overt challenges to the free and open international order.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2300561">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2583/reform/"
                            term-name="Reform"
                            

                

                

                article-id="2300561"
                article-title="Ongoing Defense Department Reforms Align With National Defense Strategy"
                article-alt="Two service members stand in a doorway and peer out."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2300561/ongoing-defense-department-reforms-align-with-national-defense-strategy/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2300561/ongoing-defense-department-reforms-align-with-national-defense-strategy/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2300561/ongoing-defense-department-reforms-align-with-national-defense-strategy/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2300561/ongoing-defense-department-reforms-align-with-national-defense-strategy/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2300561/ongoing-defense-department-reforms-align-with-national-defense-strategy/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2020/Aug/05/2002471008/1280/1280/0/200123-N-UJ417-0008A.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2020-08-05T12:35:21"
                publish-date-ap="Aug. 5, 2020">
                <div slot="summary">
                    The Defense Department is always reforming the way it does business to maintain a lethal, combat-ready force as efficiently as possible.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2300352">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2582/partnerships/"
                            term-name="Partnerships"
                            

                

                

                article-id="2300352"
                article-title="Military Alliances, Partnerships Strengthened Through Defense Strategy Execution"
                article-alt="Service members with rifles operate in a field."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2300352/military-alliances-partnerships-strengthened-through-defense-strategy-execution/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2300352/military-alliances-partnerships-strengthened-through-defense-strategy-execution/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2300352/military-alliances-partnerships-strengthened-through-defense-strategy-execution/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2300352/military-alliances-partnerships-strengthened-through-defense-strategy-execution/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2300352/military-alliances-partnerships-strengthened-through-defense-strategy-execution/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2020/Aug/04/2002470633/1280/1280/0/200506-A-LY216-1006M.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2020-08-05T12:31:18"
                publish-date-ap="Aug. 5, 2020">
                <div slot="summary">
                    In a rapidly changing world, the United States must strengthen relationships with existing partners and allies while also building new partnerships in order to defend its interests and values against new threats and new competitors.
                </div>
                </adaptive-story-card>
            </div>
            
            
            <div class="last-slide image-wrap">
                <div>
                    <a class="zoom-bg" href="/explore">
                        <div class="plus"></div>
                        <h2>View More</h2>
                    </a>
                </div>
            </div>
        </div>
    </div>
</section>

<style>
    @media all and (-ms-high-contrast:none), all and (-ms-high-contrast:active) {
        .adaptive-story-card .story-card.item.explore-item {
            display: block;
        }
    }
</style>

<script type="text/javascript">

    function startSlickUp() {
        const DEBUG = true;

        var $container = $('#exploreSlider-767'),
            $captions = $container.find('figcaption');

        $container.find('.carousel').slick({
            infinite: false,
            slidesToShow: 3,
            slidesToScroll: 1,
            swipeToSlide: true,
            prevArrow: '<i class="fa fa-chevron-left carousel-previous"></i>',
            nextArrow: '<i class="fa fa-chevron-right carousel-next"></i>',
            responsive: [
                {
                    infinite: false,
                    breakpoint: 1025,
                    settings: {
                        slidesToShow: 1,
                        slidesToScroll: 1,
                        arrows: false
                    }
                }
            ]
        });
        $container.find('.slick-slide').on('click', function (e) {
            var $this = $(this);
            if (!$this.hasClass('slick-current') && !$this.hasClass('slick-active')) {
                e.preventDefault();
                e.stopPropagation();
                if ($this.index() > $container.find('.slick-current:eq(0)').index()) {
                    // $container.find('.carousel-next').click();
                    $container.find('.carousel').slick('slickNext');
                } else {
                    // $container.find('.carousel-previous').click();
                    $container.find('.carousel').slick('slickPrev');
                }
            }
        });
        function setCaptionHeights() {
            var h = 0;
            const slides = $(".slick-slide");
            slides.each(function () {
                const outerH = $(this).outerHeight();

                if (DEBUG) console.log("h, this.outerHeight ->", h, outerH);
                h = outerH > h ? outerH : h;
                if (DEBUG) console.log("new h:", h)

            });
            const adaptiveSlides = $('.adaptive-story-card');
            slides.css('min-height', h + 'px');
            adaptiveSlides.css('height', h + 'px');
        }
        setCaptionHeights();

    };

    //setTimeout(startSlickUp, 2000);
    // @@vueToken: the vue:initialize command will call this function if present.
    // This is so Vue can render the slide before slick old school's em.
    vueToken_mounted_767 = startSlickUp;
</script>

<script type="text/x-template" id="vue-adaptive-card">
    <div class="adaptive-story-card" v-bind:class="classes.join(' ')">
        <!-- 'featured-story' CardType -->
        <featured-story-card v-if="cardType=='featured-story'"
            :article-id="articleId"
            :article-title="articleTitle"
            :article-alt="articleAlt"
            :article-summary="articleSummary"
            :article-url="articleUrl"
            :article-url-or-link="articleUrlOrLink"
            :article-url-or-link-absolute="articleUrlOrLinkAbsolute"
            :card-type="cardType"
            :card-subtype="cardSubtype"
            :category-line-override="categoryLineOverride"                             
            :content-type-val="contentTypeVal"
            :content-type-name="contentTypeName"
            :can-edit="canEdit"
            :edit-url="editUrl"
            :edit-image="editImage"                            
            :has-terms="hasTerms"
            :image-url="imageUrl"
            :image-caption="imageCaption"
            :is-video="isVideo"
            :open-in-new="openInNew"
            :publish-date-jss="publishDateJss"
            :publish-date-ap="publishDateAp"
            :show-image="showImage"
            :term-url="termUrl"
            :term-name="termName">
            <div slot="summary">
                <slot name="summary">

                </slot>
            </div>
        </featured-story-card>
        <!-- 'story' CardType -->
        <story-card v-else-if="cardType=='story'"
            :article-id="articleId"
            :article-title="articleTitle"
            :article-alt="articleAlt"
            :article-url="articleUrl"
            :article-url-or-link="articleUrlOrLink"
            :article-url-or-link-absolute="articleUrlOrLinkAbsolute"
            :category-line-override="categoryLineOverride"                             
            :card-type="cardType"
            :card-subtype="cardSubtype"
            :content-type-val="contentTypeVal"
            :content-type-name="contentTypeName"
            :can-edit="canEdit"
            :edit-url="editUrl"
            :edit-image="editImage"                            
            :has-terms="hasTerms"
            :image-url="imageUrl"
            :image-caption="imageCaption"
            :is-video="isVideo"
            :open-in-new="openInNew"
            :publish-date-jss="publishDateJss"
            :publish-date-ap="publishDateAp"
            :show-image="showImage"
            :term-url="termUrl"
            :term-name="termName">
        </story-card>
        <!-- Default Card -->
        <story-card v-else
            :article-id="articleId"
            :article-title="articleTitle"
            :article-alt="articleAlt"
            :article-url="articleUrl"
            :article-url-or-link="articleUrlOrLink"
            :article-url-or-link-absolute="articleUrlOrLinkAbsolute"
            :category-line-override="categoryLineOverride"                             
            :card-type="cardType"
            :card-subtype="cardSubtype"
            :content-type-val="contentTypeVal"
            :content-type-name="contentTypeName"
            :can-edit="canEdit"
            :edit-url="editUrl"
            :edit-image="editImage"                            
            :has-terms="hasTerms"
            :image-url="imageUrl"
            :image-caption="imageCaption"
            :is-video="isVideo"
            :open-in-new="openInNew"
            :publish-date-jss="publishDateJss"
            :publish-date-ap="publishDateAp"
            :show-image="showImage"
            :term-url="termUrl"
            :term-name="termName">
        </story-card>
    </div>
</script>

<script type="text/javascript">
    (function () {
        const DEBUG = false;
        if (DEBUG) console.log("this is the adaptive-card (default card) component");
        const tempSel = "";
        const tempUse = tempSel ? tempSel : "#vue-adaptive-card";
        if (DEBUG) console.log("ac102:", tempSel, tempUse);
        const tempEl = $(tempUse)[0];
        if (DEBUG) console.log("ac104:", tempEl);
        Vue.component('adaptive-story-card', {
            name: 'adaptive-story-card',
            data: function () {
                return {
                    templateSelector: "",
                    classes: [],
                    cardType: null,
                    cardSubtype: null,
                };
            },
            props: [
                "article-alt",
                "article-id",
                "article-summary",
                "article-title",
                "article-url",
                "article-url-or-link",
                "article-url-or-link-absolute",
                "can-edit",
                "category-line-override",
                "content-type-val",
                "content-type-name",
                "edit-image",
                "edit-url",
                "has-terms",
                "image-caption",
                "image-url",
                "is-video",
                "open-in-new",
                "publish-date-jss",
                "publish-date-ap",
                "show-image",
                "term-url",
                "term-name",
            ],
            template: tempEl, // el that matches ID in template OR override passed in

            mounted: function () {
                if (DEBUG) console.log("ac189: mounted:", this.$props);
            },
            methods: {
                addClass: function (newClass) {
                    this.classes.push(newClass);
                },
                resetClass: function () {
                    this.classes = [];
                },
                setCardType: function (cardType) {
                    // This is an event from the layout
                    // Tells us the card type. Note: subtype is after a "."
                    // e.g. "featured-story.even"
                    if (DEBUG) console.log("ac181: full cardType", cardType);
                    this.cardType = cardType;
                    this.cardSubtype = null;
                    if (cardType) {
                        const pieces = cardType.split('.');
                        this.cardType = pieces[0];
                        this.cardSubtype = pieces.length >  1 ? pieces[1] : null;
                    }
                    if (DEBUG) console.log("set this.cardType", this.cardType);
                    if (DEBUG) console.log("set this.cardSubtype", this.cardSubtype);
                }
            },
        });

    })();
</script>

<!-- note that the story-card patch doesn't work for story-card outside of
    the adaptive card container... should probably be reviewed, the reason found 
    and perhaps pass in a prop to trigger the correct "mode".  For now, is a css rule patch. 
    PS: The problem with it encapsulation wise is it assume the class INSIDE the child component
    and so will break if that is refactored.  -->
<style>
    .adaptive-story-card {
        display:flex;
        flex-direction: column;
    }

    .adaptive-story-card .story-card.item.explore-item {
        height:100%;
    }
</style>

<script type="text/x-template" id="vue-story-card-template">
    <div class="story-card item explore-item" v-bind:class="itemClasses()">
        <div v-if="showImage" class="poster-outer">
            <div class="poster dgov-card dgov-card-2" v-bind:class="{'video-wrap-container': isVideo}"
                 v-on:mouseover="hoverOn"
                 v-on:mouseleave="hoverOff">
                <a :href='articleUrlOrLink' :target="targetVal()" :title="articleAlt">
                    <img v-if="isVideo" src="/Portals/_default/Skins/DGOV2/Resources/img/play-default.png" class="defaultVideoOverlay">
                    <img v-if="isVideo" src="/Portals/_default/Skins/DGOV2/Resources/img/play-hover.png" class="hoverVideoOverlay">
                    <div v-bind:style="{ backgroundImage: 'url('+imageUrl+')' }">
                    </div>
                </a>
            </div>
            <card-edit-span :isEditMode="canEdit" :editUrl="editUrl" :imageUrl="editImage"></card-edit-span>
        </div>
        <div class="card-wrapper">
            <div class="dgov-card dgov-card-4 info card-info" v-bind:class="'info-'+articleId"
                 :data-url="articleUrlOrLink"
                 v-on:mouseover="hoverOn"
                 v-on:mouseleave="hoverOff">
                <span v-if="categoryLineOverride" class="content-type">
                    <a class="category" :href="termUrl"><span>{{categoryLineOverride}}</span></a>
                </span>
                <span v-else class="content-type">
                    <a class="content-type-text" :href="prettyContentTypeUrl"><span>{{prettyContentTypeName}}</span></a>
                    <span v-if="hasTermName()" class="separator">|</span>
                    <a v-if="hasTermName()" class="category"
                       :href="termUrl"><span>{{termName}}</span></a>
                </span>

                <div class="title-wrapper">
                    <a class="title" :href='articleUrlOrLink' :target="targetVal()">
                        <span v-if="isVideo" class="title-video sr-only">Video: </span>
                        {{articleTitle}}
                    </a><card-edit-span :isEditMode="canEdit" :editUrl="editUrl" :imageUrl="editImage"></card-edit-span>
                </div>
                <a class="play-link" :href="articleUrlOrLink">
                    <span class="fa"></span>
                </a>
                <div class="expander"></div>
                <div class="bar">
                    <time :data-dateago="publishDateJss" :data-dateap="publishDateAp">
                        {{publishDateAp}}
                    </time>

                    <div class="social">
                        <div class="addthis_toolbox addthis_default_style social-inner"
                             :addthis:url="articleUrlOrLinkAbsolute"
                             :addthis:title="articleTitle">
                            <a class="addthis_button_facebook social-link">
                                <span class="fa fa-facebook"></span>
                            </a>
                            <a class="addthis_button_twitter  social-link">
                                <span class="fa fa-twitter"></span>
                            </a>
                        </div>

                    </div>
                </div>
                <a class="btn-play btn btn-primary btn-full card-read-more-btn" :href="articleUrlOrLink">
                    <div class="revealer-text">
                        <span v-if="isVideo">Watch Now</span>
                        <span v-else>Read More</span>
                    </div>
                </a>
            </div>
        </div>
        <div style="clear:both"></div>
    </div>
</script>

<!--  here is a card-edit-span element... need to share this, but the vue component token is not a good way
    because it would be multiply imported every time it's used by a card.  It should be linked with "registerscript"
    -->
<script type="text/x-template" id="vue-card-edit-span-template">
    <a title="Edit" v-if="isEditMode" class="card-edit-span" :href="editUrl" alt="edit link">
        <img title="Edit" :src="imageUrl" alt="edit pencil" />
    </a>
</script>

<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
    var addthis_config = {
        data_use_flash: false,
        data_use_cookies: false,
        ui_508_compliant: true
    }
</script>

<script type="text/javascript">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</script>

<style>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</style>


<!--
    NOTE: This is a fork (copy) of the story-card component BEFORE the feature
    aspects are removed or otherwise altered. This probably shares a lot of
     potentially shared structure (subcomponents) with story-card.
     It certainly relies on some rules still in ArticleCS's DGOV2 styles.css.
  --> 

<script type="text/x-template" id="vue-featured-story-card-template">
    <div class="featured-story-card item explore-item" v-bind:class="itemClasses()">
        <div v-if="showImage" class="poster-outer">
            <div class="poster dgov-card dgov-card-2" 
                v-bind:class="{'video-wrap-container': isVideo}"
                v-on:mouseover="hoverOn"
                v-on:mouseleave="hoverOff" >
                <a :href='articleUrlOrLink' :target="targetVal()" :title="articleAlt">
                    <img v-if="isVideo" src="/Portals/_default/Skins/DGOV2/Resources/img/play-default.png" class="defaultVideoOverlay">
                    <img v-if="isVideo" src="/Portals/_default/Skins/DGOV2/Resources/img/play-hover.png" class="hoverVideoOverlay">
                    <div v-bind:style="{ backgroundImage: 'url('+imageUrl+')' }">
                    </div>
                </a>
            </div>
            <fsc-card-edit-span :isEditMode="canEdit" :editUrl="editUrl" :imageUrl="editImage"></fsc-card-edit-span>
        </div>
        <div class="card-wrapper">
            <div class="dgov-card dgov-card-4 info card-info" v-bind:class="'info-'+articleId" :data-url="articleUrlOrLink"
                 v-on:mouseover="hoverOn"
                 v-on:mouseleave="hoverOff" >

                <span v-if="categoryLineOverride" class="content-type">
                    <a class="category" :href="termUrl"><span>{{categoryLineOverride}}</span></a>
                </span>
                <span v-else class="content-type">
                    <a class="content-type-text" :href="prettyContentTypeUrl"><span>{{prettyContentTypeName}}</span></a>
                    <span v-if="hasTermName()" class="separator">|</span>
                    <a v-if="hasTermName()" class="category" :href="termUrl"><span>{{termName}}</span></a>
                </span>

                <div class="title-wrapper">
                    <a class="title" :href='articleUrlOrLink' :target="targetVal()">
                        <span v-if="isVideo" class="title-video sr-only">Video: </span>
                        {{articleTitle}}
                    </a>

                </div>
                <div class="summary-container">
                    <p class="summary">
                        <!-- template supports summary prop and summary slot -->
                        {{articleSummary}}
                        <slot name="summary"></slot>
                    </p>
                </div>
                <a class="play-link" :href="articleUrlOrLink">
                    <div class="revealer-text">
                        <span v-if="isVideo">Watch Now</span>
                        <span v-else>Read More</span>
                    </div>
                    <span class="fa"></span>
                </a>
                <!--<a class="btn-play btn btn-primary btn-full" :href="articleUrlOrLink">
        <div class="revealer-text">
            <span v-if="isVideo">Watch Now</span>
            <span v-else>Read More</span>
        </div>
    </a>-->
                <div class="bar">
                    <time :data-dateago="publishDateJss" :data-dateap="publishDateAp">
                        {{publishDateAp}}
                    </time>

                    <div class="social">
                        <div class="addthis_toolbox addthis_default_style social-inner"
                             :addthis:url="articleUrlOrLinkAbsolute"
                             :addthis:title="articleTitle">
                            <a class="addthis_button_facebook social-link">
                                <span class="fa fa-facebook"></span>
                            </a>
                            <a class="addthis_button_twitter  social-link">
                                <span class="fa fa-twitter"></span>
                            </a>
                        </div>

                    </div>
                </div>

                <!--<a class="btn-play-mini btn btn-primary btn-full" :href="articleUrlOrLink">
        <div class="revealer-text">
            Read More
        </div>
    </a>-->
            </div>
        </div>
        <div style="clear:both"></div>
    </div>
</script>


<!--  here is a card-edit-span element... need to share this, but the vue component token is not a good way    -->
<script type="text/x-template" id="vue-fsc-card-edit-span-template">
    <a title="Edit" v-if="isEditMode" class="fsc-card-edit-span" :href="editUrl" alt="edit link">
        <img title="Edit" :src="imageUrl" alt="edit pencil" />
    </a>
</script>

<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
    var addthis_config = {
        data_use_flash: false,
        data_use_cookies: false,
        ui_508_compliant: true
    }
</script>

<script type="text/javascript">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</script>

<style>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</style>


<!--
    This fragment compiles a Vue template located in a div with
    an id of "exploreSlider-767".
-->
<script type="text/javascript">
    (function () {
        const DEBUG = false;
        if (DEBUG) console.log("m-i2: vue:initialize:exploreSlider");
        document.addEventListener("DOMContentLoaded", function () {
            if (DEBUG) console.log("initializing vue on exploreSlider in module 767")
            const elTarg = "#exploreSlider-767";

            // supports sending in "data" and "methods" by naming convention
            let modData = {};
            let modMethods = {};
            const typeofModData = typeof(exploreSlider767_data);
            const typeofModMethods = typeof(exploreSlider767_methods);

            if (typeofModData != "undefined") {
                modData = exploreSlider767_data;
            }
            if (typeofModMethods != "undefined") {
                modMethods = exploreSlider767_methods;
            }
            const el = $(elTarg)[0];
            const moduleVue = new Vue({
                el: el,
                mounted: function () {
                    // call the callback if exists.
                    // naming vueToken_mounted_767
                    if (DEBUG) console.log("cb?", typeof (vueToken_mounted_767));
                    if (typeof (vueToken_mounted_767) === "function" ) {
                        const mountedCB = vueToken_mounted_767;
                        if (mountedCB) {
                            // currently no arguments, just a time event, e.g. when slick
                            // could be initialized.
                            this.$nextTick(mountedCB);
                        }
                    }
                },
                data: modData,
                methods: modMethods,
            });

        });
    })();
</script>




	</div>


</div></div><!-- End_Module_767 --></div>
</div><!--end of empty container -->


</div></div>
    <div id="content-pane-wrap3">
        <div class="content-wrap">
            <div id="dnn_ContentPane3" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed4" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap4">
        <div class="content-wrap">
            <div id="dnn_ContentPane4" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed5" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap5">
        <div class="content-wrap">
            <div id="dnn_ContentPane5" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed6" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap6">
        <div class="content-wrap">
            <div id="dnn_ContentPane6" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed7" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap7">
        <div class="content-wrap">
            <div id="dnn_ContentPane7" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed8" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap8">
        <div class="content-wrap">
            <div id="dnn_ContentPane8" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed9" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap9">
        <div class="content-wrap">
            <div id="dnn_ContentPane9" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed10" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap10">
        <div class="content-wrap">
            <div id="dnn_ContentPane10" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed11" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap11">
        <div class="content-wrap">
            <div id="dnn_ContentPane11" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed12" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap12">
        <div class="content-wrap">
            <div id="dnn_ContentPane12" class="DNNEmptyPane"></div>
        </div>
    </div>
</main>


<section class="footer-search footer-search-slim">
    <div class="slice-angle-footer-search ">
        <div class="footer-search-wrap content-wrap">
            <h1>I want to find...</h1>
            <div class="footer-search-input-wrap">
                <input type="search" class="usagov-search-autocomplete" autocomplete="off" name="footer-search" placeholder="Search" value="" />
                <button type="button" class="skin-search-go" aria-label="Search"><i class="fa fa-search"></i></button>
            </div>
        </div>
    </div>
</section>


<script type="text/javascript">
    var usasearch_config = {
        siteHandle: skinvars.aid,
        autoSubmitOnSelect: false,
    }

    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "//search.usa.gov/javascripts/remote.loader.js";
    document.getElementsByTagName("head")[0].appendChild(script);

    const queryInput = $("input[name=footer-search],input[name=search-main],input[name=header-search]").on("keyup", function(e) {
        if (e.keyCode == 13) {
            submitSearch($(this));
        }
    });

    $("input[name=footer-search] ~ button, input[name=search-main] ~ button, .search-icon").on("click", function(e) {
        e.stopImmediatePropagation();
        submitSearch($(this));
    });

    $("#search-main-icon").on("click", function(e) {
        inputId = $(this).attr('for');
        var inputControl = $('#' + inputId);
        e.stopImmediatePropagation();
        if (inputControl.val()) {
            submitSearch();
        } else {
            inputControl.attr("placeholder", "enter search here...");
        }
    });

    function submitSearch($this) {
        const query = $this ? ($this.val() || $this.parent().find('input').val()) : "";
        const affiliate = skinvars.aid;
        window.location = "//search.usa.gov/search?query=" + query + "&affiliate=" + affiliate + "&utf8=%26%23x2713%3B";
    }
</script>






<footer id="footer-main">
    <div class="utility">
        <ul><li><a href="/Legal-Administrative/" title="Legal &amp; Administrative"><span class="text text-link-12">Legal & Administrative</span></a></li><li><a href="/Site-Index/" title="Site Map"><span class="text text-link-13">Site Map</span></a></li><li><a href="/contact" title="Contact"><span class="text text-link-14">Contact</span></a></li></ul>


    </div>

    <div class="social">
        <ul><li><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-5"></span></a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-6"></span></a></li><li><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-8"></span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-7"></span></a></li></ul>


    </div>

</footer>



        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`364`}" />
        <script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=733" type="text/javascript"></script>
    

<script type="text/javascript">
//<![CDATA[
//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=733|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=733|DnnBodyProvider|50)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=733|DnnPageHeaderProvider|5)--><!--CDF(Css|/Portals/_default/Skins/DGOV2/skin.css?cdv=733|DnnPageHeaderProvider|15)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=733|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=733|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=733|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=733|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=733|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=733|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=733|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=733|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=733|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=733|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/1/portal.css?cdv=733|DnnPageHeaderProvider|35)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=733|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=733|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=733|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=733|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=733|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=733|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=733|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=733|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=733|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=733|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=733|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=733|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=733|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=733|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=733|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=733|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=733|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=733|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=733|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=733|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=733|DnnBodyProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=733|DnnBodyProvider|100)--><!--CDF(Css|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=733|DnnPageHeaderProvider|10)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=733|DnnPageHeaderProvider|100)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=733|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=733|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/moment/moment.js?cdv=733|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/moment/moment-timezone-with-data.js?cdv=733|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=733|DnnBodyProvider|101)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=733|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=733|DnnBodyProvider|100)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=733|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=733|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/moment/moment.js?cdv=733|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/moment/moment-timezone-with-data.js?cdv=733|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=733|DnnBodyProvider|101)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=733|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=733|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=733|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=733|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=733|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.js?cdv=733|DnnBodyProvider|12)--><!--CDF(Javascript|/js/dnn.servicesframework.js?cdv=733|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=733|DnnFormBottomProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=733|DnnPageHeaderProvider|14)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=733|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=733|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Resources/libraries/jQuery/03_02_01/jquery.js?cdv=733|DnnPageHeaderProvider|5)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/03_00_00/jquery-migrate.js?cdv=733|DnnPageHeaderProvider|6)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=733|DnnPageHeaderProvider|10)-->
    
</body>
</html>