<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Warfighters, Decision-Makers at Center of DOD Data Strategy > U.S. DEPARTMENT OF DEFENSE > Defense Department News
</title><meta id="MetaDescription" name="DESCRIPTION" content="The Defense Department&#39;s new Data Strategy is aimed at ensuring the fastest and most efficient distribution of critical data to key decision-makers and warfighters as they carry out the DOD&#39;s mission. , " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense,Department,DoD,Secretary,Deputy Secretary,Joint Chief,United States,Military,Government,Pentagon, Lethality, Reform, Technology, Science" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=822" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSDashboard/module.css?cdv=822" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=822" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=822" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=822" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=822" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/skin.css?cdv=822" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DGOV2/container.css?cdv=822" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=822" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/resources/css/dnn.css?cdv=822" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/resources/css/menu.css?cdv=822" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=822" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=822" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=822" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=822" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=822" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=822" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=822" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=822" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=822" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/03_05_01/jquery.js?cdv=822" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/03_02_00/jquery-migrate.js?cdv=822" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=822" type="text/javascript"></script><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=ADgXfcb2rXFS4_X-z2OxJA%3d%3d' type='image/x-icon' /><meta name='host' content='DMA Public Web' /><meta name='contact' content='pubwebhd@defense.gov' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/Skins/DGOV2/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/Desktopmodules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/Desktopmodules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-3.1.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><meta name='twitter:site' content='@DeptofDefense' /><meta name='twitter:creator' content='@DeptofDefense' /><meta name='twitter:card' content='summary_large_image' /><meta name='twitter:title' content='Warfighters, Decision-Makers at Center of DOD Data Strategy' /><meta name='twitter:description' content='The Defense Department&#39;s new Data Strategy is aimed at ensuring the fastest and most efficient distribution of critical data to key decision-makers and warfighters as they carry out the DOD&#39;s mission.' /><meta name='twitter:image' content='https://media.defense.gov/2020/Nov/03/2002528541/1280/1280/0/200901-F-WJ663-0302A.JPG' /><meta name='twitter:creator' content='@DeptofDefense' /><meta property='og:url' content='https://www.defense.gov/Explore/News/Article/Article/2403067/warfighters-decision-makers-at-center-of-dod-data-strategy/' /><meta property='og:title' content='Warfighters, Decision-Makers at Center of DOD Data Strategy' /><meta property='og:description' content='The Defense Department&#39;s new Data Strategy is aimed at ensuring the fastest and most efficient distribution of critical data to key decision-makers and warfighters as they carry out the DOD&#39;s mission.' /><meta property='og:site_name' content='U.S. DEPARTMENT OF DEFENSE' /><meta property='og:image' content='https://media.defense.gov/2020/Nov/03/2002528541/1280/1280/0/200901-F-WJ663-0302A.JPG' /><meta property='og:type' content='website' /><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/Explore/News/Article/Article/2403067/warfighters-decision-makers-at-center-of-dod-data-strategy/" id="Form" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="V0bdl6a0QAVTTvPptBgtPQh+tdJzrad6i6A82TxknZCG2wZkn8yif44goTV6K1I46d4QvRf/jY/fU7yY4r/crKaohkWWVeCWGRYsuNtf9DNZ/O2dny7GTSrSax9SDe9XiBT7zEji9nMn+s0OLt1k0OgvyvgCO3p4TA2AbaJTdzdWpyUxlIyTEfMEh1sbJNM0z3jaSYgkn0JiOcVb0e5GzOJo3OCoITyX64IYuCEN53q7xk+hzI0NUUMiERL/Jo2ozrxpPE1AICZxep3WYoToKtqqJIVEdauq717QreWJ2HA5LwGmmLK1guwKYMfsClmZc9WKLj3zjhBISlGddE9U2JfqfJbSFA3eTeZl/1taR3pgIBZDFHNAgB/d5pM2+5t9x7A5b+fbrFVq/NihzWO56Wki/8lSAjOywdW2q4DZ3E5GYRJ4nLIlXT/q75amjov3c/gkwVHLMxxLspqhQcktNpxOLQYlZg2FoNWCekWYRTjG8L1/BcEvGqH7+LrCOfZPiAecL8FPY3fgNRanSQF4a7p9yPnJkC6+xCdA+8pmKMLpu/hYwr5lJkTcOCwFLf66cj/FaAohtPGwQKqyUJ1CLyfkKrqVw19djPwMHh9WMEhhHihS6y1w1hup08moAm8QbNiuiRURwPYTO/VrnR1ZyYBWXX+l3ceZC//7mOg1STwcedNFLx1nBGAAsP664jvEKsul2GZqJon/KsJVh7j5UDWZSTwu6SH1zYeTuQ0xzRO1foPc67TDQzNICJDiBd6bpTgsg24Mv9S7WyhXEq1TxC/Vrywksq5VaIPo2uH8XYGecd1ELscodVqh9uDMnJNKvmSjQy39IjLCqOoXKb1ww7fD7p0IrJjzHg9zu2VioN/qNMsrKH+xwJUipYotAxFaqm4/oUp1s9niyqbv4yDISYLG73YoTD15DrGHcLCQzG8Hv8fshvD5GPfMidkRziWe8YbvAQBygzlYyLFvE5NV1sMMwa8ZGMLMXNFgoZaWFg/kWvERklJGX66qmxxZ1+E2xdaBf8P+PL+IWMtdAz/C5GwUfL1xx0BxzqRC2o80bbnq+L6V8FZ6B6qhrPIe0aNcS873nQV7lYhPxy4mRMdJkMVKW9KLEckeXWf6ESuZFDuzn6FCZGl4N8LTPI9H8B0HwqsmNq6wzpDSywQLyaySicJBMHJXOxxOl7KFQOgZdkw8tXz9w3DXNEArp/6asrzAxXEt924HErFtZMjQLv3MASZjGCuGiymufy92Ai6JAvBlionc80Xsu5/gDVo3sX4N8GtWYQJCVrGkwwIwxbsbRLoLYBIY1aUuE8Ro7SChumiIaG8Q4G3RqincmkvG/38YcyygiZOvPjZlMR68WvWRs67BTkEHtsZAymmXawhmd678nr7A5T4YOvFcVUD6xlm+n4C46IPcm0nGu06FBMvQTfmjszosIO/uhZO6WpdqzQ1ROjEkXQ2zVg4OhVkfX+k59BPEqQultvOBlGFXubaVs9vzYyj7Xc2X7Ntp0GZoYc4lfiM3ChpcwU52VUa1HM8Uwlt0oE9vhXy6EvANXpyn+Qc0vv/EVK9aMPIEwP3g2Y5xR84OOK4z8svNFpBR/NblWzSzjtlAslVCOoYEJfKDi5S1FgNI8C7Y6nDri2pWWY52tQnirXEyBv6tKiyhMxWe15b3Y/j/KrD8PYpCg38C30bI6/noE05HgBP5uuiIZ6uG2tSXGIwxf1+RXi1bXc+jnJ2/IEJsNRf/ZjAv96NvV82OssWI+rf0Qy9OT5rci+IcGQGvXpWneof596xnJheSvAAtGOXfBzbAScbGrAp5z8dDRGgLUU90jhXTV9HPcBBdR8dSAKdRcxE9ITSTqF1gB4H60++WuRmAfoag" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['Form'];
if (!theForm) {
    theForm = document.Form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV16vn23mRKJ3YfxgZO6Vg-qfn4DLZzvdN4FsDO3JF6o8Ai9U2w1&amp;t=637290613350350503" type="text/javascript"></script>


<script src="/ScriptResource.axd?d=NJmAwtEo3IqOv4sUh-Rig0r8ribOsOru6PRUuOPeOUTxaLr0LkqwjUZ1KfN2pxsTzXrhnEn2qPqMmFHAgZnpJORcEUNLaSpc226qJmze-FYKMecKHwPV-k73fvQH1Ku4KKXAUA2&amp;t=ffffffffce034dab" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=dwY9oWetJoJ4ZjA-1jPcEhP7ER5pj7vUnbl87xIrp5KgCIH7OinCkP3cK37LGan3ayBW32yRZSEgGl2tgZv50n3b6-V5-8OCkx2VKFRvNoTMy9OkcSdmsXHaJpvqsXD5HuMXQgmzxnfjN1aI0&amp;t=ffffffffce034dab" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="Ht82oijVnsqAlRgYqozH8NgnINks76rxVPRir0hMYyia/IoN6Y5htTuhTWaOEvB9ugOwNTWxn/d9z9FHp1/NRkS50q26002ZTm2QGNrc3OypL93Z" />
</div><script src="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=822" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=822" type="text/javascript"></script><script src="/js/dnn.js?cdv=822" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=822" type="text/javascript"></script><script src="/Portals/_default/Skins/DGOV2/resources/js/skin.js?cdv=822" type="text/javascript"></script><script src="/Portals/_default/Skins/DGOV2/resources/js/menu.js?cdv=822" type="text/javascript"></script><script src="/js/dnncore.js?cdv=822" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=822" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=822" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=822" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=822" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=822" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=822" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=822" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=822" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=822" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=822" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=822" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/moment/moment.js?cdv=822" type="text/javascript"></script><script src="/js/dnn.servicesframework.js?cdv=822" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=822" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=822" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/moment/moment-timezone-with-data.js?cdv=822" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr1990$ViewArticle$UpdatePanel1','dnn_ctr1990_ViewArticle_UpdatePanel1'], [], [], 3600, '');
//]]>
</script>

        
        
        

<!--CDF(Javascript|/Portals/_default/Skins/DGOV2/resources/js/skin.js?cdv=822|DnnBodyProvider|100)-->
<!--CDF(Javascript|/Portals/_default/Skins/DGOV2/resources/js/menu.js?cdv=822|DnnBodyProvider|100)-->


<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. DEPARTMENT OF DEFENSE","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"defensegov","IsSecureConnection":false,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"http://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":13,"SocialLinks":{"Facebook":{"Url":"","Window":"","Relationship":null},"Twitter":{"Url":"","Window":"","Relationship":null},"YouTube":{"Url":"","Window":"","Relationship":null},"Flickr":{"Url":"","Window":"","Relationship":null},"Pintrest":{"Url":"","Window":"","Relationship":null},"Instagram":{"Url":"","Window":"","Relationship":null},"Blog":{"Url":"","Window":"","Relationship":null},"RSS":{"Url":"","Window":"","Relationship":null},"Podcast":{"Url":"","Window":"","Relationship":null},"Email":{"Url":"","Window":"","Relationship":null},"LinkedIn":{"Url":"","Window":"","Relationship":null},"Snapchat":{"Url":"","Window":"","Relationship":null}},"SiteLinks":null,"LogoffTimeout":10500000};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"http://www.defense.gov/Portals/1/logo.png?ver=dXzN7YLTmMBRmmdtnELo5A%3d%3d","name":"U.S. DEPARTMENT OF DEFENSE","url":"http://www.defense.gov/","sameAs":[]}</script>

<!--CDF(Css|/Portals/_default/Skins/DGOV2/resources/css/menu.css?cdv=822|DnnPageHeaderProvider|100)-->
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>


<header class="top " id="header-main">
    <div class="header-inner">
        
        <a class="logo" href="http://www.defense.gov/" target="">
            <span>U.S. DEPARTMENT OF DEFENSE</span>
            
            <img src="/Portals/1/logo.png?ver=dXzN7YLTmMBRmmdtnELo5A%3d%3d" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
            
        </a>
        
        <nav class="main">
            <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class=" top-level ">
    
        <a href="http://www.defense.gov/Explore/Spotlight/Coronavirus/" target="" tabindex="0" >Coronavirus Update<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Whats-New/" target="" tabindex="0" aria-expanded="false">What&#39;s New<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="">
    
        <a href="http://www.defense.gov/explore/" target="" tabindex="0" ><span class="main">Explore - News &amp; Features</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Experience/" target="" tabindex="0" ><span class="main">Experience - Visual Storytelling</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Engage/" target="" tabindex="0" ><span class="main">Engage - Quizzes</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Watch/" target="" tabindex="0" ><span class="main">Watch - Videos &amp; Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/observe/" target="" tabindex="0" ><span class="main">Observe - Photos</span></a>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false">Our Story<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false"><span class="main">About the DOD</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Our-Forces/" target="" tabindex="0" ><span class="main">Our Forces</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/KnowYourMilitary/" target="" tabindex="0" ><span class="main">Know Your Military</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/" target="" tabindex="0" aria-expanded="false"><span class="main">Our Leaders</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false">Newsroom<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false"><span class="main">What&#39;s Happening</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">Latest News</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Today-in-DoD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false">Resources<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false"><span class="main">DOD Resources</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="https://pentagontours.osd.mil/Tours/" target="_blank" tabindex="0" ><span class="main">Pentagon Tours</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Insignias/" target="" tabindex="0" ><span class="main">Insignia</span></a>
    
    </li>

    <li class="">
    
        <a href="https://go.usa.gov/xpXGK" target="_blank" tabindex="0" ><span class="main">FY19 Financial Report</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Experience/You-Can-Vote-From-Anywhere/" target="" tabindex="0" ><span class="main">Voting Information</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/Helpful-Links/" target="" tabindex="0" aria-expanded="false"><span class="main">Helpful Links</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/ask-us/listing/" target="" tabindex="0" ><span class="main">FAQs</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Military-Departments/" target="" tabindex="0" ><span class="main">DOD/Military Websites</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Contact/" target="" tabindex="0" ><span class="main">Contact</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


</ul>


            <div class="nav-search-icon">
                <i class="fa fa-search"></i>
            </div>
            <div class="nav-search">
                <input type="search" autocomplete="off" name="header-search" placeholder="Search topics, names, categories..." value="">
                <span class="search-icon"><i class="fa fa-search" aria-label="Search"></i></span>
                <span class="close-icon"><i class="desktop-search-close" aria-label="Search"></i></span>
            </div>
            <div class="level2-backdrop">
                <div class="backdrop-image"></div>
            </div>
        </nav>
    </div>
    <div id="mobile-overlay"></div>
    <div id="nav-drawer">
        <div id="nav-burger" class="hide-on-mobile-nav-open" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
        <div class="drawer-inner">
            <div id="nav-burger" class="internal" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
            <div class="search-wrap">
                <input type="search" id="search-main" autocomplete="off" name="search-main" /><label for="search-main" id="search-main-icon"><i class="fa fa-search" aria-label="Search"></i> </label>
                <a href="#" class="skin-search-go">Search</a>
            </div>
            <nav>
                <div class="primary">
                    <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class=" top-level ">
    
        <a href="http://www.defense.gov/Explore/Spotlight/Coronavirus/" target="" tabindex="0" >Coronavirus Update<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Whats-New/" target="" tabindex="0" aria-expanded="false">What&#39;s New<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="">
    
        <a href="http://www.defense.gov/explore/" target="" tabindex="0" ><span class="main">Explore - News &amp; Features</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Experience/" target="" tabindex="0" ><span class="main">Experience - Visual Storytelling</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Engage/" target="" tabindex="0" ><span class="main">Engage - Quizzes</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Watch/" target="" tabindex="0" ><span class="main">Watch - Videos &amp; Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/observe/" target="" tabindex="0" ><span class="main">Observe - Photos</span></a>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false">Our Story<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false"><span class="main">About the DOD</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Our-Forces/" target="" tabindex="0" ><span class="main">Our Forces</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/KnowYourMilitary/" target="" tabindex="0" ><span class="main">Know Your Military</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/" target="" tabindex="0" aria-expanded="false"><span class="main">Our Leaders</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false">Newsroom<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false"><span class="main">What&#39;s Happening</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">Latest News</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Today-in-DoD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false">Resources<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false"><span class="main">DOD Resources</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="https://pentagontours.osd.mil/Tours/" target="_blank" tabindex="0" ><span class="main">Pentagon Tours</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Insignias/" target="" tabindex="0" ><span class="main">Insignia</span></a>
    
    </li>

    <li class="">
    
        <a href="https://go.usa.gov/xpXGK" target="_blank" tabindex="0" ><span class="main">FY19 Financial Report</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Experience/You-Can-Vote-From-Anywhere/" target="" tabindex="0" ><span class="main">Voting Information</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/Helpful-Links/" target="" tabindex="0" aria-expanded="false"><span class="main">Helpful Links</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/ask-us/listing/" target="" tabindex="0" ><span class="main">FAQs</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Military-Departments/" target="" tabindex="0" ><span class="main">DOD/Military Websites</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Contact/" target="" tabindex="0" ><span class="main">Contact</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


</ul>


                </div>
                <div class="social">
                    <ul><li><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-4"></span></a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-1"></span></a></li><li><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-3"></span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-2"></span></a></li></ul>


                </div>
            </nav>
        </div>
    </div>
</header>












<p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1" aria-label="Skip Target"></a></p>



<main>

    <div id="dnn_ContentPaneFullBleed1"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-1990"><a name="1990"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1990_ContentPane"><!-- Start_Module_1990 --><div id="dnn_ctr1990_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr1990_ViewArticle_UpdatePanel1" class="article-view">
		
        <!-- global:DGOV2-newsroom-story -->
<div class="adetail abanner no-abanner-mobile aframe content-type-1" itemscope itemtype="http://schema.org/NewsArticle" data-content-type="News">
    
    <div class="banner-angle banner-angle-header"></div>
    <style>
        .banner-image-responsive {
            background-image: -webkit-image-set( url('https://media.defense.gov/2020/Nov/03/2002528542/1280/1280/0/200916-D-UI268-074C.JPG') 1x, url('https://media.defense.gov/2020/Nov/03/2002528542/825/780/0/200916-D-UI268-074C.JPG') 2x );
            background-image: image-set( url('https://media.defense.gov/2020/Nov/03/2002528542/1280/1280/0/200916-D-UI268-074C.JPG') 1x, url('https://media.defense.gov/2020/Nov/03/2002528542/825/780/0/200916-D-UI268-074C.JPG') 2x );
        }
    </style>
    <img class="banner-image banner-image-responsive" />
    
    
    

    <header class="content-wrap">

        <!-- global:dgov2-category-parallelogram for content type: News (1) -->


<span class="acategory-skew">

    <a class="category-link" href="/Explore/News/"><span>News</span></a>

    

    

    

    

    
    <span class="separator">&nbsp;</span>

    <a class="term" href="http://www.defense.gov/Search-Results/Term/2581/lethality/">
        <span>Lethality</span>
    </a>
    
</span>




        <h1 class="maintitle">
            Warfighters, Decision-Makers at Center of DOD Data Strategy
        </h1>
        <span class="date">
            Nov. 3, 2020
             |
            <span class="author-block">
                BY <a class="article-link" href="http://www.defense.gov/Search-Results/Author/42773/c-todd-lopez/">C. Todd Lopez</a>
            </span>, DOD News
        </span>
    </header>
    <div class="content content-wrap">
        

        <div class="inside ntext">
            <div class="social-top">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/Explore/News/Article/Article/2403067/warfighters-decision-makers-at-center-of-dod-data-strategy/" addthis:media="https://media.defense.gov/2020/Nov/03/2002528543/825/780/0/201001-N-FP334-1004A.JPG">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
                <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                    var addthis_config = {
                        data_use_flash: false,
                        data_use_cookies: false,
                        ui_508_compliant: true
                    }</script>
            </div>

            <div class="body">
                <p>At its simplest, the Defense Department&#39;s new<a href="https://media.defense.gov/2020/Oct/08/2002514180/-1/-1/0/DOD-DATA-STRATEGY.PDF"> data strategy</a>, released in September, aims to make it easier for users to get access to the data they need to do their job. At the center of that, however, are the warfighters and decision makers who are most reliant on critical, accurate and timely data to carry out the department&#39;s mission, said the department&#39;s chief data officer.</p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop4640773" class="popup" data-width="1280" data-height="854" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2020/Nov/03/2002528541/825/780/0/200901-F-WJ663-0302A.JPG" alt="Airmen monitor computers." class="img-responsive" />
    </div>
    </a>
    
    
    
    
    
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop4640773">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2020/Nov/03/2002528541/1280/1280/0/200901-F-WJ663-0302A.JPG" alt="Airmen monitor computers." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Monitoring Movements
            </span>
            <div class="caption" >
                Air Force airmen monitor battlespace movements at a simulated austere base during the Advanced Battle Management System exercise at Nellis Air Force Base, Nev., Sept. 3, 2020.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/observe/photo-gallery/igphoto/2002528541/" addthis:title="Monitoring Movements" addthis:media="https://media.defense.gov/2020/Nov/03/2002528541/1280/1280/0/200901-F-WJ663-0302A.JPG" data-page-url="https://www.defense.gov/Explore/News/Article/Article/2403067/warfighters-decision-makers-at-center-of-dod-data-strategy/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2020/Nov/03/2002528541/-1/-1/0/200901-F-WJ663-0302A.JPG" title="Monitoring Movements" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/observe/photo-gallery/igphoto/2002528541/" title="Monitoring Movements" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 200901-F-WJ663-0302A</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 











<style>
    #cboxClose {
        position: absolute;
        top: 5px;
        right: 5px;
        display: block;
        background: url(/desktopmodules/articlecs/images/media_popup_close.png) no-repeat top center;
        width: 40px;
        height: 40px;
        text-indent: -9999px;
    }

        #cboxClose:hover {
            background-position: bottom center;
        }

    .me-plugin {
        width: 100%;
        height: 100%;
    }
</style>
<script type="text/javascript">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</script>






</p>

<p>&quot;This strategy is for warfighters and decision makers,&quot; said David Spirk, who spoke Oct. 28 at the National Defense Industrial Association. &quot;It&#39;s 100 percent focused on improving the speed and execution of decisions &mdash;&nbsp;to support informed decision making, to improve situational awareness and knowledge at every level, to improve our ability to anticipate events and resource needs before they were known.&quot;</p>

<p>To ensure the fastest, smoothest distribution of data to warfighters, decision makers, and even artificial intelligence systems, the DOD data strategy lays out a plan to, among other things, standardize how data is collected, categorized, tagged and distributed.</p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop4640710" class="popup" data-width="1280" data-height="854" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2020/Nov/03/2002528544/825/780/0/201003-A-VX653-9106A.JPG" alt="A person works on a computer." class="img-responsive" />
    </div>
    </a>
    
    
    
    
    
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop4640710">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2020/Nov/03/2002528544/1280/1280/0/201003-A-VX653-9106A.JPG" alt="A person works on a computer." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Operation Blue Roof
            </span>
            <div class="caption" >
                The Army Corps of Engineers&#39; Operation Blue Roof data team manages the volumes of data associated with the mission -- starting with the right-of-entry applications, whether hard copy forms from sign-up stations, call centers or online applications, Lafayette, La., Oct. 2, 2020. They are responsible for maintaining the quality of the data through the life of the mission from initial validity, property assessment, contractor assignment, construction assurance and contractor billing.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/observe/photo-gallery/igphoto/2002528544/" addthis:title="Operation Blue Roof" addthis:media="https://media.defense.gov/2020/Nov/03/2002528544/1280/1280/0/201003-A-VX653-9106A.JPG" data-page-url="https://www.defense.gov/Explore/News/Article/Article/2403067/warfighters-decision-makers-at-center-of-dod-data-strategy/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2020/Nov/03/2002528544/-1/-1/0/201003-A-VX653-9106A.JPG" title="Operation Blue Roof" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/observe/photo-gallery/igphoto/2002528544/" title="Operation Blue Roof" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: Michael Glasch, Army Corps of Engineers</span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 201003-A-VX653-9106A</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 
















</p>

<p>The strategy sets goals for the department to build a data environment that makes it easy for would-be users of data to not only find what data they need, but to also get access to it &mdash;&nbsp;wherever that is. That data must also be adequately described in language that is standardized across the department, so that would-be users can easily identify its relevance to their portion of the mission.</p>

<p>Also important within the strategy is that data be trustworthy. The strategy calls for development of standards to ensure that when users get ahold of data, for instance, it&#39;s always accompanied by additional, standardized information that makes it clear where that data came from.</p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop4640673" class="popup" data-width="1280" data-height="854" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2020/Nov/03/2002528543/825/780/0/201001-N-FP334-1004A.JPG" alt="A person works on a router." class="img-responsive" />
    </div>
    </a>
    
    
    
    
    
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop4640673">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2020/Nov/03/2002528543/1280/1280/0/201001-N-FP334-1004A.JPG" alt="A person works on a router." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Router Maintenance
            </span>
            <div class="caption" >
                Navy Petty Officer 3rd Class Daniel Torotorres, a Puerto Rico native assigned to the guided missile destroyer USS Ralph Johnson, conducts maintenance on a data router in the Persian Gulf, Oct. 1, 2020.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/observe/photo-gallery/igphoto/2002528543/" addthis:title="Router Maintenance" addthis:media="https://media.defense.gov/2020/Nov/03/2002528543/1280/1280/0/201001-N-FP334-1004A.JPG" data-page-url="https://www.defense.gov/Explore/News/Article/Article/2403067/warfighters-decision-makers-at-center-of-dod-data-strategy/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2020/Nov/03/2002528543/-1/-1/0/201001-N-FP334-1004A.JPG" title="Router Maintenance" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/observe/photo-gallery/igphoto/2002528543/" title="Router Maintenance" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: Navy Petty Officer 3rd Class Anthony Collier</span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 201001-N-FP334-1004A</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 
















</p>

<p>The strategy demands a lot of changes from those across the department who collect, generate and maintain data, so that users in other areas can always have what they need, when they need it. Spirk said getting those people on board will be critical to the success of the data strategy.</p>

<p>One way to do that, he said, is creation of chief data officer positions, where appropriate, to ensure the data strategy is being implemented and, also, to build relationships and trust between agencies so that data can move to where it needs to be more efficiently than it may be doing now.</p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop4640772" class="popup" data-width="1280" data-height="854" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2020/Nov/03/2002528542/825/780/0/200916-D-UI268-074C.JPG" alt="A person monitors computer screens." class="img-responsive" />
    </div>
    </a>
    
    
    
    
    
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop4640772">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2020/Nov/03/2002528542/1280/1280/0/200916-D-UI268-074C.JPG" alt="A person monitors computer screens." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Monitoring Positions
            </span>
            <div class="caption" >
                A soldier monitors air and ground position information on the Windows and android tactical assault kits to get a common operating picture that enhances situational awareness and data sharing at Yuma Proving Ground, Ariz., Sept. 16, 2020.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/observe/photo-gallery/igphoto/2002528542/" addthis:title="Monitoring Positions" addthis:media="https://media.defense.gov/2020/Nov/03/2002528542/1280/1280/0/200916-D-UI268-074C.JPG" data-page-url="https://www.defense.gov/Explore/News/Article/Article/2403067/warfighters-decision-makers-at-center-of-dod-data-strategy/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2020/Nov/03/2002528542/-1/-1/0/200916-D-UI268-074C.JPG" title="Monitoring Positions" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/observe/photo-gallery/igphoto/2002528542/" title="Monitoring Positions" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 200916-D-UI268-074C</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 
















</p>

<p>Spirk said the department will know it has been successful in implementing its data strategy by how the warfighter responds.</p>

<p>&quot;The measure of our success is going to be a recognizably faster warfighting operation tempo,&quot; he said. &quot;This will be achieved by treating data as a weapon system, effective partnerships and a collective focus. And when I say weapon system, I mean we need to think of the data ecosystem as the weapon system that fires the data and ensures it&#39;s available to our warfighters at the time and place they need it before they realize that they did.&quot;</p>


                
            </div>

            
            <div class="social-bottom">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/Explore/News/Article/Article/2403067/warfighters-decision-makers-at-center-of-dod-data-strategy/" addthis:media="https://media.defense.gov/2020/Nov/03/2002528543/825/780/0/201001-N-FP334-1004A.JPG">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
            </div>
            
            
            <hr />
            
            <div class="tags">
                
<a href='http://www.defense.gov/Search-Results/Tag/107851/lethality/'>lethality</a>


<a href='http://www.defense.gov/Search-Results/Tag/122396/reform/'>reform</a>


<a href='http://www.defense.gov/Search-Results/Tag/47009/technology/'>technology</a>


<a href='http://www.defense.gov/Search-Results/Tag/61111/science/'>Science</a>

            </div>
            
        </div>
    </div>
</div>

<script>
    FadeIt();
</script>


    
	</div>




<script type="text/javascript">

    var displayNextPrevNav = false
    var loggedIn = false;
    var articleId = 2403067;
    var moduleId = 1990;
    var mejPlayer;

    jQuery(document).ready(function () {
        mejPlayer = $(".article-view video").not(".noplayer").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/",
            videoWidth: '100%',
            videoHeight: '100%',
            success: function (mediaElement, domObject)
            {
                var aDefaultOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.defaultVideoOverlay.a-video-button');
                var aHoverOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.hoverVideoOverlay.a-video-button');
                var playing = false;
                $("#" + mediaElement.id).parents('.media-inline-video, .video-control').find('.mejs__controls').hide();
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play',
                    function (e) {
                        playing = true;
                        jQuery(".gallery").trigger("pause", false, false);
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.mejs__controls').show();                       
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.duration').hide();
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.hide();
                            aHoverOverlay.hide();
                        }
                        //place play trigger for DVIDS Analytics
                    }, false);
                mediaElement.addEventListener('pause',
                    function (e) {
                        playing = false;
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.removeAttr("style");
                            aHoverOverlay.removeAttr("style");
                        }
                    }, false);
                mediaElement.addEventListener('ended',
                    function (e) {
                        playing = false;
                    }, false);

                if (aDefaultOverlay.length) {
                    aDefaultOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                    aHoverOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                }
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });

        if (displayNextPrevNav) {
            DisplayNextPreviousNav(moduleId, articleId, loggedIn);
        }
    });

    $(window).load(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();
            if (winWidth > 1024) {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
        }
    });


    $(window).resize(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();

            if (winWidth < 1024) {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
        }

    });

</script>


</div><!-- End_Module_1990 --></div>
</div><!--end of empty container -->


</div></div>
    <div id="content-pane-wrap">
        <div class="content-wrap">
            <div id="dnn_ContentPane"><div class="DnnModule DnnModule-DNN_HTML DnnModule-2787"><a name="2787"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr2787_ContentPane"><!-- Start_Module_2787 --><style>
.subscribe {
margin-top:0 !important;
}
</style><div id="dnn_ctr2787_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr2787_HtmlModule_lblContent" class="Normal">
	<style> /*************************************************** SUBSCRIBE ***************************************************/ .subscribe { display: block; text-align: center; background: #ebebeb; padding: 2rem 2rem 1.5rem; max-width: 640px; margin: 3rem auto 1rem; border-radius: 4px;} .subscribe h3 {text-align: left; margin-left: 15px; font-size: 1.7rem; margin-bottom: .5rem }.subscribe p { text-align: left; margin: -2px 0 0 0; font-size: 18px;} .subscribe .btn.btn-primary { float: right; } /*************RESPONSIVE **********/ @media only screen and (max-width: 768px) { .subscribe {max-width: 620px;} .subscribe h3 {font-size: 2.1rem; } } @media only screen and (max-width: 600px) { .subscribe { text-align: center; padding: 2rem 2rem 1.5rem;} .subscribe h3 { text-align: center; Margin : 0; font-size: 2rem; } .subscribe p { text-align: center; margin: 0; font-size: 20px; line-height: 1.4; } .subscribe .btn.btn-primary { float: none; } }</style> <div class="subscribe"> <article> <h3>Subscribe to Defense.gov Products</h3> <div class="dgov-grid"> <div class="dgov-col-sm-7 dgov-col-xs-12"><p>Choose which Defense.gov products you want delivered to your inbox.</p></div><div class="dgov-col-sm-5 dgov-col-xs-12"><a class="btn btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new">Subscribe </a></div></div> </article> </div> 
</div>

</div><!-- End_Module_2787 --></div>
</div><!--end of empty container -->


</div><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-670"><a name="670"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr670_ContentPane"><!-- Start_Module_670 --><div id="dnn_ctr670_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	<div id="dnn_ctr670_Dashboard_ph">
		
    <div class="spinner2">
  <div class="bounce1"></div>
  <div class="bounce2"></div>
  <div class="bounce3"></div>
</div>

	</div>


<script>
    $(document).ready(function () {

        LoadDashboardAJAX(670, '#dnn_ctr670_Dashboard_ph', '&TabId=364&Article=2403067&warfighters-decision-makers-at-center-of-dod-data-strategy&language=en-US');

    });
</script>

</div><!-- End_Module_670 --></div>
</div><!--end of empty container -->


</div></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed2" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap2">
        <div class="content-wrap">
            <div id="dnn_ContentPane2" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed3"><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-767"><a name="767"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr767_ContentPane"><!-- Start_Module_767 --><style>
#dnn_ContentPaneFullBleed3 {
margin-top:3rem;
}
#dnn_ContentPaneFullBleed3 .dgov-carousel-explore {
	background: rgb(240,240,240);
	padding-top:1rem;
}
</style>
<div class="slice-angle slice-angle-gray slice-angle-down-top"><div id="dnn_ctr767_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	<div id="dnn_ctr767_Dashboard_ph">
		

<section id="exploreSlider-767" class="dgov-carousel carousel-wrap-mask dgov-carousel-explore ">
    <div class="carousel-wrap content-wrap-wide">
        <h1 class="pull-title">Explore</h1>
        <div class="carousel">
            
            
            <div class="item-2306618">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2306618"
                article-title="Operation Warp Speed"
                article-alt="Two containers of a potential vaccine are in the forefront while several more are in the background in a tray."
                article-url="http:///Explore/Spotlight/Coronavirus/Operation-Warp-Speed/"
                article-url-or-link="/Explore/Spotlight/Coronavirus/Operation-Warp-Speed/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Spotlight/Coronavirus/Operation-Warp-Speed/"
                article-url-or-link="/Explore/Spotlight/Coronavirus/Operation-Warp-Speed/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Spotlight/Coronavirus/Operation-Warp-Speed/"
                content-type-val="514"
                content-type-name="Spotlight"
                image-url="https://media.defense.gov/2020/Oct/29/2002526220/1280/1280/0/201028-F-FT687-001A.JPG"
                image-caption="A potential COVID-19 vaccine is currently in the testing stage in New Orleans, Sept. 28,  2020."
                open-in-new="false"
                publish-date-jss="2020-11-03T08:23:00"
                publish-date-ap="Nov. 3, 2020">
                <div slot="summary">
                    Using the resources of the federal government and the U.S. private sector, Operation Warp Speed will accelerate the testing, supply, development, and distribution of safe and effective vaccines, therapeutics, and diagnostics to counter COVID-19 by January 2021.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2344048">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2583/reform/"
                            term-name="Reform"
                            

                

                

                article-id="2344048"
                article-title="Artificial Intelligence"
                article-alt="A computer graphic uses lines and codes to portray a  human head."
                article-url="http:///Explore/Spotlight/Artificial-Intelligence/"
                article-url-or-link="/Explore/Spotlight/Artificial-Intelligence/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Spotlight/Artificial-Intelligence/"
                article-url-or-link="/Explore/Spotlight/Artificial-Intelligence/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Spotlight/Artificial-Intelligence/"
                content-type-val="514"
                content-type-name="Spotlight"
                image-url="https://media.defense.gov/2019/Dec/03/2002219354/1280/1280/0/191203-A-ZZ999-001.JPG"
                image-caption="A computer graphic uses lines and codes to portray a  human head."
                open-in-new="true"
                publish-date-jss="2020-11-03T08:15:00"
                publish-date-ap="Nov. 3, 2020">
                <div slot="summary">
                    The Defense Department's Artificial Intelligence Strategy directs DOD to accelerate the adoption of AI and the creation of a force fit for the times.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2070949">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2070949"
                article-title="Coronavirus: DOD Response"
                article-alt="Two guardsmen -- one man and one woman -- wear face masks and tape signs requiring face masks to the outside of a building."
                article-url="http:///Explore/Spotlight/Coronavirus/"
                article-url-or-link="/Explore/Spotlight/Coronavirus/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Spotlight/Coronavirus/"
                article-url-or-link="/Explore/Spotlight/Coronavirus/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Spotlight/Coronavirus/"
                content-type-val="514"
                content-type-name="Spotlight"
                image-url="https://media.defense.gov/2020/Oct/20/2002520090/1280/1280/0/201014-Z-SV327-001.JPG"
                image-caption="Army Spc. Sharae Garcia and Army Pvt. Lutali Aifili, Hawaii National Guard members assigned to Task Force Oahu, hang up safety signs at the Honowai Elementary School in preparation for an annual flu vaccination event organized by the Department of Health in Waipahu, Hawaii, Oct. 14, 2020. The health department  provides flu vaccinations to schools but had to take extra precautions this year due to COVID-19."
                open-in-new="false"
                publish-date-jss="2020-11-03T08:15:00"
                publish-date-ap="Nov. 3, 2020">
                <div slot="summary">
                    The Defense Department is working closely with the Department of Health and Human Services and the State Department to provide support in dealing with the coronavirus outbreak.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2401518">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2580/know-your-military/"
                            term-name="Know Your Military"
                            

                

                

                article-id="2401518"
                article-title="Military Family Support"
                article-alt="A sailor hug his wife, who kisses his cheek, and child, who buries his head into the embrace."
                article-url="http:///Explore/Spotlight/Military-Family-Support/"
                article-url-or-link="/Explore/Spotlight/Military-Family-Support/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Spotlight/Military-Family-Support/"
                article-url-or-link="/Explore/Spotlight/Military-Family-Support/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Spotlight/Military-Family-Support/"
                content-type-val="514"
                content-type-name="Spotlight"
                image-url="https://media.defense.gov/2018/May/10/2002039921/1280/1280/0/180507-N-ER806-0671C.JPG"
                image-caption="Navy Chief Petty Officer Miguel Mosquera hugs his family in San Diego, May 7, 2018, upon returning from a deployment aboard the aircraft carrier USS Theodore Roosevelt."
                open-in-new="false"
                publish-date-jss="2020-11-03T08:15:00"
                publish-date-ap="Nov. 3, 2020">
                <div slot="summary">
                    The Defense Department recognizes the service and sacrifice of our military families, and dedicates resources, services, policies and programs to support the more than 2 million uniformed service members and 2.6 million family members across the globe.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2270805">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2581/lethality/"
                            term-name="Lethality"
                            

                

                

                article-id="2270805"
                article-title="National Defense Strategy"
                article-alt="Soldiers fire a weapon illuminated by an orange light."
                article-url="http:///Explore/Spotlight/National-Defense-Strategy/"
                article-url-or-link="/Explore/Spotlight/National-Defense-Strategy/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Spotlight/National-Defense-Strategy/"
                article-url-or-link="/Explore/Spotlight/National-Defense-Strategy/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Spotlight/National-Defense-Strategy/"
                content-type-val="514"
                content-type-name="Spotlight"
                image-url="https://media.defense.gov/2020/Jul/29/2002467016/1280/1280/0/200725-A-AI587-0318Y.JPG"
                image-caption="Soldiers fire rounds from an M120 mortar system at Al Asad Air Base, Iraq, July 25, 2020."
                open-in-new="false"
                publish-date-jss="2020-11-03T08:10:00"
                publish-date-ap="Nov. 3, 2020">
                <div slot="summary">
                    The National Defense Strategy provides a clear road map for the Department of Defense to meet the challenges posed by a re-emergence of long-term strategic competition with China and Russia. The National Defense Strategy acknowledges an increasingly complex global security environment, characterized by overt challenges to the free and open international order.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2400930">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2400930"
                article-title="Navy Junior ROTC Units, Science Instructors Contend With &#39;New Normal&#39;"
                article-alt="High school military cadets wearing masks conduct drills outside of their school."
                article-url="https://www.defense.gov/Explore/Features/Story/Article/2400930/navy-junior-rotc-units-science-instructors-contend-with-new-normal/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2400930/navy-junior-rotc-units-science-instructors-contend-with-new-normal/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2400930/navy-junior-rotc-units-science-instructors-contend-with-new-normal/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2400930/navy-junior-rotc-units-science-instructors-contend-with-new-normal/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2400930/navy-junior-rotc-units-science-instructors-contend-with-new-normal/"
                content-type-val="800"
                content-type-name="Story"
                image-url="https://media.defense.gov/2020/Oct/30/2002527362/1280/1280/0/200915-N-NO450-002C.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2020-11-03T07:54:00"
                publish-date-ap="Nov. 3, 2020">
                <div slot="summary">
                    Thousands of Navy Junior ROTC and Navy National Defense Cadet Corps students and instructors are finding innovative ways to overcome the   challenges posed by the coronavirus pandemic.


                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2398405">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2580/know-your-military/"
                            term-name="Know Your Military"
                            

                

                

                article-id="2398405"
                article-title="Sports Heroes Who Served: Golfer Landed in Normandy During WWII"
                article-alt="A man swings a golf club."
                article-url="https://www.defense.gov/Explore/Features/Story/Article/2398405/sports-heroes-who-served-golfer-landed-in-normandy-during-wwii/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2398405/sports-heroes-who-served-golfer-landed-in-normandy-during-wwii/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2398405/sports-heroes-who-served-golfer-landed-in-normandy-during-wwii/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2398405/sports-heroes-who-served-golfer-landed-in-normandy-during-wwii/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2398405/sports-heroes-who-served-golfer-landed-in-normandy-during-wwii/"
                content-type-val="800"
                content-type-name="Story"
                image-url="https://media.defense.gov/2020/Oct/29/2002526138/1280/1280/0/210821-O-ZZ999-001C.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2020-11-03T07:39:20"
                publish-date-ap="Nov. 3, 2020">
                <div slot="summary">
                    Successful amateur golfer Robert Tyre (Bobby) Jones Jr. founded the Augusta National Golf Club and co-founded the Masters Tournament. As a soldier, he was also part of World War II's D-Day landings on the French coast of Normandy.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2397080">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2580/know-your-military/"
                            term-name="Know Your Military"
                            

                

                

                article-id="2397080"
                article-title="Face of Defense: Master of the In-Flight Refuel"
                article-alt="An airman  wearing a headset looks out the window of an aircraft."
                article-url="https://www.defense.gov/Explore/Features/Story/Article/2397080/face-of-defense-master-of-the-in-flight-refuel/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2397080/face-of-defense-master-of-the-in-flight-refuel/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2397080/face-of-defense-master-of-the-in-flight-refuel/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2397080/face-of-defense-master-of-the-in-flight-refuel/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2397080/face-of-defense-master-of-the-in-flight-refuel/"
                content-type-val="800"
                content-type-name="Story"
                image-url="https://media.defense.gov/2020/Feb/06/2002525271/1280/1280/0/200128-Z-GX596-032.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2020-11-02T07:46:40"
                publish-date-ap="Nov. 2, 2020">
                <div slot="summary">
                    Tennessee Air National Guard Staff Sgt. Briana Lindquist keeps planes in the air. As a boom operator, she is part of a team that refuels planes midflight. 
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2399186">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2399186"
                article-title="Guard Supports COVID-19 Airport Operations"
                article-alt="A service member watches a woman fill out a form at an airport."
                article-url="https://www.defense.gov/Explore/Features/Story/Article/2399186/guard-supports-covid-19-airport-operations/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2399186/guard-supports-covid-19-airport-operations/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2399186/guard-supports-covid-19-airport-operations/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2399186/guard-supports-covid-19-airport-operations/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2399186/guard-supports-covid-19-airport-operations/"
                content-type-val="800"
                content-type-name="Story"
                image-url="https://media.defense.gov/2020/Oct/29/2002526467/1280/1280/0/201023-F-IC909-1005.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2020-11-02T07:43:56"
                publish-date-ap="Nov. 2, 2020">
                <div slot="summary">
                    Passengers getting off planes coming from outside New York are now being greeted by New York National Guard soldiers and airmen assisting the state health department in enforcing New York's COVID-19 travel restrictions.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2399864">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2580/know-your-military/"
                            term-name="Know Your Military"
                            

                

                

                article-id="2399864"
                article-title="Medal of Honor Monday: Army 2nd Lt. Robert Femoyer"
                article-alt="A man in uniform smiles for the camera."
                article-url="https://www.defense.gov/Explore/Features/Story/Article/2399864/medal-of-honor-monday-army-2nd-lt-robert-femoyer/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2399864/medal-of-honor-monday-army-2nd-lt-robert-femoyer/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2399864/medal-of-honor-monday-army-2nd-lt-robert-femoyer/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2399864/medal-of-honor-monday-army-2nd-lt-robert-femoyer/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2399864/medal-of-honor-monday-army-2nd-lt-robert-femoyer/"
                content-type-val="800"
                content-type-name="Story"
                image-url="https://media.defense.gov/2020/Oct/30/2002526796/1280/1280/0/160512-D-LN615-006A.JPG"
                image-caption="Army 2nd Lt. Robert Femoyer earned the Medal of Honor as an Army Air Corps navigator during World War II."
                open-in-new=""
                publish-date-jss="2020-11-02T00:00:00"
                publish-date-ap="Nov. 2, 2020">
                <div slot="summary">
                    Army 2nd Lt. Robert Femoyer managed to safely guide his damaged B-17 bomber and its crew from Germany to England despite suffering severe injuries, demonstrating the courage and composure that earned him the Medal of Honor.
                </div>
                </adaptive-story-card>
            </div>
            
            
            <div class="last-slide image-wrap">
                <div>
                    <a class="zoom-bg" href="/explore">
                        <div class="plus"></div>
                        <h2>View More</h2>
                    </a>
                </div>
            </div>
        </div>
    </div>
</section>

<style>
    @media all and (-ms-high-contrast:none), all and (-ms-high-contrast:active) {
        .adaptive-story-card .story-card.item.explore-item {
            display: block;
        }
    }
</style>

<script type="text/javascript">

    function startSlickUp() {
        const DEBUG = true;

        var $container = $('#exploreSlider-767'),
            $captions = $container.find('figcaption');

        $container.find('.carousel').slick({
            infinite: false,
            slidesToShow: 3,
            slidesToScroll: 1,
            swipeToSlide: true,
            prevArrow: '<i class="fa fa-chevron-left carousel-previous"></i>',
            nextArrow: '<i class="fa fa-chevron-right carousel-next"></i>',
            responsive: [
                {
                    infinite: false,
                    breakpoint: 1025,
                    settings: {
                        slidesToShow: 1,
                        slidesToScroll: 1,
                        arrows: false
                    }
                }
            ]
        });
        $container.find('.slick-slide').on('click', function (e) {
            var $this = $(this);
            if (!$this.hasClass('slick-current') && !$this.hasClass('slick-active')) {
                e.preventDefault();
                e.stopPropagation();
                if ($this.index() > $container.find('.slick-current:eq(0)').index()) {
                    // $container.find('.carousel-next').click();
                    $container.find('.carousel').slick('slickNext');
                } else {
                    // $container.find('.carousel-previous').click();
                    $container.find('.carousel').slick('slickPrev');
                }
            }
        });
        function setCaptionHeights() {
            var h = 0;
            const slides = $(".slick-slide");
            slides.each(function () {
                const outerH = $(this).outerHeight();

                if (DEBUG) console.log("h, this.outerHeight ->", h, outerH);
                h = outerH > h ? outerH : h;
                if (DEBUG) console.log("new h:", h)

            });
            const adaptiveSlides = $('.adaptive-story-card');
            slides.css('min-height', h + 'px');
            adaptiveSlides.css('height', h + 'px');
        }
        setCaptionHeights();

    };

    //setTimeout(startSlickUp, 2000);
    // @@vueToken: the vue:initialize command will call this function if present.
    // This is so Vue can render the slide before slick old school's em.
    vueToken_mounted_767 = startSlickUp;
</script>

<script type="text/x-template" id="vue-adaptive-card">
    <div class="adaptive-story-card" v-bind:class="classes.join(' ')">
        <!-- 'featured-story' CardType -->
        <featured-story-card v-if="cardType=='featured-story'"
            :article-id="articleId"
            :article-title="articleTitle"
            :article-alt="articleAlt"
            :article-summary="articleSummary"
            :article-url="articleUrl"
            :article-url-or-link="articleUrlOrLink"
            :article-url-or-link-absolute="articleUrlOrLinkAbsolute"
            :card-type="cardType"
            :card-subtype="cardSubtype"
            :category-line-override="categoryLineOverride"                             
            :content-type-val="contentTypeVal"
            :content-type-name="contentTypeName"
            :can-edit="canEdit"
            :edit-url="editUrl"
            :edit-image="editImage"                            
            :has-terms="hasTerms"
            :image-url="imageUrl"
            :image-caption="imageCaption"
            :is-video="isVideo"
            :open-in-new="openInNew"
            :publish-date-jss="publishDateJss"
            :publish-date-ap="publishDateAp"
            :show-image="showImage"
            :term-url="termUrl"
            :term-name="termName">
            <div slot="summary">
                <slot name="summary">

                </slot>
            </div>
        </featured-story-card>
        <!-- 'story' CardType -->
        <story-card v-else-if="cardType=='story'"
            :article-id="articleId"
            :article-title="articleTitle"
            :article-alt="articleAlt"
            :article-url="articleUrl"
            :article-url-or-link="articleUrlOrLink"
            :article-url-or-link-absolute="articleUrlOrLinkAbsolute"
            :category-line-override="categoryLineOverride"                             
            :card-type="cardType"
            :card-subtype="cardSubtype"
            :content-type-val="contentTypeVal"
            :content-type-name="contentTypeName"
            :can-edit="canEdit"
            :edit-url="editUrl"
            :edit-image="editImage"                            
            :has-terms="hasTerms"
            :image-url="imageUrl"
            :image-caption="imageCaption"
            :is-video="isVideo"
            :open-in-new="openInNew"
            :publish-date-jss="publishDateJss"
            :publish-date-ap="publishDateAp"
            :show-image="showImage"
            :term-url="termUrl"
            :term-name="termName">
        </story-card>
        <!-- Default Card -->
        <story-card v-else
            :article-id="articleId"
            :article-title="articleTitle"
            :article-alt="articleAlt"
            :article-url="articleUrl"
            :article-url-or-link="articleUrlOrLink"
            :article-url-or-link-absolute="articleUrlOrLinkAbsolute"
            :category-line-override="categoryLineOverride"                             
            :card-type="cardType"
            :card-subtype="cardSubtype"
            :content-type-val="contentTypeVal"
            :content-type-name="contentTypeName"
            :can-edit="canEdit"
            :edit-url="editUrl"
            :edit-image="editImage"                            
            :has-terms="hasTerms"
            :image-url="imageUrl"
            :image-caption="imageCaption"
            :is-video="isVideo"
            :open-in-new="openInNew"
            :publish-date-jss="publishDateJss"
            :publish-date-ap="publishDateAp"
            :show-image="showImage"
            :term-url="termUrl"
            :term-name="termName">
        </story-card>
    </div>
</script>

<script type="text/javascript">
    (function () {
        const DEBUG = false;
        if (DEBUG) console.log("this is the adaptive-card (default card) component");
        const tempSel = "";
        const tempUse = tempSel ? tempSel : "#vue-adaptive-card";
        if (DEBUG) console.log("ac102:", tempSel, tempUse);
        const tempEl = $(tempUse)[0];
        if (DEBUG) console.log("ac104:", tempEl);
        Vue.component('adaptive-story-card', {
            name: 'adaptive-story-card',
            data: function () {
                return {
                    templateSelector: "",
                    classes: [],
                    cardType: null,
                    cardSubtype: null,
                };
            },
            props: [
                "article-alt",
                "article-id",
                "article-summary",
                "article-title",
                "article-url",
                "article-url-or-link",
                "article-url-or-link-absolute",
                "can-edit",
                "category-line-override",
                "content-type-val",
                "content-type-name",
                "edit-image",
                "edit-url",
                "has-terms",
                "image-caption",
                "image-url",
                "is-video",
                "open-in-new",
                "publish-date-jss",
                "publish-date-ap",
                "show-image",
                "term-url",
                "term-name",
            ],
            template: tempEl, // el that matches ID in template OR override passed in

            mounted: function () {
                if (DEBUG) console.log("ac189: mounted:", this.$props);
            },
            methods: {
                addClass: function (newClass) {
                    this.classes.push(newClass);
                },
                resetClass: function () {
                    this.classes = [];
                },
                setCardType: function (cardType) {
                    // This is an event from the layout
                    // Tells us the card type. Note: subtype is after a "."
                    // e.g. "featured-story.even"
                    if (DEBUG) console.log("ac181: full cardType", cardType);
                    this.cardType = cardType;
                    this.cardSubtype = null;
                    if (cardType) {
                        const pieces = cardType.split('.');
                        this.cardType = pieces[0];
                        this.cardSubtype = pieces.length >  1 ? pieces[1] : null;
                    }
                    if (DEBUG) console.log("set this.cardType", this.cardType);
                    if (DEBUG) console.log("set this.cardSubtype", this.cardSubtype);
                }
            },
        });

    })();
</script>

<!-- note that the story-card patch doesn't work for story-card outside of
    the adaptive card container... should probably be reviewed, the reason found 
    and perhaps pass in a prop to trigger the correct "mode".  For now, is a css rule patch. 
    PS: The problem with it encapsulation wise is it assume the class INSIDE the child component
    and so will break if that is refactored.  -->
<style>
    .adaptive-story-card {
        display:flex;
        flex-direction: column;
    }

    .adaptive-story-card .story-card.item.explore-item {
        height:100%;
    }
</style>

<script type="text/x-template" id="vue-story-card-template">
    <div class="story-card item explore-item" v-bind:class="itemClasses()">
        <div v-if="showImage" class="poster-outer">
            <div class="poster dgov-card dgov-card-2" v-bind:class="{'video-wrap-container': isVideo}"
                 v-on:mouseover="hoverOn"
                 v-on:mouseleave="hoverOff">
                <a :href='articleUrlOrLink' :target="targetVal()" :title="articleAlt">
                    <img v-if="isVideo" src="/Portals/_default/Skins/DGOV2/Resources/img/play-default.png" class="defaultVideoOverlay">
                    <img v-if="isVideo" src="/Portals/_default/Skins/DGOV2/Resources/img/play-hover.png" class="hoverVideoOverlay">
                    <div v-bind:style="{ backgroundImage: 'url('+imageUrl+')' }">
                    </div>
                </a>
            </div>
            <card-edit-span :isEditMode="canEdit" :editUrl="editUrl" :imageUrl="editImage"></card-edit-span>
        </div>
        <div class="card-wrapper">
            <div class="dgov-card dgov-card-4 info card-info" v-bind:class="'info-'+articleId"
                 :data-url="articleUrlOrLink"
                 v-on:mouseover="hoverOn"
                 v-on:mouseleave="hoverOff">
                <span v-if="categoryLineOverride" class="content-type">
                    <a class="category" :href="termUrl"><span>{{categoryLineOverride}}</span></a>
                </span>
                <span v-else class="content-type">
                    <a class="content-type-text" :href="prettyContentTypeUrl"><span>{{prettyContentTypeName}}</span></a>
                    <span v-if="hasTermName()" class="separator">|</span>
                    <a v-if="hasTermName()" class="category"
                       :href="termUrl"><span>{{termName}}</span></a>
                </span>

                <div class="title-wrapper">
                    <a class="title" :href='articleUrlOrLink' :target="targetVal()">
                        <span v-if="isVideo" class="title-video sr-only">Video: </span>
                        {{articleTitle}}
                    </a><card-edit-span :isEditMode="canEdit" :editUrl="editUrl" :imageUrl="editImage"></card-edit-span>
                </div>
                <a class="play-link" :href="articleUrlOrLink">
                    <span class="fa"></span>
                </a>
                <div class="expander"></div>
                <div class="bar">
                    <time :data-dateago="publishDateJss" :data-dateap="publishDateAp">
                        {{publishDateAp}}
                    </time>

                    <div class="social">
                        <div class="addthis_toolbox addthis_default_style social-inner"
                             :addthis:url="articleUrlOrLinkAbsolute"
                             :addthis:title="articleTitle">
                            <a class="addthis_button_facebook social-link">
                                <span class="fa fa-facebook"></span>
                            </a>
                            <a class="addthis_button_twitter  social-link">
                                <span class="fa fa-twitter"></span>
                            </a>
                        </div>

                    </div>
                </div>
                <a class="btn-play btn btn-primary btn-full card-read-more-btn" :href="articleUrlOrLink">
                    <div class="revealer-text">
                        <span v-if="isVideo">Watch Now</span>
                        <span v-else>Read More</span>
                    </div>
                </a>
            </div>
        </div>
        <div style="clear:both"></div>
    </div>
</script>

<!--  here is a card-edit-span element... need to share this, but the vue component token is not a good way
    because it would be multiply imported every time it's used by a card.  It should be linked with "registerscript"
    -->
<script type="text/x-template" id="vue-card-edit-span-template">
    <a title="Edit" v-if="isEditMode" class="card-edit-span" :href="editUrl" alt="edit link">
        <img title="Edit" :src="imageUrl" alt="edit pencil" />
    </a>
</script>

<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
    var addthis_config = {
        data_use_flash: false,
        data_use_cookies: false,
        ui_508_compliant: true
    }
</script>

<script type="text/javascript">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</script>

<style>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</style>


<!--
    NOTE: This is a fork (copy) of the story-card component BEFORE the feature
    aspects are removed or otherwise altered. This probably shares a lot of
     potentially shared structure (subcomponents) with story-card.
     It certainly relies on some rules still in ArticleCS's DGOV2 styles.css.
  --> 

<script type="text/x-template" id="vue-featured-story-card-template">
    <div class="featured-story-card item explore-item" v-bind:class="itemClasses()">
        <div v-if="showImage" class="poster-outer">
            <div class="poster dgov-card dgov-card-2" 
                v-bind:class="{'video-wrap-container': isVideo}"
                v-on:mouseover="hoverOn"
                v-on:mouseleave="hoverOff" >
                <a :href='articleUrlOrLink' :target="targetVal()" :title="articleAlt">
                    <img v-if="isVideo" src="/Portals/_default/Skins/DGOV2/Resources/img/play-default.png" class="defaultVideoOverlay">
                    <img v-if="isVideo" src="/Portals/_default/Skins/DGOV2/Resources/img/play-hover.png" class="hoverVideoOverlay">
                    <div v-bind:style="{ backgroundImage: 'url('+imageUrl+')' }">
                    </div>
                </a>
            </div>
            <fsc-card-edit-span :isEditMode="canEdit" :editUrl="editUrl" :imageUrl="editImage"></fsc-card-edit-span>
        </div>
        <div class="card-wrapper">
            <div class="dgov-card dgov-card-4 info card-info" v-bind:class="'info-'+articleId" :data-url="articleUrlOrLink"
                 v-on:mouseover="hoverOn"
                 v-on:mouseleave="hoverOff" >

                <span v-if="categoryLineOverride" class="content-type">
                    <a class="category" :href="termUrl"><span>{{categoryLineOverride}}</span></a>
                </span>
                <span v-else class="content-type">
                    <a class="content-type-text" :href="prettyContentTypeUrl"><span>{{prettyContentTypeName}}</span></a>
                    <span v-if="hasTermName()" class="separator">|</span>
                    <a v-if="hasTermName()" class="category" :href="termUrl"><span>{{termName}}</span></a>
                </span>

                <div class="title-wrapper">
                    <a class="title" :href='articleUrlOrLink' :target="targetVal()">
                        <span v-if="isVideo" class="title-video sr-only">Video: </span>
                        {{articleTitle}}
                    </a>

                </div>
                <div class="summary-container">
                    <p class="summary">
                        <!-- template supports summary prop and summary slot -->
                        {{articleSummary}}
                        <slot name="summary"></slot>
                    </p>
                </div>
                <a class="play-link" :href="articleUrlOrLink">
                    <div class="revealer-text">
                        <span v-if="isVideo">Watch Now</span>
                        <span v-else>Read More</span>
                    </div>
                    <span class="fa"></span>
                </a>
                <!--<a class="btn-play btn btn-primary btn-full" :href="articleUrlOrLink">
        <div class="revealer-text">
            <span v-if="isVideo">Watch Now</span>
            <span v-else>Read More</span>
        </div>
    </a>-->
                <div class="bar">
                    <time :data-dateago="publishDateJss" :data-dateap="publishDateAp">
                        {{publishDateAp}}
                    </time>

                    <div class="social">
                        <div class="addthis_toolbox addthis_default_style social-inner"
                             :addthis:url="articleUrlOrLinkAbsolute"
                             :addthis:title="articleTitle">
                            <a class="addthis_button_facebook social-link">
                                <span class="fa fa-facebook"></span>
                            </a>
                            <a class="addthis_button_twitter  social-link">
                                <span class="fa fa-twitter"></span>
                            </a>
                        </div>

                    </div>
                </div>

                <!--<a class="btn-play-mini btn btn-primary btn-full" :href="articleUrlOrLink">
        <div class="revealer-text">
            Read More
        </div>
    </a>-->
            </div>
        </div>
        <div style="clear:both"></div>
    </div>
</script>


<!--  here is a card-edit-span element... need to share this, but the vue component token is not a good way    -->
<script type="text/x-template" id="vue-fsc-card-edit-span-template">
    <a title="Edit" v-if="isEditMode" class="fsc-card-edit-span" :href="editUrl" alt="edit link">
        <img title="Edit" :src="imageUrl" alt="edit pencil" />
    </a>
</script>

<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
    var addthis_config = {
        data_use_flash: false,
        data_use_cookies: false,
        ui_508_compliant: true
    }
</script>

<script type="text/javascript">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</script>

<style>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</style>


<!--
    This fragment compiles a Vue template located in a div with
    an id of "exploreSlider-767".
-->
<script type="text/javascript">
    (function () {
        const DEBUG = false;
        if (DEBUG) console.log("m-i2: vue:initialize:exploreSlider");
        document.addEventListener("DOMContentLoaded", function () {
            if (DEBUG) console.log("initializing vue on exploreSlider in module 767")
            const elTarg = "#exploreSlider-767";

            // supports sending in "data" and "methods" by naming convention
            let modData = {};
            let modMethods = {};
            const typeofModData = typeof(exploreSlider767_data);
            const typeofModMethods = typeof(exploreSlider767_methods);

            if (typeofModData != "undefined") {
                modData = exploreSlider767_data;
            }
            if (typeofModMethods != "undefined") {
                modMethods = exploreSlider767_methods;
            }
            const el = $(elTarg)[0];
            const moduleVue = new Vue({
                el: el,
                mounted: function () {
                    // call the callback if exists.
                    // naming vueToken_mounted_767
                    if (DEBUG) console.log("cb?", typeof (vueToken_mounted_767));
                    if (typeof (vueToken_mounted_767) === "function" ) {
                        const mountedCB = vueToken_mounted_767;
                        if (mountedCB) {
                            // currently no arguments, just a time event, e.g. when slick
                            // could be initialized.
                            this.$nextTick(mountedCB);
                        }
                    }
                },
                data: modData,
                methods: modMethods,
            });

        });
    })();
</script>




	</div>


</div></div><!-- End_Module_767 --></div>
</div><!--end of empty container -->


</div></div>
    <div id="content-pane-wrap3">
        <div class="content-wrap">
            <div id="dnn_ContentPane3" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed4" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap4">
        <div class="content-wrap">
            <div id="dnn_ContentPane4" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed5" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap5">
        <div class="content-wrap">
            <div id="dnn_ContentPane5" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed6" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap6">
        <div class="content-wrap">
            <div id="dnn_ContentPane6" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed7" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap7">
        <div class="content-wrap">
            <div id="dnn_ContentPane7" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed8" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap8">
        <div class="content-wrap">
            <div id="dnn_ContentPane8" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed9" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap9">
        <div class="content-wrap">
            <div id="dnn_ContentPane9" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed10" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap10">
        <div class="content-wrap">
            <div id="dnn_ContentPane10" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed11" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap11">
        <div class="content-wrap">
            <div id="dnn_ContentPane11" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed12" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap12">
        <div class="content-wrap">
            <div id="dnn_ContentPane12" class="DNNEmptyPane"></div>
        </div>
    </div>
</main>


<section class="footer-search footer-search-slim">
    <div class="slice-angle-footer-search ">
        <div class="footer-search-wrap content-wrap">
            <h1>I want to find...</h1>
            <div class="footer-search-input-wrap">
                <input type="search" class="usagov-search-autocomplete" autocomplete="off" name="footer-search" placeholder="Search" value="" />
                <button type="button" class="skin-search-go" aria-label="Search"><i class="fa fa-search"></i></button>
            </div>
        </div>
    </div>
</section>


<script type="text/javascript">
    var usasearch_config = {
        siteHandle: skinvars.aid,
        autoSubmitOnSelect: false,
    }

    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "//search.usa.gov/javascripts/remote.loader.js";
    document.getElementsByTagName("head")[0].appendChild(script);

    const queryInput = $("input[name=footer-search],input[name=search-main],input[name=header-search]").on("keyup", function(e) {
        if (e.keyCode == 13) {
            submitSearch($(this));
        }
    });

    $("input[name=footer-search] ~ button, input[name=search-main] ~ button, .search-icon").on("click", function(e) {
        e.stopImmediatePropagation();
        submitSearch($(this));
    });

    $("#search-main-icon").on("click", function(e) {
        inputId = $(this).attr('for');
        var inputControl = $('#' + inputId);
        e.stopImmediatePropagation();
        if (inputControl.val()) {
            submitSearch();
        } else {
            inputControl.attr("placeholder", "enter search here...");
        }
    });

    function submitSearch($this) {
        const query = $this ? ($this.val() || $this.parent().find('input').val()) : "";
        const affiliate = skinvars.aid;
        window.location = "//search.usa.gov/search?query=" + query + "&affiliate=" + affiliate + "&utf8=%26%23x2713%3B";
    }
</script>






<footer id="footer-main">
    <div class="utility">
        <ul><li><a href="/Legal-Administrative/" title="Legal &amp; Administrative"><span class="text text-link-12">Legal & Administrative</span></a></li><li><a href="https://www.dodig.mil/" title="Department of Defense Inspector General" target="_blank" rel="noopener"><span class="text text-link-17">DOD IG</span></a></li><li><a href="/Site-Index/" title="Site Map"><span class="text text-link-13">Site Map</span></a></li><li><a href="/contact" title="Contact"><span class="text text-link-14">Contact</span></a></li></ul>


    </div>

    <div class="social">
        <ul><li><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-5"></span></a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-6"></span></a></li><li><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-8"></span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-7"></span></a></li></ul>


    </div>

</footer>



        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`364`}" />
        <script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=822" type="text/javascript"></script>
    

<script type="text/javascript">
//<![CDATA[
//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=822|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=822|DnnBodyProvider|50)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=822|DnnPageHeaderProvider|5)--><!--CDF(Css|/Portals/_default/Skins/DGOV2/skin.css?cdv=822|DnnPageHeaderProvider|15)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=822|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=822|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=822|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=822|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=822|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=822|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=822|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=822|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=822|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=822|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/1/portal.css?cdv=822|DnnPageHeaderProvider|35)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=822|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=822|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=822|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=822|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=822|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=822|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=822|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=822|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=822|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=822|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=822|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=822|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=822|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=822|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=822|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=822|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=822|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=822|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=822|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=822|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=822|DnnBodyProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=822|DnnBodyProvider|100)--><!--CDF(Css|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=822|DnnPageHeaderProvider|10)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=822|DnnPageHeaderProvider|100)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=822|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=822|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/moment/moment.js?cdv=822|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/moment/moment-timezone-with-data.js?cdv=822|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=822|DnnBodyProvider|101)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=822|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=822|DnnBodyProvider|100)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=822|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=822|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/moment/moment.js?cdv=822|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/moment/moment-timezone-with-data.js?cdv=822|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=822|DnnBodyProvider|101)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=822|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=822|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=822|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=822|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=822|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.js?cdv=822|DnnBodyProvider|12)--><!--CDF(Javascript|/js/dnn.servicesframework.js?cdv=822|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=822|DnnFormBottomProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=822|DnnPageHeaderProvider|14)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=822|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=822|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Resources/libraries/jQuery/03_05_01/jquery.js?cdv=822|DnnPageHeaderProvider|5)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/03_02_00/jquery-migrate.js?cdv=822|DnnPageHeaderProvider|6)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=822|DnnPageHeaderProvider|10)-->
    
</body>
</html>
