<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Medical Center Provides COVID-19 Vaccine Program Update > U.S. DEPARTMENT OF DEFENSE > Defense Department News
</title><meta id="MetaDescription" name="DESCRIPTION" content="Brooke Army Medical Center administered its first Pfizer-BioNTech COVID-19 vaccines to frontline medical professionals as part of the Defense Department&#39;s initial vaccine rollout., " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense,Department,DoD,Secretary,Deputy Secretary,Joint Chief,United States,Military,Government,Pentagon, coronavirus, ows, warp speed, Distribution, covid19vaccine" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=848" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSDashboard/module.css?cdv=848" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=848" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=848" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=848" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=848" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/skin.css?cdv=848" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DGOV2/container.css?cdv=848" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=848" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/resources/css/dnn.css?cdv=848" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/resources/css/menu.css?cdv=848" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=848" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=848" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=848" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=848" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=848" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=848" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=848" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=848" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=848" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/03_05_01/jquery.js?cdv=848" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/03_02_00/jquery-migrate.js?cdv=848" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=848" type="text/javascript"></script><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=ADgXfcb2rXFS4_X-z2OxJA%3d%3d' type='image/x-icon' /><meta name='host' content='DMA Public Web' /><meta name='contact' content='pubwebhd@defense.gov' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/Skins/DGOV2/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/Desktopmodules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/Desktopmodules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-3.1.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><meta name='twitter:site' content='@DeptofDefense' /><meta name='twitter:creator' content='@DeptofDefense' /><meta name='twitter:card' content='summary_large_image' /><meta name='twitter:title' content='Medical Center Provides COVID-19 Vaccine Program Update' /><meta name='twitter:description' content='Brooke Army Medical Center administered its first Pfizer-BioNTech COVID-19 vaccines to frontline medical professionals as part of the Defense Department&#39;s initial vaccine rollout.' /><meta name='twitter:image' content='https://media.defense.gov/2020/Dec/22/2002555976/1280/1280/0/201217-A-VR118-1002A.JPG' /><meta name='twitter:creator' content='@DeptofDefense' /><meta property='og:url' content='https://www.defense.gov/Explore/News/Article/Article/2462160/medical-center-provides-covid-19-vaccine-program-update/' /><meta property='og:title' content='Medical Center Provides COVID-19 Vaccine Program Update' /><meta property='og:description' content='Brooke Army Medical Center administered its first Pfizer-BioNTech COVID-19 vaccines to frontline medical professionals as part of the Defense Department&#39;s initial vaccine rollout.' /><meta property='og:site_name' content='U.S. DEPARTMENT OF DEFENSE' /><meta property='og:image' content='https://media.defense.gov/2020/Dec/22/2002555976/1280/1280/0/201217-A-VR118-1002A.JPG' /><meta property='og:type' content='website' /><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/Explore/News/Article/Article/2462160/medical-center-provides-covid-19-vaccine-program-update/" id="Form" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['Form'];
if (!theForm) {
    theForm = document.Form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV16vn23mRKJ3YfxgZO6Vg-qfn4DLZzvdN4FsDO3JF6o8Ai9U2w1&amp;t=637321809357241717" type="text/javascript"></script>


<script src="/ScriptResource.axd?d=NJmAwtEo3IqOv4sUh-Rig0r8ribOsOru6PRUuOPeOUTxaLr0LkqwjUZ1KfN2pxsTzXrhnEn2qPqMmFHAgZnpJORcEUNLaSpc226qJmze-FYKMecKHwPV-k73fvQH1Ku4KKXAUA2&amp;t=4f7d5f1" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=dwY9oWetJoJ4ZjA-1jPcEhP7ER5pj7vUnbl87xIrp5KgCIH7OinCkP3cK37LGan3ayBW32yRZSEgGl2tgZv50n3b6-V5-8OCkx2VKFRvNoTMy9OkcSdmsXHaJpvqsXD5HuMXQgmzxnfjN1aI0&amp;t=4f7d5f1" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="HkNwOhW1PqhfNXxgbdD+8632LhYnRFOk52Clc5zqRTJG1IXuh3DO+UwIIAf0MJBUuEc6iUcLiCuGzYoim2IQBRJqzx6caPxB6v0bMb4IUV7faxGR" />
</div><script src="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=848" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=848" type="text/javascript"></script><script src="/js/dnn.js?cdv=848" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=848" type="text/javascript"></script><script src="/Portals/_default/Skins/DGOV2/resources/js/skin.js?cdv=848" type="text/javascript"></script><script src="/Portals/_default/Skins/DGOV2/resources/js/menu.js?cdv=848" type="text/javascript"></script><script src="/js/dnncore.js?cdv=848" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=848" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=848" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=848" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=848" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=848" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=848" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=848" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=848" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=848" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=848" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=848" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/moment/moment.js?cdv=848" type="text/javascript"></script><script src="/js/dnn.servicesframework.js?cdv=848" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=848" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=848" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/moment/moment-timezone-with-data.js?cdv=848" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr1990$ViewArticle$UpdatePanel1','dnn_ctr1990_ViewArticle_UpdatePanel1'], [], [], 3600, '');
//]]>
</script>

        
        
        

<!--CDF(Javascript|/Portals/_default/Skins/DGOV2/resources/js/skin.js?cdv=848|DnnBodyProvider|100)-->
<!--CDF(Javascript|/Portals/_default/Skins/DGOV2/resources/js/menu.js?cdv=848|DnnBodyProvider|100)-->


<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. DEPARTMENT OF DEFENSE","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"defensegov","IsSecureConnection":false,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"http://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":13,"SocialLinks":{"Facebook":{"Url":"","Window":"","Relationship":null},"Twitter":{"Url":"","Window":"","Relationship":null},"YouTube":{"Url":"","Window":"","Relationship":null},"Flickr":{"Url":"","Window":"","Relationship":null},"Pintrest":{"Url":"","Window":"","Relationship":null},"Instagram":{"Url":"","Window":"","Relationship":null},"Blog":{"Url":"","Window":"","Relationship":null},"RSS":{"Url":"","Window":"","Relationship":null},"Podcast":{"Url":"","Window":"","Relationship":null},"Email":{"Url":"","Window":"","Relationship":null},"LinkedIn":{"Url":"","Window":"","Relationship":null},"Snapchat":{"Url":"","Window":"","Relationship":null}},"SiteLinks":null,"LogoffTimeout":10500000};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"http://www.defense.gov/Portals/1/logo.png?ver=dXzN7YLTmMBRmmdtnELo5A%3d%3d","name":"U.S. DEPARTMENT OF DEFENSE","url":"http://www.defense.gov/","sameAs":[]}</script>

<!--CDF(Css|/Portals/_default/Skins/DGOV2/resources/css/menu.css?cdv=848|DnnPageHeaderProvider|100)-->
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>


<header class="top " id="header-main">
    <div class="header-inner">
        
        <a class="logo" href="http://www.defense.gov/" target="">
            <span>U.S. DEPARTMENT OF DEFENSE</span>
            
            <img src="/Portals/1/logo.png?ver=dXzN7YLTmMBRmmdtnELo5A%3d%3d" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
            
        </a>
        
        <nav class="main">
            <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class=" top-level ">
    
        <a href="http://www.defense.gov/Explore/Spotlight/Coronavirus/" target="" tabindex="0" >Coronavirus Update<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Whats-New/" target="" tabindex="0" aria-expanded="false">What&#39;s New<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="#" class="parent parent-no-target" tabindex="0" aria-expanded="false"><span class="main">Explore</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">News</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Explore/Features/" target="" tabindex="0" ><span class="main">Features</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Explore/Spotlight/" target="" tabindex="0" ><span class="main">Spotlights</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Explore/Inside-DOD/" target="" tabindex="0" ><span class="main">Blog: Inside DOD</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Explore/From-the-Services/" target="" tabindex="0" ><span class="main">From the Services</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="#" class="parent parent-no-target" tabindex="0" aria-expanded="false"><span class="main">Multimedia</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Experience/" target="" tabindex="0" ><span class="main">Experience DOD</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Engage/" target="" tabindex="0" ><span class="main">Quizzes</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Watch/" target="" tabindex="0" ><span class="main">Feature Videos</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/observe/" target="" tabindex="0" ><span class="main">Photo Gallery</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false">Our Story<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="#" class="parent parent-no-target" tabindex="0" aria-expanded="false"><span class="main">About the DOD</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Our-Forces/" target="" tabindex="0" ><span class="main">Our Forces</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/KnowYourMilitary/" target="" tabindex="0" ><span class="main">Know Your Military</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/" target="" tabindex="0" aria-expanded="false"><span class="main">Our Leaders</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="https://www.defense.gov/Our-Story/Biographies/Biography/Article/2111192/christopher-c-miller/" target="" tabindex="0" ><span class="main">Acting Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Biographies/" target="" tabindex="0" ><span class="main">Biographies</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false">Newsroom<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="#" class="parent parent-no-target" tabindex="0" aria-expanded="false"><span class="main">What&#39;s Happening</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">Latest News</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Today-in-DoD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="#" class="parent parent-no-target" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


</ul>


            <div class="nav-search-icon">
                <i class="fa fa-search"></i>
            </div>
            <div class="nav-search">
                <input type="search" autocomplete="off" name="header-search" placeholder="Search topics, names, categories..." value="">
                <span class="search-icon"><i class="fa fa-search" aria-label="Search"></i></span>
                <span class="close-icon"><i class="desktop-search-close" aria-label="Search"></i></span>
            </div>
            <div class="level2-backdrop">
                <div class="backdrop-image"></div>
            </div>
        </nav>
    </div>
    <div id="mobile-overlay"></div>
    <div id="nav-drawer">
        <div id="nav-burger" class="hide-on-mobile-nav-open" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
        <div class="drawer-inner">
            <div id="nav-burger" class="internal" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
            <div class="search-wrap">
                <input type="search" id="search-main" autocomplete="off" name="search-main" /><label for="search-main" id="search-main-icon"><i class="fa fa-search" aria-label="Search"></i> </label>
                <a href="#" class="skin-search-go">Search</a>
            </div>
            <nav>
                <div class="primary">
                    <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class=" top-level ">
    
        <a href="http://www.defense.gov/Explore/Spotlight/Coronavirus/" target="" tabindex="0" >Coronavirus Update<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Whats-New/" target="" tabindex="0" aria-expanded="false">What&#39;s New<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="#" class="parent parent-no-target" tabindex="0" aria-expanded="false"><span class="main">Explore</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">News</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Explore/Features/" target="" tabindex="0" ><span class="main">Features</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Explore/Spotlight/" target="" tabindex="0" ><span class="main">Spotlights</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Explore/Inside-DOD/" target="" tabindex="0" ><span class="main">Blog: Inside DOD</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Explore/From-the-Services/" target="" tabindex="0" ><span class="main">From the Services</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="#" class="parent parent-no-target" tabindex="0" aria-expanded="false"><span class="main">Multimedia</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Experience/" target="" tabindex="0" ><span class="main">Experience DOD</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Engage/" target="" tabindex="0" ><span class="main">Quizzes</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Watch/" target="" tabindex="0" ><span class="main">Feature Videos</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/observe/" target="" tabindex="0" ><span class="main">Photo Gallery</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false">Our Story<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="#" class="parent parent-no-target" tabindex="0" aria-expanded="false"><span class="main">About the DOD</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Our-Forces/" target="" tabindex="0" ><span class="main">Our Forces</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/KnowYourMilitary/" target="" tabindex="0" ><span class="main">Know Your Military</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/" target="" tabindex="0" aria-expanded="false"><span class="main">Our Leaders</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="https://www.defense.gov/Our-Story/Biographies/Biography/Article/2111192/christopher-c-miller/" target="" tabindex="0" ><span class="main">Acting Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Biographies/" target="" tabindex="0" ><span class="main">Biographies</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false">Newsroom<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="#" class="parent parent-no-target" tabindex="0" aria-expanded="false"><span class="main">What&#39;s Happening</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">Latest News</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Today-in-DoD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="#" class="parent parent-no-target" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


</ul>


                     <ul>
                        <li class="parent top-level ">
                            <a href="#" target="" tabindex="0" aria-expanded="false">Legal & Administrative<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
                            <div class="arrow-down"><i></i></div>
    
                            <ul class="level2">
                               <ul class=""><li class=""><a href="/Legal-Administrative/Privacy-Security/ " title=""><span class="text text-link-12">Privacy & Security</span></a></li><li class=""><a href="/Legal-Administrative/Links-Disclaimer/ " title=""><span class="text text-link-17">Links Disclaimer</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="" target="_blank" rel="noopener"><span class="text text-link-13">Section 508</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoD-Web-Policy/ " title="" target="_blank" rel="noopener"><span class="text text-link-14">Web Policy</span></a></li><li class=""><a href="http://www.esd.whs.mil/DD/plainlanguage/ " title="" target="_blank" rel="noopener"><span class="text text-link-37">Plain Writing Act</span></a></li><li class=""><a href="http://www.dodig.mil/ " title="" target="_blank" rel="noopener"><span class="text text-link-38">DOD IG</span></a></li><li class=""><a href="https://policy.defense.gov/OUSDP-Offices/Reporting-Civilian-Casualties/ " title="" target="_blank" rel="noopener"><span class="text text-link-39">Reporting Civilian Casualties</span></a></li><li class=""><a href="http://prhome.defense.gov/NoFear/ " title="" target="_blank" rel="noopener"><span class="text text-link-40">No FEAR Act</span></a></li><li class=""><a href="http://www.dimoc.mil/resources/limitations/ " title="" target="_blank" rel="noopener"><span class="text text-link-41">Imagery Use</span></a></li><li class=""><a href="https://www.esd.whs.mil/FOID/ " title="" target="_blank" rel="noopener"><span class="text text-link-42">FOIA</span></a></li><li class=""><a href="http://open.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-43">Open GOV</span></a></li><li class=""><a href="https://cmo.defense.gov/Publications/NDBOP.aspx " title="" target="_blank" rel="noopener"><span class="text text-link-44">Strategic Plan</span></a></li><li class=""><a href="https://www.usa.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-45">USA.gov</span></a></li><li class=""><a href="https://business.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-46">Small Business Act</span></a></li><li class=""><a href="/site-index/ " title=""><span class="text text-link-47">Site Map</span></a></li></ul>


                            </ul>
                        </li>
                    </ul>
                </div>
                <div class="social">
                    <ul class=""><li class=""><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-4"></span></a></li><li class=""><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-1"></span></a></li><li class=""><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-3"></span></a></li><li class=""><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-2"></span></a></li></ul><style>
 li.hover .social-link-4 { color:#4fa6f6 }
 li.hover .social-link-1 { color:#0b5394 }
 li.hover .social-link-3 { color:#ffd966 }
 li.hover .social-link-2 { color:#cc0000 }
</style>



                </div>
            </nav>
        </div>
    </div>
</header>












<p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1" aria-label="Skip Target"></a></p>



<main>

    <div id="dnn_ContentPaneFullBleed1"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-1990"><a name="1990"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1990_ContentPane"><!-- Start_Module_1990 --><div id="dnn_ctr1990_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr1990_ViewArticle_UpdatePanel1" class="article-view">
		
        <!-- global:DGOV2-newsroom-story -->
<div class="adetail abanner no-abanner-mobile aframe content-type-1" itemscope itemtype="http://schema.org/NewsArticle" data-content-type="News">
    
    <div class="banner-angle banner-angle-header"></div>
    <style>
        .banner-image-responsive {
            background-image: -webkit-image-set( url('https://media.defense.gov/2021/Jan/04/2002559791/1280/1280/0/201230-F-LX214-1028M.JPG') 1x, url('https://media.defense.gov/2021/Jan/04/2002559791/825/780/0/201230-F-LX214-1028M.JPG') 2x );
            background-image: image-set( url('https://media.defense.gov/2021/Jan/04/2002559791/1280/1280/0/201230-F-LX214-1028M.JPG') 1x, url('https://media.defense.gov/2021/Jan/04/2002559791/825/780/0/201230-F-LX214-1028M.JPG') 2x );
        }
    </style>
    <img class="banner-image banner-image-responsive" />
    
    
    

    <header class="content-wrap">

        <!-- global:dgov2-category-parallelogram for content type: News (1) -->


<span class="acategory-skew">

    <a class="category-link" href="/Explore/News/"><span>News</span></a>

    

    

    

    

    
    <span class="separator">&nbsp;</span>

    <a class="term" href="http://www.defense.gov/Search-Results/Term/2903/defense-news/">
        <span>Defense News</span>
    </a>
    
</span>




        <h1 class="maintitle">
            Medical Center Provides COVID-19 Vaccine Program Update
        </h1>
        <span class="date">
            Jan. 5, 2021
             |
            <span class="author-block">
                BY <a class="article-link" href="http://www.defense.gov/Search-Results/Author/62622/elaine-sanchez/">Elaine Sanchez</a>
            </span>, Brooke Army Medical Center
        </span>
    </header>
    <div class="content content-wrap">
        

        <div class="inside ntext">
            <div class="social-top">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/Explore/News/Article/Article/2462160/medical-center-provides-covid-19-vaccine-program-update/" addthis:media="https://media.defense.gov/2020/Dec/17/2002554642/825/780/0/201217-A-VR118-1001.JPG">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
                <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                    var addthis_config = {
                        data_use_flash: false,
                        data_use_cookies: false,
                        ui_508_compliant: true
                    }</script>
            </div>

            <div class="body">
                <p>Brooke Army Medical Center administered its first Pfizer-BioNTech COVID-19 vaccines to frontline medical professionals Dec. 17, 2020, as part of the Defense Department&#39;s initial vaccine rollout.</p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop4767673" class="popup" data-width="1280" data-height="854" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2020/Dec/22/2002555976/825/780/0/201217-A-VR118-1002A.JPG" alt="A service member gets a vaccine." class="img-responsive" />
    </div>
    </a>
    
    
    
    
    
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop4767673">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2020/Dec/22/2002555976/1280/1280/0/201217-A-VR118-1002A.JPG" alt="A service member gets a vaccine." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Vaccine Shot
            </span>
            <div class="caption" >
                Senior Airman Marisol Salgado, medical technician, administers a Pfizer-BioNTech COVID-19 vaccine to Army Capt. Rebecca Parrish, a COVID-19 intensive care unit nurse at Brooke Army Medical Center on Joint Base San Antonio-Fort Sam Houston, Dec. 17, 2020. Parrish was the first BAMC staff member to receive a COVID-19 vaccine.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/observe/photo-gallery/igphoto/2002555976/" addthis:title="Vaccine Shot" addthis:media="https://media.defense.gov/2020/Dec/22/2002555976/1280/1280/0/201217-A-VR118-1002A.JPG" data-page-url="https://www.defense.gov/Explore/News/Article/Article/2462160/medical-center-provides-covid-19-vaccine-program-update/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2020/Dec/22/2002555976/-1/-1/0/201217-A-VR118-1002A.JPG" title="Vaccine Shot" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/observe/photo-gallery/igphoto/2002555976/" title="Vaccine Shot" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: Army photo</span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 201217-A-VR118-1002A</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 











<style>
    #cboxClose {
        position: absolute;
        top: 5px;
        right: 5px;
        display: block;
        background: url(/desktopmodules/articlecs/images/media_popup_close.png) no-repeat top center;
        width: 40px;
        height: 40px;
        text-indent: -9999px;
    }

        #cboxClose:hover {
            background-position: bottom center;
        }

    .me-plugin {
        width: 100%;
        height: 100%;
    }
</style>
<script type="text/javascript">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</script>






</p>

<p>&quot;I&#39;m ready to eradicate this virus,&quot; Army Capt. Rebecca Parrish, a COVID-19 intensive care unit nurse, said after she received BAMC&#39;s first vaccine.</p>

<p>
<div class="ast-blockquote">
    <div style=" ">
    <a href="https://www.defense.gov/Explore/Spotlight/Coronavirus/Operation-Warp-Speed/">Spotlight: Operation Warp Speed</a>
    </div>
     
</div></p>

<p>In the weeks since, BAMC has expanded the program to inpatient and outpatient medical and support personnel from across the organization to ensure the <a href="https://www.defense.gov/Explore/Spotlight/Coronavirus/Vaccine-Availability/">vaccine supply</a> is appropriately and effectively used.</p>

<p>&quot;Our aim is to prevent the spread of COVID-19 to patients and other team members, while ensuring our staff remains healthy,&quot;&nbsp;Army Brig. Gen. Shan Bagby, BAMC commanding general, said. &quot;Their health is critical to our mission of providing safe, quality care to our service members, retirees, family members and civilian emergency patients.&quot;</p>

<p>Following Centers for Disease Control and Prevention recommendations, the DOD&#39;s vaccine distribution plan has three phases. The first phase includes healthcare and support personnel, emergency services and public safety workers, as well as other essential workers and deploying personnel. The second phase encompasses high-risk beneficiaries, with the final phase moving to the healthy population.&nbsp;</p>

<p>With a finite supply of vaccines, BAMC is working to ensure its &quot;healthcare heroes&quot; remain a top priority. BAMC recently implemented a &quot;fast pass&quot; style system in which frontline personnel, such as from the emergency department and ICUs, are moved to the front of the line.</p>

<p>&quot;Our frontline professionals have been working tirelessly to help others since the pandemic started,&quot; Bagby said. &quot;We want to do everything we can to expedite their ability to get the vaccine.&quot;</p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop4767672" class="popup" data-width="960" data-height="1280" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2020/Dec/17/2002554642/825/780/0/201217-A-VR118-1001.JPG" alt="Soldiers complete paperwork on a desk." class="img-responsive" />
    </div>
    </a>
    
    
    
    
    
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop4767672">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2020/Dec/17/2002554642/1280/1280/0/201217-A-VR118-1001.JPG" alt="Soldiers complete paperwork on a desk." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Vaccine Papers
            </span>
            <div class="caption" >
                Army Maj. Sharon Douglas, chief of BAMC Public Health Nursing, screens Army Capt. Rebecca Parrish, a COVID-19 intensive care unit nurse, prior to Parrish’s COVID-19 vaccine administration at Brooke Army Medical Center on Joint Base San Antonio-Fort Sam Houston, Dec. 17, 2020. Parrish was the first BAMC staff member to receive a COVID-19 vaccine.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/observe/photo-gallery/igphoto/2002554642/" addthis:title="Vaccine Papers" addthis:media="https://media.defense.gov/2020/Dec/17/2002554642/1280/1280/0/201217-A-VR118-1001.JPG" data-page-url="https://www.defense.gov/Explore/News/Article/Article/2462160/medical-center-provides-covid-19-vaccine-program-update/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2020/Dec/17/2002554642/-1/-1/0/201217-A-VR118-1001.JPG" title="Vaccine Papers" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/observe/photo-gallery/igphoto/2002554642/" title="Vaccine Papers" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: Corey Toye, Army</span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 201217-A-VR118-1001</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 
















</p>

<p>As the vaccine supply increases, BAMC will announce the start of the next phase, which opens the program to high-risk beneficiaries, such as patients ages 65 and older, pregnant women and patients over the age of 16 with a pre-existing condition.</p>

<p>Once notification is made and this phase is underway, information will be posted online and on social media that will detail how high-risk beneficiaries can inquire about their eligibility to receive a vaccine and the process for administration.</p>

<p>&quot;While our current focus is on the hospital staff to ensure we are able to protect our patients, we are absolutely keeping our valued military beneficiaries in mind as we move forward,&quot; Bagby said. &quot;We will provide frequent updates to ensure we are keeping everyone informed about this important program.&quot;</p>

<p>The CDC recommends a combination of getting vaccinated and following safety recommendations&nbsp;&mdash;&nbsp;face coverings, handwashing and physical distancing &mdash;&nbsp;to achieve the best protection from COVID-19 and to help lower the public health risks associated with the pandemic.</p>

<p>BAMC leaders encourage those who are hesitant about getting the vaccine to discuss their concerns with medical experts or find out more information on the CDC and other government websites.&nbsp;</p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop4767674" class="popup" data-width="1280" data-height="854" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2021/Jan/04/2002559791/825/780/0/201230-F-LX214-1028M.JPG" alt="An airman administers a vaccine to another airman." class="img-responsive" />
    </div>
    </a>
    
    
    
    
    
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop4767674">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2021/Jan/04/2002559791/1280/1280/0/201230-F-LX214-1028M.JPG" alt="An airman administers a vaccine to another airman." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                COVID-19 Vaccine
            </span>
            <div class="caption" >
                Air Force Staff Sgt. Michael Elbo, 509th Healthcare Operations Squadron noncommissioned officer in charge of immunizations, administers a COVID-19 vaccine at Whiteman Air Force Base, Mo., Dec. 30, 2020. The Whiteman AFB COVID-19 vaccine distribution and administration plan will implement a phased, standardized and coordinated strategy for prioritizing, distributing, and administering COVID-19 vaccines to installation personnel.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/observe/photo-gallery/igphoto/2002559791/" addthis:title="COVID-19 Vaccine" addthis:media="https://media.defense.gov/2021/Jan/04/2002559791/1280/1280/0/201230-F-LX214-1028M.JPG" data-page-url="https://www.defense.gov/Explore/News/Article/Article/2462160/medical-center-provides-covid-19-vaccine-program-update/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2021/Jan/04/2002559791/-1/-1/0/201230-F-LX214-1028M.JPG" title="COVID-19 Vaccine" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/observe/photo-gallery/igphoto/2002559791/" title="COVID-19 Vaccine" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: Air Force Staff Sgt. Dylan Nuckolls</span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 201230-F-LX214-1028M</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 
















</p>

<p>&quot;We have a vaccine that represents an incredibly effective and safe solution that exceeds all of our initial expectations, performing well in all ages, all demographic groups tested, and with 95% efficacy,&quot; Air Force Col. Heather Yun, BAMC&#39;s deputy commander for medical services and an infectious disease physician, said. &quot;It is my hope that we will look back at this time as a return to normalcy as we safely and efficiently roll out the vaccine program at BAMC and other sites across the nation.&quot;</p>

<p>
<div class="ast-biglink">

    <a class="btn btn-primary nlink print-hide" href="https://www.defense.gov/Explore/Spotlight/Coronavirus/" title="Spotlight: Coronavirus: DOD Response" >Spotlight: Coronavirus: DOD Response <i class="fa fa-external-link-alt"></i></a>
    <span class="print-show">Spotlight: Coronavirus: DOD Response:&nbsp;<a class="nlink" href="https://www.defense.gov/Explore/Spotlight/Coronavirus/">https://www.defense.gov/Explore/Spotlight/Coronavirus/</a></span>

    
</div>



</p>
<style type="text/css">#resource-wrap {
    padding: 2rem 0 2rem;
}
#resource-wrap .content-wrap {
    width: 100%;
    max-width: 1200px;
}
#resource-wrap #resource {
    display: block;
    background: #fff;
    padding: 21px 30px 10px;
    border-radius: 3px;
    border: 1px solid #ccc;
    box-shadow: 0 3px 6px rgba(0,0,0,0.16), 0 3px 6px rgba(0,0,0,0.23);
}
#resource-wrap #resource .latest-title {
    text-transform: uppercase;
    font-family: "Oswald", sans-serif;
    font-weight: 500;
    padding-bottom: 0;
    margin-bottom: 15px;
    font-size: 2.4rem;
    border-bottom: 1px solid #adadad;
    padding-bottom: 15px;
    color: #000;
}
#resource-wrap p {
    font-size: 1rem;
    padding-bottom: 10px;
    margin: 0px;
    color: #000;
}
#resource-wrap p i {
    margin-left: 10px;
    color: #adadad;
    transition: all .2s;
}
#resource-wrap a:hover p i, #resource-wrap a:hover p {
    color: #355e93;
}
#resource-wrap a p {
    transition: all .2s;
}
#resource-wrap a:hover {
    text-decoration: none !important;
}
</style>
<div id="resource-wrap">
<div class="content-wrap">
<div id="resource">
<h2 class="latest-title">Government Resources</h2>

<p><a href="https://coronavirus.gov" target="_blank">www.coronavirus.gov <i class="fas fa-external-link-alt"></i></a></p>

<p><a href="https://cdc.gov/coronavirus" target="_blank">www.cdc.gov/coronavirus <i class="fas fa-external-link-alt"></i></a></p>

<p><a href="https://usa.gov/coronavirus" target="_blank">www.usa.gov/coronavirus <i class="fas fa-external-link-alt"></i></a></p>
</div>
</div>
</div>


                
            </div>

            
            <div class="social-bottom">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/Explore/News/Article/Article/2462160/medical-center-provides-covid-19-vaccine-program-update/" addthis:media="https://media.defense.gov/2020/Dec/17/2002554642/825/780/0/201217-A-VR118-1001.JPG">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
            </div>
            
            
            <hr />
            
            <div class="tags">
                
<a href='http://www.defense.gov/Search-Results/Tag/155445/coronavirus/'>coronavirus</a>


<a href='http://www.defense.gov/Search-Results/Tag/171669/ows/'>ows</a>


<a href='http://www.defense.gov/Search-Results/Tag/171639/warp-speed/'>warp speed</a>


<a href='http://www.defense.gov/Search-Results/Tag/55634/distribution/'>Distribution</a>


<a href='http://www.defense.gov/Search-Results/Tag/183370/covid19vaccine/'>covid19vaccine</a>

            </div>
            
        </div>
    </div>
</div>

<script>
    FadeIt();
</script>


    
	</div>




<script type="text/javascript">

    var displayNextPrevNav = false
    var loggedIn = false;
    var articleId = 2462160;
    var moduleId = 1990;
    var mejPlayer;

    jQuery(document).ready(function () {
        mejPlayer = $(".article-view video").not(".noplayer").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/",
            videoWidth: '100%',
            videoHeight: '100%',
            success: function (mediaElement, domObject)
            {
                var aDefaultOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.defaultVideoOverlay.a-video-button');
                var aHoverOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.hoverVideoOverlay.a-video-button');
                var playing = false;
                $("#" + mediaElement.id).parents('.media-inline-video, .video-control').find('.mejs__controls').hide();
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play',
                    function (e) {
                        playing = true;
                        jQuery(".gallery").trigger("pause", false, false);
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.mejs__controls').show();                       
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.duration').hide();
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.hide();
                            aHoverOverlay.hide();
                        }
                        //place play trigger for DVIDS Analytics
                    }, false);
                mediaElement.addEventListener('pause',
                    function (e) {
                        playing = false;
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.removeAttr("style");
                            aHoverOverlay.removeAttr("style");
                        }
                    }, false);
                mediaElement.addEventListener('ended',
                    function (e) {
                        playing = false;
                    }, false);

                if (aDefaultOverlay.length) {
                    aDefaultOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                    aHoverOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                }
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });

        if (displayNextPrevNav) {
            DisplayNextPreviousNav(moduleId, articleId, loggedIn);
        }
    });

    $(window).load(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();
            if (winWidth > 1024) {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
        }
    });


    $(window).resize(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();

            if (winWidth < 1024) {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
        }

    });

</script>


</div><!-- End_Module_1990 --></div>
</div><!--end of empty container -->


</div></div>
    <div id="content-pane-wrap">
        <div class="content-wrap">
            <div id="dnn_ContentPane"><div class="DnnModule DnnModule-DNN_HTML DnnModule-2787"><a name="2787"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr2787_ContentPane"><!-- Start_Module_2787 --><style>
.subscribe {
margin-top:0 !important;
}
</style><div id="dnn_ctr2787_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr2787_HtmlModule_lblContent" class="Normal">
	<style> /*************************************************** SUBSCRIBE ***************************************************/ .subscribe { display: block; text-align: center; background: #ebebeb; padding: 2rem 2rem 1.5rem; max-width: 640px; margin: 3rem auto 1rem; border-radius: 4px;} .subscribe h3 {text-align: left; margin-left: 15px; font-size: 1.7rem; margin-bottom: .5rem }.subscribe p { text-align: left; margin: -2px 0 0 0; font-size: 18px;} .subscribe .btn.btn-primary { float: right; } /*************RESPONSIVE **********/ @media only screen and (max-width: 768px) { .subscribe {max-width: 620px;} .subscribe h3 {font-size: 2.1rem; } } @media only screen and (max-width: 600px) { .subscribe { text-align: center; padding: 2rem 2rem 1.5rem;} .subscribe h3 { text-align: center; Margin : 0; font-size: 2rem; } .subscribe p { text-align: center; margin: 0; font-size: 20px; line-height: 1.4; } .subscribe .btn.btn-primary { float: none; } }</style> <div class="subscribe"> <article> <h3>Subscribe to Defense.gov Products</h3> <div class="dgov-grid"> <div class="dgov-col-sm-7 dgov-col-xs-12"><p>Choose which Defense.gov products you want delivered to your inbox.</p></div><div class="dgov-col-sm-5 dgov-col-xs-12"><a class="btn btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new">Subscribe </a></div></div> </article> </div> 
</div>

</div><!-- End_Module_2787 --></div>
</div><!--end of empty container -->


</div><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-670"><a name="670"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr670_ContentPane"><!-- Start_Module_670 --><div id="dnn_ctr670_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	<div id="dnn_ctr670_Dashboard_ph">
		
    <div class="spinner2">
  <div class="bounce1"></div>
  <div class="bounce2"></div>
  <div class="bounce3"></div>
</div>

	</div>


<script>
    $(document).ready(function () {

        LoadDashboardAJAX(670, '#dnn_ctr670_Dashboard_ph', '&TabId=364&Article=2462160&medical-center-provides-covid-19-vaccine-program-update&language=en-US');

    });
</script>

</div><!-- End_Module_670 --></div>
</div><!--end of empty container -->


</div></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed2" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap2">
        <div class="content-wrap">
            <div id="dnn_ContentPane2" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed3"><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-767"><a name="767"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr767_ContentPane"><!-- Start_Module_767 --><style>
#dnn_ContentPaneFullBleed3 {
margin-top:3rem;
}
#dnn_ContentPaneFullBleed3 .dgov-carousel-explore {
	background: rgb(240,240,240);
	padding-top:1rem;
}
</style>
<div class="slice-angle slice-angle-gray slice-angle-down-top"><div id="dnn_ctr767_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	<div id="dnn_ctr767_Dashboard_ph">
		

<section id="exploreSlider-767" class="dgov-carousel carousel-wrap-mask dgov-carousel-explore ">
    <div class="carousel-wrap content-wrap-wide">
        <h1 class="pull-title">Explore</h1>
        <div class="carousel">
            
            
            <div class="item-2459235">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2580/know-your-military/"
                            term-name="Know Your Military"
                            

                

                

                article-id="2459235"
                article-title="Face of Defense: A Public Health Tech&#39;s Role During COVID-19"
                article-alt="An airman in sunglasses walks away from a pickup truck loaded with supplies."
                article-url="https://www.defense.gov/Explore/Features/Story/Article/2459235/face-of-defense-a-public-health-techs-role-during-covid-19/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2459235/face-of-defense-a-public-health-techs-role-during-covid-19/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2459235/face-of-defense-a-public-health-techs-role-during-covid-19/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2459235/face-of-defense-a-public-health-techs-role-during-covid-19/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2459235/face-of-defense-a-public-health-techs-role-during-covid-19/"
                content-type-val="800"
                content-type-name="Story"
                image-url="https://media.defense.gov/2020/Dec/30/2002558655/1280/1280/0/200916-Z-EY983-1017C.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2021-01-04T07:47:16"
                publish-date-ap="Jan. 4, 2021">
                <div slot="summary">
                    Air Force Tech. Sgt. Jacob "LB" Linsenbigler, a public health technician assigned to the Pennsylvania Air National Guard, has been on the front lines since the COVID-19 pandemic unfolded. 
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2459358">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2459358"
                article-title="Airman Fights COVID-19 Behind the Scenes"
                article-alt="Doctors and nurses board plane."
                article-url="https://www.defense.gov/Explore/Features/Story/Article/2459358/airman-fights-covid-19-behind-the-scenes/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2459358/airman-fights-covid-19-behind-the-scenes/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2459358/airman-fights-covid-19-behind-the-scenes/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2459358/airman-fights-covid-19-behind-the-scenes/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2459358/airman-fights-covid-19-behind-the-scenes/"
                content-type-val="800"
                content-type-name="Story"
                image-url="https://media.defense.gov/2020/Apr/10/2002279154/1280/1280/0/200405-F-BT522-0149C.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2021-01-04T07:44:00"
                publish-date-ap="Jan. 4, 2021">
                <div slot="summary">
                    Air Force Senior Master Sgt. Sarah Katoski, superintendent of medical readiness at the 445th Aeromedical Staging Squadron, has been conducting research on COVID-19 in an effort to help combat the pandemic. 
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2457823">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2580/know-your-military/"
                            term-name="Know Your Military"
                            

                

                

                article-id="2457823"
                article-title="Medal of Honor Monday: Army Staff Sgt. Isadore Jachman"
                article-alt="A man in a military uniform smiles for the camera."
                article-url="https://www.defense.gov/Explore/Features/Story/Article/2457823/medal-of-honor-monday-army-staff-sgt-isadore-jachman/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2457823/medal-of-honor-monday-army-staff-sgt-isadore-jachman/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2457823/medal-of-honor-monday-army-staff-sgt-isadore-jachman/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2457823/medal-of-honor-monday-army-staff-sgt-isadore-jachman/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2457823/medal-of-honor-monday-army-staff-sgt-isadore-jachman/"
                content-type-val="800"
                content-type-name="Story"
                image-url="https://media.defense.gov/2020/Dec/28/2002557864/1280/1280/0/201228-A-ZZ999-103C.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2021-01-04T00:00:00"
                publish-date-ap="Jan. 4, 2021">
                <div slot="summary">
                    Army Staff Sgt. Isadore Jachman was one of three Jewish men to receive the Medal of Honor for actions during World War II. 
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2460552">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2460552"
                article-title="After 75 Years, Veteran Will Receive Honors for WWII Service"
                article-alt="Several men are seated in chairs. They are surrounded by other individuals in military uniforms."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2460552/after-75-years-veteran-will-receive-honors-for-wwii-service/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2460552/after-75-years-veteran-will-receive-honors-for-wwii-service/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2460552/after-75-years-veteran-will-receive-honors-for-wwii-service/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2460552/after-75-years-veteran-will-receive-honors-for-wwii-service/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2460552/after-75-years-veteran-will-receive-honors-for-wwii-service/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2020/Dec/31/2002559295/1280/1280/0/190418-N-KC192-0133M.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2020-12-31T18:01:00"
                publish-date-ap="Dec. 31, 2020">
                <div slot="summary">
                    The Navy and the Connecticut Air National Guard will honor Connecticut native son Dan Crowley for his service in the Philippines during World War II.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2458752">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2458752"
                article-title="Cormac the Llama Yields Antibodies That May Prove Effective Against COVID-19"
                article-alt="A llama stands in a field of grass."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2458752/cormac-the-llama-yields-antibodies-that-may-prove-effective-against-covid-19/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2458752/cormac-the-llama-yields-antibodies-that-may-prove-effective-against-covid-19/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2458752/cormac-the-llama-yields-antibodies-that-may-prove-effective-against-covid-19/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2458752/cormac-the-llama-yields-antibodies-that-may-prove-effective-against-covid-19/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2458752/cormac-the-llama-yields-antibodies-that-may-prove-effective-against-covid-19/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2020/Dec/29/2002558295/1280/1280/0/201229-D-ZZ999-001M.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2020-12-31T07:51:47"
                publish-date-ap="Dec. 31, 2020">
                <div slot="summary">
                    Researchers have identified pint-sized antibodies that could protect against COVID-19, and at least one of these nanobodies is produced by a llama named Cormac.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2459464">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2459464"
                article-title="Perna: Whole-of-America Operation Warp Speed Effort &#39;Remarkable Feat&#39;"
                article-alt="A man holds a small bottle in his gloved hands."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2459464/perna-whole-of-america-operation-warp-speed-effort-remarkable-feat/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2459464/perna-whole-of-america-operation-warp-speed-effort-remarkable-feat/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2459464/perna-whole-of-america-operation-warp-speed-effort-remarkable-feat/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2459464/perna-whole-of-america-operation-warp-speed-effort-remarkable-feat/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2459464/perna-whole-of-america-operation-warp-speed-effort-remarkable-feat/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2020/Dec/15/2002552080/1280/1280/0/201214-D-BN624-0322.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2020-12-30T17:07:00"
                publish-date-ap="Dec. 30, 2020">
                <div slot="summary">
                    Operation Warp Speed has been moving quickly to get doses from Pfizer and Moderna out to everyone who needs them, the chief operating officer of the effort said.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2457549">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2457549"
                article-title="COVID-19 Vaccines Arrive at Royal Air Force Lakenheath"
                article-alt="A box of Moderna vaccines are held."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2457549/covid-19-vaccines-arrive-at-royal-air-force-lakenheath/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2457549/covid-19-vaccines-arrive-at-royal-air-force-lakenheath/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2457549/covid-19-vaccines-arrive-at-royal-air-force-lakenheath/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2457549/covid-19-vaccines-arrive-at-royal-air-force-lakenheath/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2457549/covid-19-vaccines-arrive-at-royal-air-force-lakenheath/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2020/Dec/28/2002557700/1280/1280/0/201227-F-PW483-0076C.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2020-12-30T07:40:44"
                publish-date-ap="Dec. 30, 2020">
                <div slot="summary">
                    The 48th Fighter Wing received its first shipment of COVID-19 vaccines at Royal Air Force Lakenheath, England on Dec. 27, 2020. 


                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2456320">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2456320"
                article-title="Squadron Maintains Flight Excellence During COVID-19"
                article-alt="An airman checks the temperature of a fellow airman."
                article-url="https://www.defense.gov/Explore/Features/Story/Article/2456320/squadron-maintains-flight-excellence-during-covid-19/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2456320/squadron-maintains-flight-excellence-during-covid-19/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2456320/squadron-maintains-flight-excellence-during-covid-19/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2456320/squadron-maintains-flight-excellence-during-covid-19/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2456320/squadron-maintains-flight-excellence-during-covid-19/"
                content-type-val="800"
                content-type-name="Story"
                image-url="https://media.defense.gov/2020/Dec/23/2002557056/1280/1280/0/201209-F-PJ020-2004C.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2020-12-29T07:41:41"
                publish-date-ap="Dec. 29, 2020">
                <div slot="summary">
                    Since March, the airmen of the 721st Aerial Port Squadron worked tirelessly at the Ramstein Passenger Terminal to make sure the mission continues, and their patrons and employees were kept safe from exposure to COVID-19. 

                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2455217">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2580/know-your-military/"
                            term-name="Know Your Military"
                            

                

                

                article-id="2455217"
                article-title="Sports Heroes Who Served: Baseball Legend Served During the Cuban Missile Crisis"
                article-alt="A man, seated at a microphone, speaks. The Major League Baseball logo and URL are in the background."
                article-url="https://www.defense.gov/Explore/Features/Story/Article/2455217/sports-heroes-who-served-baseball-legend-served-during-the-cuban-missile-crisis/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2455217/sports-heroes-who-served-baseball-legend-served-during-the-cuban-missile-crisis/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2455217/sports-heroes-who-served-baseball-legend-served-during-the-cuban-missile-crisis/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2455217/sports-heroes-who-served-baseball-legend-served-during-the-cuban-missile-crisis/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2455217/sports-heroes-who-served-baseball-legend-served-during-the-cuban-missile-crisis/"
                content-type-val="800"
                content-type-name="Story"
                image-url="https://media.defense.gov/2020/Dec/22/2002556426/1280/1280/0/151208-O-ZZ999-001C.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2020-12-29T07:39:50"
                publish-date-ap="Dec. 29, 2020">
                <div slot="summary">
                    As sports legends go, there is a case to be made that Joe Torre is the personification of greatness. Although baseball defines him in the eyes of sports fans, Torre also served in the military. 
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2455229">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2455229"
                article-title="Program Enables COVID-19 Patients to Safely Recover at Home"
                article-alt="A nurse interacts with an assistant."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2455229/program-enables-covid-19-patients-to-safely-recover-at-home/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2455229/program-enables-covid-19-patients-to-safely-recover-at-home/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2455229/program-enables-covid-19-patients-to-safely-recover-at-home/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2455229/program-enables-covid-19-patients-to-safely-recover-at-home/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2455229/program-enables-covid-19-patients-to-safely-recover-at-home/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2020/Dec/22/2002556388/1280/1280/0/201116-A-HZ730-1009M.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2020-12-28T07:40:00"
                publish-date-ap="Dec. 28, 2020">
                <div slot="summary">
                    The new COVID-19 Remote Monitoring Program equips patients who need additional support with a home health care kit and 24/7 oversight from registered nurses.
                </div>
                </adaptive-story-card>
            </div>
            
            
            <div class="last-slide image-wrap">
                <div>
                    <a class="zoom-bg" href="/explore">
                        <div class="plus"></div>
                        <h2>View More</h2>
                    </a>
                </div>
            </div>
        </div>
    </div>
</section>

<style>
    @media all and (-ms-high-contrast:none), all and (-ms-high-contrast:active) {
        .adaptive-story-card .story-card.item.explore-item {
            display: block;
        }
    }
</style>

<script type="text/javascript">

    function startSlickUp() {
        const DEBUG = true;

        var $container = $('#exploreSlider-767'),
            $captions = $container.find('figcaption');

        $container.find('.carousel').slick({
            infinite: false,
            slidesToShow: 3,
            slidesToScroll: 1,
            swipeToSlide: true,
            prevArrow: '<i class="fa fa-chevron-left carousel-previous"></i>',
            nextArrow: '<i class="fa fa-chevron-right carousel-next"></i>',
            responsive: [
                {
                    infinite: false,
                    breakpoint: 1025,
                    settings: {
                        slidesToShow: 1,
                        slidesToScroll: 1,
                        arrows: false
                    }
                }
            ]
        });
        $container.find('.slick-slide').on('click', function (e) {
            var $this = $(this);
            if (!$this.hasClass('slick-current') && !$this.hasClass('slick-active')) {
                e.preventDefault();
                e.stopPropagation();
                if ($this.index() > $container.find('.slick-current:eq(0)').index()) {
                    // $container.find('.carousel-next').click();
                    $container.find('.carousel').slick('slickNext');
                } else {
                    // $container.find('.carousel-previous').click();
                    $container.find('.carousel').slick('slickPrev');
                }
            }
        });
        function setCaptionHeights() {
            var h = 0;
            const slides = $(".slick-slide");
            slides.each(function () {
                const outerH = $(this).outerHeight();

                if (DEBUG) console.log("h, this.outerHeight ->", h, outerH);
                h = outerH > h ? outerH : h;
                if (DEBUG) console.log("new h:", h)

            });
            const adaptiveSlides = $('.adaptive-story-card');
            slides.css('min-height', h + 'px');
            adaptiveSlides.css('height', h + 'px');
        }
        setCaptionHeights();

    };

    //setTimeout(startSlickUp, 2000);
    // @@vueToken: the vue:initialize command will call this function if present.
    // This is so Vue can render the slide before slick old school's em.
    vueToken_mounted_767 = startSlickUp;
</script>

<script type="text/x-template" id="vue-adaptive-card">
    <div class="adaptive-story-card" v-bind:class="classes.join(' ')">
        <!-- 'featured-story' CardType -->
        <featured-story-card v-if="cardType=='featured-story'"
            :article-id="articleId"
            :article-title="articleTitle"
            :article-alt="articleAlt"
            :article-summary="articleSummary"
            :article-url="articleUrl"
            :article-url-or-link="articleUrlOrLink"
            :article-url-or-link-absolute="articleUrlOrLinkAbsolute"
            :card-type="cardType"
            :card-subtype="cardSubtype"
            :category-line-override="categoryLineOverride"                             
            :content-type-val="contentTypeVal"
            :content-type-name="contentTypeName"
            :can-edit="canEdit"
            :edit-url="editUrl"
            :edit-image="editImage"                            
            :has-terms="hasTerms"
            :image-url="imageUrl"
            :image-caption="imageCaption"
            :is-video="isVideo"
            :open-in-new="openInNew"
            :publish-date-jss="publishDateJss"
            :publish-date-ap="publishDateAp"
            :show-image="showImage"
            :term-url="termUrl"
            :term-name="termName">
            <div slot="summary">
                <slot name="summary">

                </slot>
            </div>
        </featured-story-card>
        <!-- 'story' CardType -->
        <story-card v-else-if="cardType=='story'"
            :article-id="articleId"
            :article-title="articleTitle"
            :article-alt="articleAlt"
            :article-url="articleUrl"
            :article-url-or-link="articleUrlOrLink"
            :article-url-or-link-absolute="articleUrlOrLinkAbsolute"
            :category-line-override="categoryLineOverride"                             
            :card-type="cardType"
            :card-subtype="cardSubtype"
            :content-type-val="contentTypeVal"
            :content-type-name="contentTypeName"
            :can-edit="canEdit"
            :edit-url="editUrl"
            :edit-image="editImage"                            
            :has-terms="hasTerms"
            :image-url="imageUrl"
            :image-caption="imageCaption"
            :is-video="isVideo"
            :open-in-new="openInNew"
            :publish-date-jss="publishDateJss"
            :publish-date-ap="publishDateAp"
            :show-image="showImage"
            :term-url="termUrl"
            :term-name="termName">
        </story-card>
        <!-- Default Card -->
        <story-card v-else
            :article-id="articleId"
            :article-title="articleTitle"
            :article-alt="articleAlt"
            :article-url="articleUrl"
            :article-url-or-link="articleUrlOrLink"
            :article-url-or-link-absolute="articleUrlOrLinkAbsolute"
            :category-line-override="categoryLineOverride"                             
            :card-type="cardType"
            :card-subtype="cardSubtype"
            :content-type-val="contentTypeVal"
            :content-type-name="contentTypeName"
            :can-edit="canEdit"
            :edit-url="editUrl"
            :edit-image="editImage"                            
            :has-terms="hasTerms"
            :image-url="imageUrl"
            :image-caption="imageCaption"
            :is-video="isVideo"
            :open-in-new="openInNew"
            :publish-date-jss="publishDateJss"
            :publish-date-ap="publishDateAp"
            :show-image="showImage"
            :term-url="termUrl"
            :term-name="termName">
        </story-card>
    </div>
</script>

<script type="text/javascript">
    (function () {
        const DEBUG = false;
        if (DEBUG) console.log("this is the adaptive-card (default card) component");
        const tempSel = "";
        const tempUse = tempSel ? tempSel : "#vue-adaptive-card";
        if (DEBUG) console.log("ac102:", tempSel, tempUse);
        const tempEl = $(tempUse)[0];
        if (DEBUG) console.log("ac104:", tempEl);
        Vue.component('adaptive-story-card', {
            name: 'adaptive-story-card',
            data: function () {
                return {
                    templateSelector: "",
                    classes: [],
                    cardType: null,
                    cardSubtype: null,
                };
            },
            props: [
                "article-alt",
                "article-id",
                "article-summary",
                "article-title",
                "article-url",
                "article-url-or-link",
                "article-url-or-link-absolute",
                "can-edit",
                "category-line-override",
                "content-type-val",
                "content-type-name",
                "edit-image",
                "edit-url",
                "has-terms",
                "image-caption",
                "image-url",
                "is-video",
                "open-in-new",
                "publish-date-jss",
                "publish-date-ap",
                "show-image",
                "term-url",
                "term-name",
            ],
            template: tempEl, // el that matches ID in template OR override passed in

            mounted: function () {
                if (DEBUG) console.log("ac189: mounted:", this.$props);
            },
            methods: {
                addClass: function (newClass) {
                    this.classes.push(newClass);
                },
                resetClass: function () {
                    this.classes = [];
                },
                setCardType: function (cardType) {
                    // This is an event from the layout
                    // Tells us the card type. Note: subtype is after a "."
                    // e.g. "featured-story.even"
                    if (DEBUG) console.log("ac181: full cardType", cardType);
                    this.cardType = cardType;
                    this.cardSubtype = null;
                    if (cardType) {
                        const pieces = cardType.split('.');
                        this.cardType = pieces[0];
                        this.cardSubtype = pieces.length >  1 ? pieces[1] : null;
                    }
                    if (DEBUG) console.log("set this.cardType", this.cardType);
                    if (DEBUG) console.log("set this.cardSubtype", this.cardSubtype);
                }
            },
        });

    })();
</script>

<!-- note that the story-card patch doesn't work for story-card outside of
    the adaptive card container... should probably be reviewed, the reason found 
    and perhaps pass in a prop to trigger the correct "mode".  For now, is a css rule patch. 
    PS: The problem with it encapsulation wise is it assume the class INSIDE the child component
    and so will break if that is refactored.  -->
<style>
    .adaptive-story-card {
        display:flex;
        flex-direction: column;
    }

    .adaptive-story-card .story-card.item.explore-item {
        height:100%;
    }
</style>

<script type="text/x-template" id="vue-story-card-template">
    <div class="story-card item explore-item" v-bind:class="itemClasses()">
        <div v-if="showImage" class="poster-outer">
            <div class="poster dgov-card dgov-card-2" v-bind:class="{'video-wrap-container': isVideo}"
                 v-on:mouseover="hoverOn"
                 v-on:mouseleave="hoverOff">
                <a :href='articleUrlOrLink' :target="targetVal()" :title="articleAlt">
                    <img v-if="isVideo" src="/Portals/_default/Skins/DGOV2/Resources/img/play-default.png" class="defaultVideoOverlay">
                    <img v-if="isVideo" src="/Portals/_default/Skins/DGOV2/Resources/img/play-hover.png" class="hoverVideoOverlay">
                    <div v-bind:style="{ backgroundImage: 'url('+imageUrl+')' }">
                    </div>
                </a>
            </div>
            <card-edit-span :isEditMode="canEdit" :editUrl="editUrl" :imageUrl="editImage"></card-edit-span>
        </div>
        <div class="card-wrapper">
            <div class="dgov-card dgov-card-4 info card-info" v-bind:class="'info-'+articleId"
                 :data-url="articleUrlOrLink"
                 v-on:mouseover="hoverOn"
                 v-on:mouseleave="hoverOff">
                <span v-if="categoryLineOverride" class="content-type">
                    <a class="category" :href="termUrl"><span>{{categoryLineOverride}}</span></a>
                </span>
                <span v-else class="content-type">
                    <a class="content-type-text" :href="prettyContentTypeUrl"><span>{{prettyContentTypeName}}</span></a>
                    <span v-if="hasTermName()" class="separator">|</span>
                    <a v-if="hasTermName()" class="category"
                       :href="termUrl"><span>{{termName}}</span></a>
                </span>

                <div class="title-wrapper">
                    <a class="title" :href='articleUrlOrLink' :target="targetVal()">
                        <span v-if="isVideo" class="title-video sr-only">Video: </span>
                        {{articleTitle}}
                    </a><card-edit-span :isEditMode="canEdit" :editUrl="editUrl" :imageUrl="editImage"></card-edit-span>
                </div>
                <a class="play-link" :href="articleUrlOrLink">
                    <span class="fa"></span>
                </a>
                <div class="expander"></div>
                <div class="bar">
                    <time :data-dateago="publishDateJss" :data-dateap="publishDateAp">
                        {{publishDateAp}}
                    </time>

                    <div class="social">
                        <div class="addthis_toolbox addthis_default_style social-inner"
                             :addthis:url="articleUrlOrLinkAbsolute"
                             :addthis:title="articleTitle">
                            <a class="addthis_button_facebook social-link">
                                <span class="fa fa-facebook"></span>
                            </a>
                            <a class="addthis_button_twitter  social-link">
                                <span class="fa fa-twitter"></span>
                            </a>
                        </div>

                    </div>
                </div>
                <a class="btn-play btn btn-primary btn-full card-read-more-btn" :href="articleUrlOrLink">
                    <div class="revealer-text">
                        <span v-if="isVideo">Watch Now</span>
                        <span v-else>Read More</span>
                    </div>
                </a>
            </div>
        </div>
        <div style="clear:both"></div>
    </div>
</script>

<!--  here is a card-edit-span element... need to share this, but the vue component token is not a good way
    because it would be multiply imported every time it's used by a card.  It should be linked with "registerscript"
    -->
<script type="text/x-template" id="vue-card-edit-span-template">
    <a title="Edit" v-if="isEditMode" class="card-edit-span" :href="editUrl" alt="edit link">
        <img title="Edit" :src="imageUrl" alt="edit pencil" />
    </a>
</script>

<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
    var addthis_config = {
        data_use_flash: false,
        data_use_cookies: false,
        ui_508_compliant: true
    }
</script>

<script type="text/javascript">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</script>

<style>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</style>


<!--
    NOTE: This is a fork (copy) of the story-card component BEFORE the feature
    aspects are removed or otherwise altered. This probably shares a lot of
     potentially shared structure (subcomponents) with story-card.
     It certainly relies on some rules still in ArticleCS's DGOV2 styles.css.
  --> 

<script type="text/x-template" id="vue-featured-story-card-template">
    <div class="featured-story-card item explore-item" v-bind:class="itemClasses()">
        <div v-if="showImage" class="poster-outer">
            <div class="poster dgov-card dgov-card-2" 
                v-bind:class="{'video-wrap-container': isVideo}"
                v-on:mouseover="hoverOn"
                v-on:mouseleave="hoverOff" >
                <a :href='articleUrlOrLink' :target="targetVal()" :title="articleAlt">
                    <img v-if="isVideo" src="/Portals/_default/Skins/DGOV2/Resources/img/play-default.png" class="defaultVideoOverlay">
                    <img v-if="isVideo" src="/Portals/_default/Skins/DGOV2/Resources/img/play-hover.png" class="hoverVideoOverlay">
                    <div v-bind:style="{ backgroundImage: 'url('+imageUrl+')' }">
                    </div>
                </a>
            </div>
            <fsc-card-edit-span :isEditMode="canEdit" :editUrl="editUrl" :imageUrl="editImage"></fsc-card-edit-span>
        </div>
        <div class="card-wrapper">
            <div class="dgov-card dgov-card-4 info card-info" v-bind:class="'info-'+articleId" :data-url="articleUrlOrLink"
                 v-on:mouseover="hoverOn"
                 v-on:mouseleave="hoverOff" >

                <span v-if="categoryLineOverride" class="content-type">
                    <a class="category" :href="termUrl"><span>{{categoryLineOverride}}</span></a>
                </span>
                <span v-else class="content-type">
                    <a class="content-type-text" :href="prettyContentTypeUrl"><span>{{prettyContentTypeName}}</span></a>
                    <span v-if="hasTermName()" class="separator">|</span>
                    <a v-if="hasTermName()" class="category" :href="termUrl"><span>{{termName}}</span></a>
                </span>

                <div class="title-wrapper">
                    <a class="title" :href='articleUrlOrLink' :target="targetVal()">
                        <span v-if="isVideo" class="title-video sr-only">Video: </span>
                        {{articleTitle}}
                    </a>

                </div>
                <div class="summary-container">
                    <p class="summary">
                        <!-- template supports summary prop and summary slot -->
                        {{articleSummary}}
                        <slot name="summary"></slot>
                    </p>
                </div>
                <a class="play-link" :href="articleUrlOrLink">
                    <div class="revealer-text">
                        <span v-if="isVideo">Watch Now</span>
                        <span v-else>Read More</span>
                    </div>
                    <span class="fa"></span>
                </a>
                <!--<a class="btn-play btn btn-primary btn-full" :href="articleUrlOrLink">
        <div class="revealer-text">
            <span v-if="isVideo">Watch Now</span>
            <span v-else>Read More</span>
        </div>
    </a>-->
                <div class="bar">
                    <time :data-dateago="publishDateJss" :data-dateap="publishDateAp">
                        {{publishDateAp}}
                    </time>

                    <div class="social">
                        <div class="addthis_toolbox addthis_default_style social-inner"
                             :addthis:url="articleUrlOrLinkAbsolute"
                             :addthis:title="articleTitle">
                            <a class="addthis_button_facebook social-link">
                                <span class="fa fa-facebook"></span>
                            </a>
                            <a class="addthis_button_twitter  social-link">
                                <span class="fa fa-twitter"></span>
                            </a>
                        </div>

                    </div>
                </div>

                <!--<a class="btn-play-mini btn btn-primary btn-full" :href="articleUrlOrLink">
        <div class="revealer-text">
            Read More
        </div>
    </a>-->
            </div>
        </div>
        <div style="clear:both"></div>
    </div>
</script>


<!--  here is a card-edit-span element... need to share this, but the vue component token is not a good way    -->
<script type="text/x-template" id="vue-fsc-card-edit-span-template">
    <a title="Edit" v-if="isEditMode" class="fsc-card-edit-span" :href="editUrl" alt="edit link">
        <img title="Edit" :src="imageUrl" alt="edit pencil" />
    </a>
</script>

<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
    var addthis_config = {
        data_use_flash: false,
        data_use_cookies: false,
        ui_508_compliant: true
    }
</script>

<script type="text/javascript">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</script>

<style>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</style>


<!--
    This fragment compiles a Vue template located in a div with
    an id of "exploreSlider-767".
-->
<script type="text/javascript">
    (function () {
        const DEBUG = false;
        if (DEBUG) console.log("m-i2: vue:initialize:exploreSlider");
        document.addEventListener("DOMContentLoaded", function () {
            if (DEBUG) console.log("initializing vue on exploreSlider in module 767")
            const elTarg = "#exploreSlider-767";

            // supports sending in "data" and "methods" by naming convention
            let modData = {};
            let modMethods = {};
            const typeofModData = typeof(exploreSlider767_data);
            const typeofModMethods = typeof(exploreSlider767_methods);

            if (typeofModData != "undefined") {
                modData = exploreSlider767_data;
            }
            if (typeofModMethods != "undefined") {
                modMethods = exploreSlider767_methods;
            }
            const el = $(elTarg)[0];
            const moduleVue = new Vue({
                el: el,
                mounted: function () {
                    // call the callback if exists.
                    // naming vueToken_mounted_767
                    if (DEBUG) console.log("cb?", typeof (vueToken_mounted_767));
                    if (typeof (vueToken_mounted_767) === "function" ) {
                        const mountedCB = vueToken_mounted_767;
                        if (mountedCB) {
                            // currently no arguments, just a time event, e.g. when slick
                            // could be initialized.
                            this.$nextTick(mountedCB);
                        }
                    }
                },
                data: modData,
                methods: modMethods,
            });

        });
    })();
</script>




	</div>


</div></div><!-- End_Module_767 --></div>
</div><!--end of empty container -->


</div></div>
    <div id="content-pane-wrap3">
        <div class="content-wrap">
            <div id="dnn_ContentPane3" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed4" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap4">
        <div class="content-wrap">
            <div id="dnn_ContentPane4" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed5" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap5">
        <div class="content-wrap">
            <div id="dnn_ContentPane5" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed6" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap6">
        <div class="content-wrap">
            <div id="dnn_ContentPane6" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed7" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap7">
        <div class="content-wrap">
            <div id="dnn_ContentPane7" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed8" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap8">
        <div class="content-wrap">
            <div id="dnn_ContentPane8" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed9" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap9">
        <div class="content-wrap">
            <div id="dnn_ContentPane9" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed10" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap10">
        <div class="content-wrap">
            <div id="dnn_ContentPane10" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed11" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap11">
        <div class="content-wrap">
            <div id="dnn_ContentPane11" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed12" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap12">
        <div class="content-wrap">
            <div id="dnn_ContentPane12" class="DNNEmptyPane"></div>
        </div>
    </div>
</main>


<div id="footer">
  <div class="footer-inner content-wrap content-wrap-wide">
    <div class="dgov-grid">
      <div class="dgov-col-auto">
        <div class="dgov-grid">                
          <div id="dnn_Footer_footerNavCol1" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Defense.gov<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/" title=""><span class="text text-link-18">Home</span></a></li><li class=""><a href="/Explore/Spotlight/Coronavirus/ " title=""><span class="text text-link-19">Coronavirus Update</span></a></li><li class=""><a href="/Whats-New/" title=""><span class="text text-link-20">What's New</span></a></li><li class=""><a href="/Our-Story/" title=""><span class="text text-link-21">Our Story</span></a></li><li class=""><a href="/Newsroom/ " title=""><span class="text text-link-22">Newsroom</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol2" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Helpful Links<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Watch/Live-Events/" title=""><span class="text text-link-23">Live Events</span></a></li><li class=""><a href="/Newsroom/Today-in-DOD/" title=""><span class="text text-link-24">Today in DOD</span></a></li><li class=""><a href="/Newsroom/Contracts/" title=""><span class="text text-link-25">Contracts</span></a></li><li class=""><a href="/Resources/For-the-Media/" title=""><span class="text text-link-26">For the Media</span></a></li><li class=""><a href=" /Contact/ " title=""><span class="text text-link-27">Contact</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol3" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Resources<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Resources/ " title=""><span class="text text-link-28">DOD Resources</span></a></li><li class=""><a href="/ask-us/listing/" title=""><span class="text text-link-29">Frequently Asked Questions</span></a></li><li class=""><a href="/Resources/Military-Departments/" title=""><span class="text text-link-30">DOD / Military Websites</span></a></li><li class=""><a href="/Resources/Insignia/" title=""><span class="text text-link-31">Insignia</span></a></li><li class=""><a href="https://comptroller.defense.gov/ODCFO/afr/ " title="" target="_blank" rel="noopener"><span class="text text-link-32">FY20 Financial Report</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol4" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Popular<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Explore/Spotlight/Coronavirus/ " title=""><span class="text text-link-33">Coronavirus: DOD Response</span></a></li><li class=""><a href="/Explore/Spotlight/Coronavirus/Operation-Warp-Speed/ " title=""><span class="text text-link-34">Operation Warp Speed</span></a></li><li class=""><a href="/Explore/Spotlight/National-Defense-Strategy/" title=""><span class="text text-link-35">National Defense Strategy</span></a></li><li class=""><a href="/Explore/Spotlight/DOD-Space-Strategy/" title=""><span class="text text-link-36">DOD Space Strategy</span></a></li></ul>


          
</div>
        </div>
      </div>
      <div class="right-col dgov-col-md-12 dgov-col-lg-4">
        <div class="right-col-inner">
          <div class="mission">
            <img class="footer-logo" alt="U.S. DEPARTMENT OF DEFENSE logo" src="/portals/1/logo.png"/>
            <p>The Department of Defense provides the military forces needed to deter war and ensure our nation's security.</p>
          </div>
          <div class="footer-search-wrap">
            <label class="sr-only" for="footer-search-input">Enter Your Search Terms</label>
            <i class="fa fa-search" id="fa-search-icon-bottom"></i> 
            <input type="search" id="footer-search-input" name="footer-search" placeholder="Search...">
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

<footer id="footer-main">
  <div class="utility-nav">
    <ul class=""><li class=""><a href="/Legal-Administrative/Privacy-Security/ " title=""><span class="text text-link-12">Privacy & Security</span></a></li><li class=""><a href="/Legal-Administrative/Links-Disclaimer/ " title=""><span class="text text-link-17">Links Disclaimer</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="" target="_blank" rel="noopener"><span class="text text-link-13">Section 508</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoD-Web-Policy/ " title="" target="_blank" rel="noopener"><span class="text text-link-14">Web Policy</span></a></li><li class=""><a href="http://www.esd.whs.mil/DD/plainlanguage/ " title="" target="_blank" rel="noopener"><span class="text text-link-37">Plain Writing Act</span></a></li><li class=""><a href="http://www.dodig.mil/ " title="" target="_blank" rel="noopener"><span class="text text-link-38">DOD IG</span></a></li><li class=""><a href="https://policy.defense.gov/OUSDP-Offices/Reporting-Civilian-Casualties/ " title="" target="_blank" rel="noopener"><span class="text text-link-39">Reporting Civilian Casualties</span></a></li><li class=""><a href="http://prhome.defense.gov/NoFear/ " title="" target="_blank" rel="noopener"><span class="text text-link-40">No FEAR Act</span></a></li><li class=""><a href="http://www.dimoc.mil/resources/limitations/ " title="" target="_blank" rel="noopener"><span class="text text-link-41">Imagery Use</span></a></li><li class=""><a href="https://www.esd.whs.mil/FOID/ " title="" target="_blank" rel="noopener"><span class="text text-link-42">FOIA</span></a></li><li class=""><a href="http://open.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-43">Open GOV</span></a></li><li class=""><a href="https://cmo.defense.gov/Publications/NDBOP.aspx " title="" target="_blank" rel="noopener"><span class="text text-link-44">Strategic Plan</span></a></li><li class=""><a href="https://www.usa.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-45">USA.gov</span></a></li><li class=""><a href="https://business.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-46">Small Business Act</span></a></li><li class=""><a href="/site-index/ " title=""><span class="text text-link-47">Site Map</span></a></li></ul>


  </div>

    <div class="social-nav-subscribe-container">
        <div class="social-nav">
            <ul class=""><li class=""><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-5"></span></a></li><li class=""><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-6"></span></a></li><li class=""><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-8"></span></a></li><li class=""><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-7"></span></a></li></ul><style>
 li.hover .social-link-8 { color:#ffd966 }
</style>



        </div>
        <a class="subscribe-btn btn btn-sm btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
    </div>
</footer>

<script type="text/javascript">
    var usasearch_config = {
        siteHandle: skinvars.aid,
        autoSubmitOnSelect: false,
    }

    window.onload = function () {
        document.getElementById("footer-search-input").value = "";
    }

    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "//search.usa.gov/javascripts/remote.loader.js";
    document.getElementsByTagName("head")[0].appendChild(script);

    (function ($) {
        $(function () {
            $('.footer-nav-col h3').click(function () {
                if (window.innerWidth > 991) return;
                $(this).parent('.footer-nav-col').toggleClass('active');
            });
        });
    })(jQuery);

    const queryInput = $("input[name=search-main],input[name=header-search], input[name=footer-search], i[id=fa-search-icon-bottom]").on("keyup", function (e) {
        if (e.keyCode == 13) {
            submitSearch($(this));
        }
    });

    $("input[name=search-main] ~ button, .search-icon, input[name=footer-search], input[name=footer-search] ~ button, i[id=fa-search-icon-bottom]").on("click", function (e) {
        e.stopImmediatePropagation();
        submitSearch($(this));
    });


    function submitSearch($this) {
        const query = $this ? ($this.val() || $this.parent().find('input').val()) : "";
        const affiliate = !!skinvars.aid ? skinvars.aid : 'defensegov';
        if (query.length > 1)
            window.location = "//search.usa.gov/search?query=" + query + "&affiliate=" + affiliate + "&utf8=%26%23x2713%3B";
    }
</script>


        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`364`}" />
        <script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=848" type="text/javascript"></script>
    

<script type="text/javascript">
//<![CDATA[
//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=848|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=848|DnnBodyProvider|50)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=848|DnnPageHeaderProvider|5)--><!--CDF(Css|/Portals/_default/Skins/DGOV2/skin.css?cdv=848|DnnPageHeaderProvider|15)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=848|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=848|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=848|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=848|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=848|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=848|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=848|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=848|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=848|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=848|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/1/portal.css?cdv=848|DnnPageHeaderProvider|35)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=848|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=848|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=848|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=848|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=848|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=848|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=848|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=848|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=848|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=848|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=848|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=848|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=848|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=848|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=848|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=848|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=848|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=848|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=848|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=848|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=848|DnnBodyProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=848|DnnBodyProvider|100)--><!--CDF(Css|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=848|DnnPageHeaderProvider|10)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=848|DnnPageHeaderProvider|100)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=848|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=848|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/moment/moment.js?cdv=848|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/moment/moment-timezone-with-data.js?cdv=848|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=848|DnnBodyProvider|101)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=848|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=848|DnnBodyProvider|100)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=848|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=848|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/moment/moment.js?cdv=848|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/moment/moment-timezone-with-data.js?cdv=848|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=848|DnnBodyProvider|101)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=848|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=848|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=848|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=848|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=848|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.js?cdv=848|DnnBodyProvider|12)--><!--CDF(Javascript|/js/dnn.servicesframework.js?cdv=848|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=848|DnnFormBottomProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=848|DnnPageHeaderProvider|14)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=848|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=848|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Resources/libraries/jQuery/03_05_01/jquery.js?cdv=848|DnnPageHeaderProvider|5)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/03_02_00/jquery-migrate.js?cdv=848|DnnPageHeaderProvider|6)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=848|DnnPageHeaderProvider|10)-->
    
</body>
</html>
