<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	U.S., Russia Extend Arms Reduction Treaty > U.S. DEPARTMENT OF DEFENSE > Defense Department News
</title><meta id="MetaDescription" name="DESCRIPTION" content="The United States and the Russian Federation have agreed to extend the New Strategic Arms Reduction Treaty for five years, U.S. officials announced., " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense,Department,DoD,Secretary,Deputy Secretary,Joint Chief,United States,Military,Government,Pentagon, NATO, Nuclear" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=872" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSDashboard/module.css?cdv=872" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=872" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=872" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=872" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=872" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/skin.css?cdv=872" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DGOV2/container.css?cdv=872" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=872" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/resources/css/dnn.css?cdv=872" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/resources/css/menu.css?cdv=872" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=872" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=872" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=872" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=872" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=872" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=872" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=872" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=872" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=872" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/03_05_01/jquery.js?cdv=872" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/03_02_00/jquery-migrate.js?cdv=872" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=872" type="text/javascript"></script><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=ADgXfcb2rXFS4_X-z2OxJA%3d%3d' type='image/x-icon' /><meta name='host' content='DMA Public Web' /><meta name='contact' content='pubwebhd@defense.gov' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/Skins/DGOV2/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/Desktopmodules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/Desktopmodules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-3.1.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><meta name='twitter:site' content='@DeptofDefense' /><meta name='twitter:creator' content='@DeptofDefense' /><meta name='twitter:card' content='summary_large_image' /><meta name='twitter:title' content='U.S., Russia Extend Arms Reduction Treaty' /><meta name='twitter:description' content='The United States and the Russian Federation have agreed to extend the New Strategic Arms Reduction Treaty for five years, U.S. officials announced.' /><meta name='twitter:image' content='https://media.defense.gov/2021/Feb/04/2002576176/1280/1280/0/170802-F-MG591-725.JPG' /><meta name='twitter:creator' content='@DeptofDefense' /><meta property='og:site_name' content='U.S. DEPARTMENT OF DEFENSE' /><meta property='og:type' content='website' /><meta property='og:title' content='U.S., Russia Extend Arms Reduction Treaty'><meta property='og:description' content='The United States and the Russian Federation have agreed to extend the New Strategic Arms Reduction Treaty for five years, U.S. officials announced.'><meta property='og:image' content='https://media.defense.gov/2021/Feb/04/2002576176/1280/1280/0/170802-F-MG591-725.JPG'><meta property='og:url' content='https://www.defense.gov/Explore/News/Article/Article/2493593/us-russia-extend-arms-reduction-treaty/'><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/Explore/News/Article/Article/2493593/us-russia-extend-arms-reduction-treaty/" id="Form" enctype="multipart/form-data">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=NJmAwtEo3IqOv4sUh-Rig0r8ribOsOru6PRUuOPeOUTxaLr0LkqwjUZ1KfN2pxsTzXrhnEn2qPqMmFHAgZnpJORcEUNLaSpc226qJmze-FYKMecKHwPV-k73fvQH1Ku4KKXAUA2&amp;t=4f7d5f1" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=dwY9oWetJoJ4ZjA-1jPcEhP7ER5pj7vUnbl87xIrp5KgCIH7OinCkP3cK37LGan3ayBW32yRZSEgGl2tgZv50n3b6-V5-8OCkx2VKFRvNoTMy9OkcSdmsXHaJpvqsXD5HuMXQgmzxnfjN1aI0&amp;t=4f7d5f1" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="YGYqK3GXMRQV+maqGFCXQX2swwimfU0RZdVTGCxtKySjoI2QOyt1Hy3m13Lw7wSInrif+tYhT0jctSUKS0H2nxxtvTdQIs3WbpQoH5WWNmehv8OC" /><script src="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=872" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=872" type="text/javascript"></script><script src="/js/dnn.js?cdv=872" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=872" type="text/javascript"></script><script src="/Portals/_default/Skins/DGOV2/resources/js/skin.js?cdv=872" type="text/javascript"></script><script src="/Portals/_default/Skins/DGOV2/resources/js/menu.js?cdv=872" type="text/javascript"></script><script src="/js/dnncore.js?cdv=872" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=872" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=872" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=872" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=872" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=872" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=872" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=872" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=872" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=872" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=872" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=872" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/moment/moment.js?cdv=872" type="text/javascript"></script><script src="/js/dnn.servicesframework.js?cdv=872" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=872" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=872" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/moment/moment-timezone-with-data.js?cdv=872" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr1990$ViewArticle$UpdatePanel1','dnn_ctr1990_ViewArticle_UpdatePanel1'], [], [], 3600, '');
//]]>
</script>

        
        
        

<!--CDF(Javascript|/Portals/_default/Skins/DGOV2/resources/js/skin.js?cdv=872|DnnBodyProvider|100)-->
<!--CDF(Javascript|/Portals/_default/Skins/DGOV2/resources/js/menu.js?cdv=872|DnnBodyProvider|100)-->


<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. DEPARTMENT OF DEFENSE","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"defensegov","IsSecureConnection":false,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"http://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":13,"SocialLinks":{"Facebook":{"Url":"","Window":"","Relationship":null},"Twitter":{"Url":"","Window":"","Relationship":null},"YouTube":{"Url":"","Window":"","Relationship":null},"Flickr":{"Url":"","Window":"","Relationship":null},"Pintrest":{"Url":"","Window":"","Relationship":null},"Instagram":{"Url":"","Window":"","Relationship":null},"Blog":{"Url":"","Window":"","Relationship":null},"RSS":{"Url":"","Window":"","Relationship":null},"Podcast":{"Url":"","Window":"","Relationship":null},"Email":{"Url":"","Window":"","Relationship":null},"LinkedIn":{"Url":"","Window":"","Relationship":null},"Snapchat":{"Url":"","Window":"","Relationship":null}},"SiteLinks":null,"LogoffTimeout":10500000};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"http://www.defense.gov/Portals/1/logo.png?ver=dXzN7YLTmMBRmmdtnELo5A%3d%3d","name":"U.S. DEPARTMENT OF DEFENSE","url":"http://www.defense.gov/","sameAs":[]}</script>

<!--CDF(Css|/Portals/_default/Skins/DGOV2/resources/css/menu.css?cdv=872|DnnPageHeaderProvider|100)-->
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>


<header class="top " id="header-main">
    <div class="header-inner">
        
        <a class="logo" href="http://www.defense.gov/" target="">
            <span>U.S. DEPARTMENT OF DEFENSE</span>
            
            <img src="/Portals/1/logo.png?ver=dXzN7YLTmMBRmmdtnELo5A%3d%3d" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
            
        </a>
        
        <nav class="main">
            <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class=" top-level ">
    
        <a href="http://www.defense.gov/Explore/Spotlight/Coronavirus/" target="" tabindex="0" >Coronavirus Update<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Whats-New/" target="" tabindex="0" aria-expanded="false">What&#39;s New<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="http://www.defense.gov/explore/" target="" tabindex="0" aria-expanded="false"><span class="main">Explore</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">News</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/Features/" target="" tabindex="0" ><span class="main">Features</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/Spotlight/" target="" tabindex="0" ><span class="main">Spotlights</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/Inside-DOD/" target="" tabindex="0" ><span class="main">Blog: Inside DOD</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/From-the-Services/" target="" tabindex="0" ><span class="main">From the Services</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Experience/" target="" tabindex="0" aria-expanded="false"><span class="main">Multimedia</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Experience/" target="" tabindex="0" ><span class="main">Experience DOD</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Engage/" target="" tabindex="0" ><span class="main">Quizzes</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Watch/" target="" tabindex="0" ><span class="main">Feature Videos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/observe/" target="" tabindex="0" ><span class="main">Photo Gallery</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false">Our Story<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false"><span class="main">About the DOD</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Our-Forces/" target="" tabindex="0" ><span class="main">Our Forces</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/KnowYourMilitary/" target="" tabindex="0" ><span class="main">Know Your Military</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/" target="" tabindex="0" aria-expanded="false"><span class="main">Our Leaders</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Biographies/" target="" tabindex="0" ><span class="main">Biographies</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false">Newsroom<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false"><span class="main">What&#39;s Happening</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">Latest News</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Today-in-DoD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Newsroom/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


</ul>


            <div class="nav-search-icon">
                <i class="fa fa-search"></i>
            </div>
            <div class="nav-search">
                <input type="search" autocomplete="off" name="header-search" placeholder="Search topics, names, categories..." value="">
                <span class="search-icon"><i class="fa fa-search" aria-label="Search"></i></span>
                <span class="close-icon"><i class="desktop-search-close" aria-label="Search"></i></span>
            </div>
            <div class="level2-backdrop">
                <div class="backdrop-image"></div>
            </div>
        </nav>
    </div>
    <div id="mobile-overlay"></div>
    <div id="nav-drawer">
        <div id="nav-burger" class="hide-on-mobile-nav-open" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
        <div class="drawer-inner">
            <div id="nav-burger" class="internal" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
            <div class="search-wrap">
                <input type="search" id="search-main" autocomplete="off" name="search-main" /><label for="search-main" id="search-main-icon"><i class="fa fa-search" aria-label="Search"></i> </label>
                <a href="#" class="skin-search-go">Search</a>
            </div>
            <nav>
                <div class="primary">
                    <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class=" top-level ">
    
        <a href="http://www.defense.gov/Explore/Spotlight/Coronavirus/" target="" tabindex="0" >Coronavirus Update<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Whats-New/" target="" tabindex="0" aria-expanded="false">What&#39;s New<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="http://www.defense.gov/explore/" target="" tabindex="0" aria-expanded="false"><span class="main">Explore</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">News</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/Features/" target="" tabindex="0" ><span class="main">Features</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/Spotlight/" target="" tabindex="0" ><span class="main">Spotlights</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/Inside-DOD/" target="" tabindex="0" ><span class="main">Blog: Inside DOD</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/From-the-Services/" target="" tabindex="0" ><span class="main">From the Services</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Experience/" target="" tabindex="0" aria-expanded="false"><span class="main">Multimedia</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Experience/" target="" tabindex="0" ><span class="main">Experience DOD</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Engage/" target="" tabindex="0" ><span class="main">Quizzes</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Watch/" target="" tabindex="0" ><span class="main">Feature Videos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/observe/" target="" tabindex="0" ><span class="main">Photo Gallery</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false">Our Story<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false"><span class="main">About the DOD</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Our-Forces/" target="" tabindex="0" ><span class="main">Our Forces</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/KnowYourMilitary/" target="" tabindex="0" ><span class="main">Know Your Military</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/" target="" tabindex="0" aria-expanded="false"><span class="main">Our Leaders</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Biographies/" target="" tabindex="0" ><span class="main">Biographies</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false">Newsroom<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false"><span class="main">What&#39;s Happening</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">Latest News</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Today-in-DoD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Newsroom/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


</ul>


                     <ul>
                        <li class="parent top-level ">
                            <a href="#" target="" tabindex="0" aria-expanded="false">Legal & Administrative<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
                            <div class="arrow-down"><i></i></div>
    
                            <ul class="level2">
                               <ul class=""><li class=""><a href="/Legal-Administrative/Privacy-Security/ " title=""><span class="text text-link-12">Privacy & Security</span></a></li><li class=""><a href="/Legal-Administrative/Links-Disclaimer/ " title=""><span class="text text-link-17">Links Disclaimer</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="" target="_blank" rel="noopener"><span class="text text-link-13">Section 508</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoD-Web-Policy/ " title="" target="_blank" rel="noopener"><span class="text text-link-14">Web Policy</span></a></li><li class=""><a href="http://www.esd.whs.mil/DD/plainlanguage/ " title="" target="_blank" rel="noopener"><span class="text text-link-37">Plain Writing Act</span></a></li><li class=""><a href="http://www.dodig.mil/ " title="" target="_blank" rel="noopener"><span class="text text-link-38">DOD IG</span></a></li><li class=""><a href="https://policy.defense.gov/OUSDP-Offices/Reporting-Civilian-Casualties/ " title="" target="_blank" rel="noopener"><span class="text text-link-39">Reporting Civilian Casualties</span></a></li><li class=""><a href="http://prhome.defense.gov/NoFear/ " title="" target="_blank" rel="noopener"><span class="text text-link-40">No FEAR Act</span></a></li><li class=""><a href="http://www.dimoc.mil/resources/limitations/ " title="" target="_blank" rel="noopener"><span class="text text-link-41">Imagery Use</span></a></li><li class=""><a href="https://www.esd.whs.mil/FOID/ " title="" target="_blank" rel="noopener"><span class="text text-link-42">FOIA</span></a></li><li class=""><a href="http://open.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-43">Open GOV</span></a></li><li class=""><a href="https://cmo.defense.gov/Publications/NDBOP.aspx " title="" target="_blank" rel="noopener"><span class="text text-link-44">Strategic Plan</span></a></li><li class=""><a href="https://www.usa.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-45">USA.gov</span></a></li><li class=""><a href="https://business.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-46">Small Business Act</span></a></li><li class=""><a href="/site-index/ " title=""><span class="text text-link-47">Site Map</span></a></li></ul>


                            </ul>
                        </li>
                    </ul>
                </div>
                <div class="social">
                    <ul class=""><li class=""><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-4"></span></a></li><li class=""><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-1"></span></a></li><li class=""><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-3"></span></a></li><li class=""><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-2"></span></a></li></ul>


                </div>
            </nav>
        </div>
    </div>
</header>
<script>
    $(window).on("load resize", function () {

        $(".fa-chevron-down").hide();

        if ($("#nav-burger").is(":hidden")) {
            $("nav.main li.parent.top-level .fa-chevron-down").show();
        }
        else {
            $("nav.main li.parent.top-level .fa-chevron-down").hide();
        }

    });
</script>











<p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1" aria-label="Skip Target"></a></p>



<main>

    <div id="dnn_ContentPaneFullBleed1"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-1990"><a name="1990"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1990_ContentPane"><!-- Start_Module_1990 --><div id="dnn_ctr1990_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr1990_ViewArticle_UpdatePanel1" class="article-view">
		
        <!-- global:DGOV2-newsroom-story -->
<div class="adetail abanner no-abanner-mobile aframe content-type-1" itemscope itemtype="http://schema.org/NewsArticle" data-content-type="News">
    
    <div class="banner-angle banner-angle-header"></div>
    <style>
        .banner-image-responsive {
            background-image: -webkit-image-set( url('https://media.defense.gov/2021/Feb/04/2002576176/1280/1280/0/170802-F-MG591-725.JPG') 1x, url('https://media.defense.gov/2021/Feb/04/2002576176/825/780/0/170802-F-MG591-725.JPG') 2x );
            background-image: image-set( url('https://media.defense.gov/2021/Feb/04/2002576176/1280/1280/0/170802-F-MG591-725.JPG') 1x, url('https://media.defense.gov/2021/Feb/04/2002576176/825/780/0/170802-F-MG591-725.JPG') 2x );
        }
    </style>
    <img class="banner-image banner-image-responsive" />
    
    
    

    <header class="content-wrap">

        <!-- global:dgov2-category-parallelogram for content type: News (1) -->


<span class="acategory-skew">

    <a class="category-link" href="/Explore/News/"><span>News</span></a>

    

    

    

    

    
    <span class="separator">&nbsp;</span>

    <a class="term" href="http://www.defense.gov/Search-Results/Term/2903/defense-news/">
        <span>Defense News</span>
    </a>
    
</span>




        <h1 class="maintitle">
            U.S., Russia Extend Arms Reduction Treaty
        </h1>
        <span class="date">
            Feb. 4, 2021
             |
            <span class="author-block">
                BY <a class="article-link" href="http://www.defense.gov/Search-Results/Author/58550/jim-garamone/">Jim Garamone</a>
            </span>, DOD News
        </span>
    </header>
    <div class="content content-wrap">
        

        <div class="inside ntext">
            <div class="social-top">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/Explore/News/Article/Article/2493593/us-russia-extend-arms-reduction-treaty/" addthis:media="https://media.defense.gov/2021/Feb/04/2002576178/825/780/0/190821-F-DQ193-1023A.JPG">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
                <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                    var addthis_config = {
                        data_use_flash: false,
                        data_use_cookies: false,
                        ui_508_compliant: true
                    }</script>
            </div>

            <div class="body">
                <p>
<div class="ast-glance">
    The United States and the Russian Federation have agreed to extend the New Strategic Arms Reduction Treaty for five years, U.S. officials announced.
</div>

</p>

<p>The treaty was due to expire tomorrow.&nbsp;</p>

<p>&quot;Extending the New START Treaty ensures we have verifiable limits on Russian ICBMs, SLBMs, and heavy bombers until February 5, 2026,&quot; Secretary of State Anthony J. Blinken said yesterday. &quot;The New START Treaty&#39;s verification regime enables us to monitor Russian compliance with the treaty and provides us with greater insight into Russia&#39;s nuclear posture, including through data exchanges and onsite inspections that allow U.S. inspectors to have eyes on Russian nuclear forces and facilities.&quot;</p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop4831630" class="popup" data-width="1280" data-height="854" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2021/Feb/04/2002576178/825/780/0/190821-F-DQ193-1023A.JPG" alt="A group poses in front of a bomber." class="img-responsive" />
    </div>
    </a>
    
    
    
    
    
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop4831630">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2021/Feb/04/2002576178/1280/1280/0/190821-F-DQ193-1023A.JPG" alt="A group poses in front of a bomber." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Group Photo
            </span>
            <div class="caption" >
                Members of the 2nd Bomb Wing treaty office, treaty compliance officers from around the Air Force, and members from Defense Threat Reduction Agency pose in front of a B-52 bomber during a New Strategic Arms Reduction Treaty workshop tour at Barksdale Air Force Base, La., in 2019.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/observe/photo-gallery/igphoto/2002576178/" addthis:title="Group Photo" addthis:media="https://media.defense.gov/2021/Feb/04/2002576178/1280/1280/0/190821-F-DQ193-1023A.JPG" data-page-url="https://www.defense.gov/Explore/News/Article/Article/2493593/us-russia-extend-arms-reduction-treaty/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2021/Feb/04/2002576178/-1/-1/0/190821-F-DQ193-1023A.JPG" title="Group Photo" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/observe/photo-gallery/igphoto/2002576178/" title="Group Photo" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: Air Force Senior Airman Stuart Bright</span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 190821-F-DQ193-1023A</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 











<style>
    #cboxClose {
        position: absolute;
        top: 5px;
        right: 5px;
        display: block;
        background: url(/desktopmodules/articlecs/images/media_popup_close.png) no-repeat top center;
        width: 40px;
        height: 40px;
        text-indent: -9999px;
    }

        #cboxClose:hover {
            background-position: bottom center;
        }

    .me-plugin {
        width: 100%;
        height: 100%;
    }
</style>
<script type="text/javascript">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</script>






</p>

<p>Pentagon Press Secretary John F. Kirby said the extension of the treaty requires no changes in the Defense Department as the United States is in compliance with all its treaty obligations.</p>

<p>&quot;President Biden&#39;s decision to seek a five-year extension of New START advances the nation&#39;s defense,&quot; Kirby said during a January briefing. &quot;Russia&#39;s compliance with the treaty has served our national security interests well, and Americans are much safer with New START intact and extended.&quot;</p>

<p>The treaty went into effect in 2011 and put in place intrusive inspection and notification tools for both nations. &quot;Extending the treaty&#39;s limitations on stockpiles of strategic nuclear weapons until 2026 allows time and space for our two nations to explore new, verifiable arms control arrangements that could further reduce risks to Americans,&quot; Kirby said. &quot;And the department stands ready to support our colleagues in the State Department as they effect this extension and explore those new arrangements.&quot;</p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop4831631" class="popup" data-width="1280" data-height="854" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2021/Feb/04/2002576176/825/780/0/170802-F-MG591-725.JPG" alt="An aerial photo shows chopped-up bombers in the desert." class="img-responsive" />
    </div>
    </a>
    
    
    
    
    
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop4831631">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2021/Feb/04/2002576176/1280/1280/0/170802-F-MG591-725.JPG" alt="An aerial photo shows chopped-up bombers in the desert." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Plane Parts
            </span>
            <div class="caption" >
                B-52 Stratofortress bombers are dismantled in accordance with the Strategic Arms Reduction Treaty at the 309th Aerospace Maintenance and Regeneration Group’s Aircraft and Missile Storage and Maintenance Facility on Davis-Monthan Air Force Base, Ariz., in 2017. Each of the 365 B-52s were flown to the AMARG facility in the early 90s and cut into five pieces in accordance with the treaty.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/observe/photo-gallery/igphoto/2002576176/" addthis:title="Plane Parts" addthis:media="https://media.defense.gov/2021/Feb/04/2002576176/1280/1280/0/170802-F-MG591-725.JPG" data-page-url="https://www.defense.gov/Explore/News/Article/Article/2493593/us-russia-extend-arms-reduction-treaty/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2021/Feb/04/2002576176/-1/-1/0/170802-F-MG591-725.JPG" title="Plane Parts" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/observe/photo-gallery/igphoto/2002576176/" title="Plane Parts" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: Air Force Staff Sgt. Perry Aston</span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 170802-F-MG591-725</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 
















</p>

<p><a href="https://www.nato.int/" target="_blank">NATO</a> welcomes the extension. In a statement from the North Atlantic Council, officials said the NATO allies believe &quot;the New START Treaty contributes to international stability, and allies again express their strong support for its continued implementation and for early and active dialogue on ways to improve strategic stability.&quot;</p>

<p>
<div class="ast-blockquote">
    <div style=" ">
    <a href="https://www.defense.gov/Explore/Spotlight/Nato/">Spotlight: NATO</a>
    </div>
     
</div></p>

<p>U.S. officials stressed they will continue to explore ways to reduce nuclear dangers to the world, but they will be &quot;clear-eyed&quot; in dealings with the Russian Federation. Russia&#39;s adversarial actions in Crimea, Western Ukraine, Georgia and the Middle East must be countered. Still, the United States and its allies will engage when it makes sense and the results can be verified.</p>

<p>NATO allies agree and say they will work in close consultation to address Russia&#39;s aggressive actions, which constitute a threat to Euro-Atlantic security.</p>

<p>Specifically the treaty places caps on both nations&#39;&nbsp;strategic nuclear arsenals. It also requires the United States and Russia to provide regularly updated details of their arsenal. Finally, it provides regular, on-the-ground access to U.S. and Russian military bases with nuclear weapons.</p>


                
            </div>

            
            <div class="social-bottom">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/Explore/News/Article/Article/2493593/us-russia-extend-arms-reduction-treaty/" addthis:media="https://media.defense.gov/2021/Feb/04/2002576178/825/780/0/190821-F-DQ193-1023A.JPG">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
            </div>
            
            
            <hr />
            
            <div class="tags">
                
<a href='http://www.defense.gov/Search-Results/Tag/46952/nato/'>NATO</a>


<a href='http://www.defense.gov/Search-Results/Tag/47820/nuclear/'>Nuclear</a>

            </div>
            
        </div>
    </div>
</div>

<script>
    FadeIt();
</script>


    
	</div>




<script type="text/javascript">

    var displayNextPrevNav = false
    var loggedIn = false;
    var articleId = 2493593;
    var moduleId = 1990;
    var mejPlayer;

    jQuery(document).ready(function () {
        mejPlayer = $(".article-view video").not(".noplayer").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/",
            videoWidth: '100%',
            videoHeight: '100%',
            success: function (mediaElement, domObject)
            {
                var aDefaultOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.defaultVideoOverlay.a-video-button');
                var aHoverOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.hoverVideoOverlay.a-video-button');
                var playing = false;
                $("#" + mediaElement.id).parents('.media-inline-video, .video-control').find('.mejs__controls').hide();
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play',
                    function (e) {
                        playing = true;
                        jQuery(".gallery").trigger("pause", false, false);
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.mejs__controls').show();                       
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.duration').hide();
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.hide();
                            aHoverOverlay.hide();
                        }
                        //place play trigger for DVIDS Analytics
                    }, false);
                mediaElement.addEventListener('pause',
                    function (e) {
                        playing = false;
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.removeAttr("style");
                            aHoverOverlay.removeAttr("style");
                        }
                    }, false);
                mediaElement.addEventListener('ended',
                    function (e) {
                        playing = false;
                    }, false);

                if (aDefaultOverlay.length) {
                    aDefaultOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                    aHoverOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                }
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });

        if (displayNextPrevNav) {
            DisplayNextPreviousNav(moduleId, articleId, loggedIn);
        }
    });

    $(window).load(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();
            if (winWidth > 1024) {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
        }
    });


    $(window).resize(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();

            if (winWidth < 1024) {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
        }

    });

</script>


</div><!-- End_Module_1990 --></div>
</div><!--end of empty container -->


</div></div>
    <div id="content-pane-wrap">
        <div class="content-wrap">
            <div id="dnn_ContentPane"><div class="DnnModule DnnModule-DNN_HTML DnnModule-2787"><a name="2787"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr2787_ContentPane"><!-- Start_Module_2787 --><style>
.subscribe {
margin-top:0 !important;
}
</style><div id="dnn_ctr2787_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr2787_HtmlModule_lblContent" class="Normal">
	<style> /*************************************************** SUBSCRIBE ***************************************************/ .subscribe { display: block; text-align: center; background: #ebebeb; padding: 2rem 2rem 1.5rem; max-width: 640px; margin: 3rem auto 1rem; border-radius: 4px;} .subscribe h3 {text-align: left; margin-left: 15px; font-size: 1.7rem; margin-bottom: .5rem }.subscribe p { text-align: left; margin: -2px 0 0 0; font-size: 18px;} .subscribe .btn.btn-primary { float: right; } /*************RESPONSIVE **********/ @media only screen and (max-width: 768px) { .subscribe {max-width: 620px;} .subscribe h3 {font-size: 2.1rem; } } @media only screen and (max-width: 600px) { .subscribe { text-align: center; padding: 2rem 2rem 1.5rem;} .subscribe h3 { text-align: center; Margin : 0; font-size: 2rem; } .subscribe p { text-align: center; margin: 0; font-size: 20px; line-height: 1.4; } .subscribe .btn.btn-primary { float: none; } }</style> <div class="subscribe"> <article> <h3>Subscribe to Defense.gov Products</h3> <div class="dgov-grid"> <div class="dgov-col-sm-7 dgov-col-xs-12"><p>Choose which Defense.gov products you want delivered to your inbox.</p></div><div class="dgov-col-sm-5 dgov-col-xs-12"><a class="btn btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new">Subscribe </a></div></div> </article> </div> 
</div>

</div><!-- End_Module_2787 --></div>
</div><!--end of empty container -->


</div><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-670"><a name="670"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr670_ContentPane"><!-- Start_Module_670 --><div id="dnn_ctr670_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	<div id="dnn_ctr670_Dashboard_ph">
		
    <div class="spinner2">
  <div class="bounce1"></div>
  <div class="bounce2"></div>
  <div class="bounce3"></div>
</div>

	</div>


<script>
    $(document).ready(function () {

        LoadDashboardAJAX(670, '#dnn_ctr670_Dashboard_ph', '&TabId=364&Article=2493593&us-russia-extend-arms-reduction-treaty&language=en-US');

    });
</script>

</div><!-- End_Module_670 --></div>
</div><!--end of empty container -->


</div></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed2" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap2">
        <div class="content-wrap">
            <div id="dnn_ContentPane2" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed3"><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-767"><a name="767"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr767_ContentPane"><!-- Start_Module_767 --><style>
#dnn_ContentPaneFullBleed3 {
margin-top:3rem;
}
#dnn_ContentPaneFullBleed3 .dgov-carousel-explore {
	background: rgb(240,240,240);
	padding-top:1rem;
}
</style>
<div class="slice-angle slice-angle-gray slice-angle-down-top"><div id="dnn_ctr767_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	<div id="dnn_ctr767_Dashboard_ph">
		

<section id="exploreSlider-767" class="dgov-carousel carousel-wrap-mask dgov-carousel-explore ">
    <div class="carousel-wrap content-wrap-wide">
        <h1 class="pull-title">Explore</h1>
        <div class="carousel">
            
            
            <div class="item-2492530">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2492530"
                article-title="Austin Orders Military Stand Down to Address Challenge of Extremism in the Ranks"
                article-alt="Oblique aerial photo of Pentagon"
                article-url="https://www.defense.gov/Explore/News/Article/Article/2492530/austin-orders-military-stand-down-to-address-challenge-of-extremism-in-the-ranks/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2492530/austin-orders-military-stand-down-to-address-challenge-of-extremism-in-the-ranks/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2492530/austin-orders-military-stand-down-to-address-challenge-of-extremism-in-the-ranks/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2492530/austin-orders-military-stand-down-to-address-challenge-of-extremism-in-the-ranks/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2492530/austin-orders-military-stand-down-to-address-challenge-of-extremism-in-the-ranks/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2019/Aug/05/2002166656/1280/1280/0/181028-M-YQ395-0060Y.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2021-02-03T18:06:00"
                publish-date-ap="Feb. 3, 2021">
                <div slot="summary">
                    A DOD-wide stand down will occur over the next 60 days so that each service, command and unit can take the time to have needed discussions about extremism in the ranks, Pentagon Press Secretary John F. Kirby said.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2491512">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2586/armed-with-science/"
                            term-name="Armed With Science"
                            

                

                

                article-id="2491512"
                article-title="Defense Official Discusses Unmanned Aircraft Systems, Human Decision-Making, AI"
                article-alt="A service member points a large gun-like device into the air."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2491512/defense-official-discusses-unmanned-aircraft-systems-human-decision-making-ai/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2491512/defense-official-discusses-unmanned-aircraft-systems-human-decision-making-ai/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2491512/defense-official-discusses-unmanned-aircraft-systems-human-decision-making-ai/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2491512/defense-official-discusses-unmanned-aircraft-systems-human-decision-making-ai/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2491512/defense-official-discusses-unmanned-aircraft-systems-human-decision-making-ai/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2021/Feb/03/2002575160/1280/1280/0/201009-M-VO695-0033.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2021-02-03T11:47:00"
                publish-date-ap="Feb. 3, 2021">
                <div slot="summary">
                    In a recent teleconference, a defense official discussed human decision-making and the use of artificial intelligence in a Counter-Small Unmanned Aircraft Systems strategy. 
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2490401">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2490401"
                article-title="Nimitz Carrier Group Sails Into Indo-Pacific Command"
                article-alt="Plane silhouetted by the sun."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2490401/nimitz-carrier-group-sails-into-indo-pacific-command/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2490401/nimitz-carrier-group-sails-into-indo-pacific-command/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2490401/nimitz-carrier-group-sails-into-indo-pacific-command/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2490401/nimitz-carrier-group-sails-into-indo-pacific-command/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2490401/nimitz-carrier-group-sails-into-indo-pacific-command/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2021/Feb/02/2002574805/1280/1280/0/210108-N-EB640-1007C.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2021-02-02T17:37:00"
                publish-date-ap="Feb. 2, 2021">
                <div slot="summary">
                    The USS Nimitz Carrier Strike Group is departing the U.S. Central Command area of responsibility and moving into the Indo-Pacific region, Pentagon Press Secretary John F. Kirby announced.


                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2490898">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2490898"
                article-title="Austin Directs &#39;Zero-Based Review&#39; of DOD Advisory Committees"
                article-alt="A metal placard reading &quot;DEPARTMENT OF DEFENSE&quot; is displayed on a building facade."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2490898/austin-directs-zero-based-review-of-dod-advisory-committees/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2490898/austin-directs-zero-based-review-of-dod-advisory-committees/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2490898/austin-directs-zero-based-review-of-dod-advisory-committees/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2490898/austin-directs-zero-based-review-of-dod-advisory-committees/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2490898/austin-directs-zero-based-review-of-dod-advisory-committees/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2021/Jan/25/2002570077/1280/1280/0/210122-D-BN624-0029Y.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2021-02-02T17:20:00"
                publish-date-ap="Feb. 2, 2021">
                <div slot="summary">
                    Secretary of Defense Lloyd J. Austin III directed all members of Defense Department advisory committees to resign by Feb. 16, DOD officials said on background.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2490642">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2490642"
                article-title="Deputy Secretary of Defense Nominee Emphasizes Reform, Modernization"
                article-alt="Kathleen H. Hicks smiles while seated at a table."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2490642/deputy-secretary-of-defense-nominee-emphasizes-reform-modernization/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2490642/deputy-secretary-of-defense-nominee-emphasizes-reform-modernization/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2490642/deputy-secretary-of-defense-nominee-emphasizes-reform-modernization/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2490642/deputy-secretary-of-defense-nominee-emphasizes-reform-modernization/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2490642/deputy-secretary-of-defense-nominee-emphasizes-reform-modernization/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2021/Feb/02/2002574518/1280/1280/0/210202-D-DB155-004.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2021-02-02T15:37:18"
                publish-date-ap="Feb. 2, 2021">
                <div slot="summary">
                    Challengers who seek to undermine America's interests by force should never doubt the nation's resolve or readiness to thwart their aims, Kathleen H. Hicks said at a hearing to consider her nomination to be deputy secretary of defense.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2482963">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2580/know-your-military/"
                            term-name="Know Your Military"
                            

                

                

                article-id="2482963"
                article-title="Sports Heroes Who Served: Army Major, Baseball Player Fought for Equal Rights"
                article-alt="In a photo from the 1800s, a man dressed in a suit poses for the camera."
                article-url="https://www.defense.gov/Explore/Features/Story/Article/2482963/sports-heroes-who-served-army-major-baseball-player-advocated-for-equal-rights/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2482963/sports-heroes-who-served-army-major-baseball-player-advocated-for-equal-rights/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2482963/sports-heroes-who-served-army-major-baseball-player-advocated-for-equal-rights/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2482963/sports-heroes-who-served-army-major-baseball-player-advocated-for-equal-rights/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2482963/sports-heroes-who-served-army-major-baseball-player-advocated-for-equal-rights/"
                content-type-val="800"
                content-type-name="Story"
                image-url="https://media.defense.gov/2021/Jan/26/2002570883/1280/1280/0/680801-O-ZZ999-001C.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2021-02-02T07:47:00"
                publish-date-ap="Feb. 2, 2021">
                <div slot="summary">
                    Octavius Valentine Catto was a baseball player, an Army major during the Civil War and an advocate for the rights of Black Americans.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2484523">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2580/know-your-military/"
                            term-name="Know Your Military"
                            

                

                

                article-id="2484523"
                article-title="Face of Defense: Mayor Deploys During COVID-19 Crisis"
                article-alt="A man in combat uniform smiles beside a unit logo."
                article-url="https://www.defense.gov/Explore/Features/Story/Article/2484523/face-of-defense-mayor-deploys-during-covid-19-crisis/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2484523/face-of-defense-mayor-deploys-during-covid-19-crisis/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2484523/face-of-defense-mayor-deploys-during-covid-19-crisis/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2484523/face-of-defense-mayor-deploys-during-covid-19-crisis/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2484523/face-of-defense-mayor-deploys-during-covid-19-crisis/"
                content-type-val="800"
                content-type-name="Story"
                image-url="https://media.defense.gov/2021/Jan/27/2002571656/1280/1280/0/201028-F-XB934-1035.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2021-02-01T07:44:00"
                publish-date-ap="Feb. 1, 2021">
                <div slot="summary">
                    As the mayor of Salisbury, Maryland, Army Maj. Jacob Day had just begun to grapple with the effects of the COVID-19 pandemic when he learned he would be trading in the reigns of city government so he could deploy to Africa for a year. 
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2485196">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2580/know-your-military/"
                            term-name="Know Your Military"
                            

                

                

                article-id="2485196"
                article-title="Medal of Honor Monday: Marine Corps Lt. Col. Aquilla James &quot;Jimmie&quot; Dyess"
                article-alt="A man in a World War II uniform poses for a photo."
                article-url="https://www.defense.gov/Explore/Features/Story/Article/2485196/medal-of-honor-monday-marine-corps-lt-col-aquilla-james-jimmie-dyess/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2485196/medal-of-honor-monday-marine-corps-lt-col-aquilla-james-jimmie-dyess/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2485196/medal-of-honor-monday-marine-corps-lt-col-aquilla-james-jimmie-dyess/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2485196/medal-of-honor-monday-marine-corps-lt-col-aquilla-james-jimmie-dyess/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2485196/medal-of-honor-monday-marine-corps-lt-col-aquilla-james-jimmie-dyess/"
                content-type-val="800"
                content-type-name="Story"
                image-url="https://media.defense.gov/2020/Oct/15/2002517723/1280/1280/0/430803-O-ZZ999-001C.JPG"
                image-caption="Marine Corps Lt. Col. Aquilla James &quot;Jimmie&quot; Dyess is pictured during World War II, Aug. 8, 1943."
                open-in-new=""
                publish-date-jss="2021-02-01T00:00:00"
                publish-date-ap="Feb. 1, 2021">
                <div slot="summary">
                    Marine Corps Lt. Col. James Dyess lost his life while directing his men during a battle for control of the Marshall Islands in World War II, but his valor and leadership earned him the Medal of Honor. 
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2486305">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2486305"
                article-title="DOD Official Hopes For Quick Confirmation of Deputy Secretary of Defense"
                article-alt="A man stands at a podium and speaks."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2486305/dod-official-hopes-for-quick-confirmation-of-deputy-secretary-of-defense/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2486305/dod-official-hopes-for-quick-confirmation-of-deputy-secretary-of-defense/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2486305/dod-official-hopes-for-quick-confirmation-of-deputy-secretary-of-defense/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2486305/dod-official-hopes-for-quick-confirmation-of-deputy-secretary-of-defense/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2486305/dod-official-hopes-for-quick-confirmation-of-deputy-secretary-of-defense/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2021/Jan/28/2002572458/1280/1280/0/210128-D-BN624-0374.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2021-01-28T19:01:00"
                publish-date-ap="Jan. 28, 2021">
                <div slot="summary">
                    Pentagon Press Secretary John F. Kirby thanked Congress for expediting Senate confirmations for the Defense Department and said he looks forward to a speedy confirmation for Kathleen Hicks, President Joe Biden's pick for deputy secretary of defense.


                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2485719">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2485719"
                article-title="DOD Personnel Must Do More to Win Fight Against COVID-19, Special Advisor Says"
                article-alt="A nurse wearing personal protective equipment prepares intravenous medication for a patient."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2485719/dod-personnel-must-do-more-to-win-fight-against-covid-19-special-advisor-says/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2485719/dod-personnel-must-do-more-to-win-fight-against-covid-19-special-advisor-says/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2485719/dod-personnel-must-do-more-to-win-fight-against-covid-19-special-advisor-says/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2485719/dod-personnel-must-do-more-to-win-fight-against-covid-19-special-advisor-says/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2485719/dod-personnel-must-do-more-to-win-fight-against-covid-19-special-advisor-says/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2021/Jan/26/2002570796/1280/1280/0/210121-A-SB126-1051.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2021-01-28T18:07:00"
                publish-date-ap="Jan. 28, 2021">
                <div slot="summary">
                    While the personnel of the Defense Department have already done incredible work to combat the coronavirus, they must do more, Max Rose, a special advisor on COVID-19 to the secretary of defense, said.
                </div>
                </adaptive-story-card>
            </div>
            
            
            <div class="last-slide image-wrap">
                <div>
                    <a class="zoom-bg" href="/explore">
                        <div class="plus"></div>
                        <h2>View More</h2>
                    </a>
                </div>
            </div>
        </div>
    </div>
</section>

<style>
    @media all and (-ms-high-contrast:none), all and (-ms-high-contrast:active) {
        .adaptive-story-card .story-card.item.explore-item {
            display: block;
        }
    }
</style>

<script type="text/javascript">

    function startSlickUp() {
        const DEBUG = true;

        var $container = $('#exploreSlider-767'),
            $captions = $container.find('figcaption');

        $container.find('.carousel').slick({
            infinite: false,
            slidesToShow: 3,
            slidesToScroll: 1,
            swipeToSlide: true,
            prevArrow: '<i class="fa fa-chevron-left carousel-previous"></i>',
            nextArrow: '<i class="fa fa-chevron-right carousel-next"></i>',
            responsive: [
                {
                    infinite: false,
                    breakpoint: 1025,
                    settings: {
                        slidesToShow: 1,
                        slidesToScroll: 1,
                        arrows: false
                    }
                }
            ]
        });
        $container.find('.slick-slide').on('click', function (e) {
            var $this = $(this);
            if (!$this.hasClass('slick-current') && !$this.hasClass('slick-active')) {
                e.preventDefault();
                e.stopPropagation();
                if ($this.index() > $container.find('.slick-current:eq(0)').index()) {
                    // $container.find('.carousel-next').click();
                    $container.find('.carousel').slick('slickNext');
                } else {
                    // $container.find('.carousel-previous').click();
                    $container.find('.carousel').slick('slickPrev');
                }
            }
        });
        function setCaptionHeights() {
            var h = 0;
            const slides = $(".slick-slide");
            slides.each(function () {
                const outerH = $(this).outerHeight();

                if (DEBUG) console.log("h, this.outerHeight ->", h, outerH);
                h = outerH > h ? outerH : h;
                if (DEBUG) console.log("new h:", h)

            });
            const adaptiveSlides = $('.adaptive-story-card');
            slides.css('min-height', h + 'px');
            adaptiveSlides.css('height', h + 'px');
        }
        setCaptionHeights();

    };

    //setTimeout(startSlickUp, 2000);
    // @@vueToken: the vue:initialize command will call this function if present.
    // This is so Vue can render the slide before slick old school's em.
    vueToken_mounted_767 = startSlickUp;
</script>

<script type="text/x-template" id="vue-adaptive-card">
    <div class="adaptive-story-card" v-bind:class="classes.join(' ')">
        <!-- 'featured-story' CardType -->
        <featured-story-card v-if="cardType=='featured-story'"
            :article-id="articleId"
            :article-title="articleTitle"
            :article-alt="articleAlt"
            :article-summary="articleSummary"
            :article-url="articleUrl"
            :article-url-or-link="articleUrlOrLink"
            :article-url-or-link-absolute="articleUrlOrLinkAbsolute"
            :card-type="cardType"
            :card-subtype="cardSubtype"
            :category-line-override="categoryLineOverride"                             
            :content-type-val="contentTypeVal"
            :content-type-name="contentTypeName"
            :can-edit="canEdit"
            :edit-url="editUrl"
            :edit-image="editImage"                            
            :has-terms="hasTerms"
            :image-url="imageUrl"
            :image-caption="imageCaption"
            :is-video="isVideo"
            :open-in-new="openInNew"
            :publish-date-jss="publishDateJss"
            :publish-date-ap="publishDateAp"
            :show-image="showImage"
            :term-url="termUrl"
            :term-name="termName">
            <div slot="summary">
                <slot name="summary">

                </slot>
            </div>
        </featured-story-card>
        <!-- 'story' CardType -->
        <story-card v-else-if="cardType=='story'"
            :article-id="articleId"
            :article-title="articleTitle"
            :article-alt="articleAlt"
            :article-url="articleUrl"
            :article-url-or-link="articleUrlOrLink"
            :article-url-or-link-absolute="articleUrlOrLinkAbsolute"
            :category-line-override="categoryLineOverride"                             
            :card-type="cardType"
            :card-subtype="cardSubtype"
            :content-type-val="contentTypeVal"
            :content-type-name="contentTypeName"
            :can-edit="canEdit"
            :edit-url="editUrl"
            :edit-image="editImage"                            
            :has-terms="hasTerms"
            :image-url="imageUrl"
            :image-caption="imageCaption"
            :is-video="isVideo"
            :open-in-new="openInNew"
            :publish-date-jss="publishDateJss"
            :publish-date-ap="publishDateAp"
            :show-image="showImage"
            :term-url="termUrl"
            :term-name="termName">
        </story-card>
        <!-- Default Card -->
        <story-card v-else
            :article-id="articleId"
            :article-title="articleTitle"
            :article-alt="articleAlt"
            :article-url="articleUrl"
            :article-url-or-link="articleUrlOrLink"
            :article-url-or-link-absolute="articleUrlOrLinkAbsolute"
            :category-line-override="categoryLineOverride"                             
            :card-type="cardType"
            :card-subtype="cardSubtype"
            :content-type-val="contentTypeVal"
            :content-type-name="contentTypeName"
            :can-edit="canEdit"
            :edit-url="editUrl"
            :edit-image="editImage"                            
            :has-terms="hasTerms"
            :image-url="imageUrl"
            :image-caption="imageCaption"
            :is-video="isVideo"
            :open-in-new="openInNew"
            :publish-date-jss="publishDateJss"
            :publish-date-ap="publishDateAp"
            :show-image="showImage"
            :term-url="termUrl"
            :term-name="termName">
        </story-card>
    </div>
</script>

<script type="text/javascript">
    (function () {
        const DEBUG = false;
        if (DEBUG) console.log("this is the adaptive-card (default card) component");
        const tempSel = "";
        const tempUse = tempSel ? tempSel : "#vue-adaptive-card";
        if (DEBUG) console.log("ac102:", tempSel, tempUse);
        const tempEl = $(tempUse)[0];
        if (DEBUG) console.log("ac104:", tempEl);
        Vue.component('adaptive-story-card', {
            name: 'adaptive-story-card',
            data: function () {
                return {
                    templateSelector: "",
                    classes: [],
                    cardType: null,
                    cardSubtype: null,
                };
            },
            props: [
                "article-alt",
                "article-id",
                "article-summary",
                "article-title",
                "article-url",
                "article-url-or-link",
                "article-url-or-link-absolute",
                "can-edit",
                "category-line-override",
                "content-type-val",
                "content-type-name",
                "edit-image",
                "edit-url",
                "has-terms",
                "image-caption",
                "image-url",
                "is-video",
                "open-in-new",
                "publish-date-jss",
                "publish-date-ap",
                "show-image",
                "term-url",
                "term-name",
            ],
            template: tempEl, // el that matches ID in template OR override passed in

            mounted: function () {
                if (DEBUG) console.log("ac189: mounted:", this.$props);
            },
            methods: {
                addClass: function (newClass) {
                    this.classes.push(newClass);
                },
                resetClass: function () {
                    this.classes = [];
                },
                setCardType: function (cardType) {
                    // This is an event from the layout
                    // Tells us the card type. Note: subtype is after a "."
                    // e.g. "featured-story.even"
                    if (DEBUG) console.log("ac181: full cardType", cardType);
                    this.cardType = cardType;
                    this.cardSubtype = null;
                    if (cardType) {
                        const pieces = cardType.split('.');
                        this.cardType = pieces[0];
                        this.cardSubtype = pieces.length >  1 ? pieces[1] : null;
                    }
                    if (DEBUG) console.log("set this.cardType", this.cardType);
                    if (DEBUG) console.log("set this.cardSubtype", this.cardSubtype);
                }
            },
        });

    })();
</script>

<!-- note that the story-card patch doesn't work for story-card outside of
    the adaptive card container... should probably be reviewed, the reason found 
    and perhaps pass in a prop to trigger the correct "mode".  For now, is a css rule patch. 
    PS: The problem with it encapsulation wise is it assume the class INSIDE the child component
    and so will break if that is refactored.  -->
<style>
    .adaptive-story-card {
        display:flex;
        flex-direction: column;
    }

    .adaptive-story-card .story-card.item.explore-item {
        height:100%;
    }
</style>

<script type="text/x-template" id="vue-story-card-template">
    <div class="story-card item explore-item" v-bind:class="itemClasses()">
        <div v-if="showImage" class="poster-outer">
            <div class="poster dgov-card dgov-card-2" v-bind:class="{'video-wrap-container': isVideo}"
                 v-on:mouseover="hoverOn"
                 v-on:mouseleave="hoverOff">
                <a :href='articleUrlOrLink' :target="targetVal()" :title="articleAlt">
                    <img v-if="isVideo" src="/Portals/_default/Skins/DGOV2/Resources/img/play-default.png" class="defaultVideoOverlay">
                    <img v-if="isVideo" src="/Portals/_default/Skins/DGOV2/Resources/img/play-hover.png" class="hoverVideoOverlay">
                    <div v-bind:style="{ backgroundImage: 'url('+imageUrl+')' }">
                    </div>
                </a>
            </div>
            <card-edit-span :isEditMode="canEdit" :editUrl="editUrl" :imageUrl="editImage"></card-edit-span>
        </div>
        <div class="card-wrapper">
            <div class="dgov-card dgov-card-4 info card-info" v-bind:class="'info-'+articleId"
                 :data-url="articleUrlOrLink"
                 v-on:mouseover="hoverOn"
                 v-on:mouseleave="hoverOff">
                <span v-if="categoryLineOverride" class="content-type">
                    <a class="category" :href="termUrl"><span>{{categoryLineOverride}}</span></a>
                </span>
                <span v-else class="content-type">
                    <a class="content-type-text" :href="prettyContentTypeUrl"><span>{{prettyContentTypeName}}</span></a>
                    <span v-if="hasTermName()" class="separator">|</span>
                    <a v-if="hasTermName()" class="category"
                       :href="termUrl"><span>{{termName}}</span></a>
                </span>

                <div class="title-wrapper">
                    <a class="title" :href='articleUrlOrLink' :target="targetVal()">
                        <span v-if="isVideo" class="title-video sr-only">Video: </span>
                        {{articleTitle}}
                    </a><card-edit-span :isEditMode="canEdit" :editUrl="editUrl" :imageUrl="editImage"></card-edit-span>
                </div>
                <a class="play-link" :href="articleUrlOrLink">
                    <span class="fa"></span>
                </a>
                <div class="expander"></div>
                <div class="bar">
                    <time :data-dateago="publishDateJss" :data-dateap="publishDateAp">
                        {{publishDateAp}}
                    </time>

                    <div class="social">
                        <div class="addthis_toolbox addthis_default_style social-inner"
                             :addthis:url="articleUrlOrLinkAbsolute"
                             :addthis:title="articleTitle">
                            <a class="addthis_button_facebook social-link">
                                <span class="fa fa-facebook"></span>
                            </a>
                            <a class="addthis_button_twitter  social-link">
                                <span class="fa fa-twitter"></span>
                            </a>
                        </div>

                    </div>
                </div>
                <a class="btn-play btn btn-primary btn-full card-read-more-btn" :href="articleUrlOrLink">
                    <div class="revealer-text">
                        <span v-if="isVideo">Watch Now</span>
                        <span v-else>Read More</span>
                    </div>
                </a>
            </div>
        </div>
        <div style="clear:both"></div>
    </div>
</script>

<!--  here is a card-edit-span element... need to share this, but the vue component token is not a good way
    because it would be multiply imported every time it's used by a card.  It should be linked with "registerscript"
    -->
<script type="text/x-template" id="vue-card-edit-span-template">
    <a title="Edit" v-if="isEditMode" class="card-edit-span" :href="editUrl" alt="edit link">
        <img title="Edit" :src="imageUrl" alt="edit pencil" />
    </a>
</script>

<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
    var addthis_config = {
        data_use_flash: false,
        data_use_cookies: false,
        ui_508_compliant: true
    }
</script>

<script type="text/javascript">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</script>

<style>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</style>


<!--
    NOTE: This is a fork (copy) of the story-card component BEFORE the feature
    aspects are removed or otherwise altered. This probably shares a lot of
     potentially shared structure (subcomponents) with story-card.
     It certainly relies on some rules still in ArticleCS's DGOV2 styles.css.
  --> 

<script type="text/x-template" id="vue-featured-story-card-template">
    <div class="featured-story-card item explore-item" v-bind:class="itemClasses()">
        <div v-if="showImage" class="poster-outer">
            <div class="poster dgov-card dgov-card-2" 
                v-bind:class="{'video-wrap-container': isVideo}"
                v-on:mouseover="hoverOn"
                v-on:mouseleave="hoverOff" >
                <a :href='articleUrlOrLink' :target="targetVal()" :title="articleAlt">
                    <img v-if="isVideo" src="/Portals/_default/Skins/DGOV2/Resources/img/play-default.png" class="defaultVideoOverlay">
                    <img v-if="isVideo" src="/Portals/_default/Skins/DGOV2/Resources/img/play-hover.png" class="hoverVideoOverlay">
                    <div v-bind:style="{ backgroundImage: 'url('+imageUrl+')' }">
                    </div>
                </a>
            </div>
            <fsc-card-edit-span :isEditMode="canEdit" :editUrl="editUrl" :imageUrl="editImage"></fsc-card-edit-span>
        </div>
        <div class="card-wrapper">
            <div class="dgov-card dgov-card-4 info card-info" v-bind:class="'info-'+articleId" :data-url="articleUrlOrLink"
                 v-on:mouseover="hoverOn"
                 v-on:mouseleave="hoverOff" >

                <span v-if="categoryLineOverride" class="content-type">
                    <a class="category" :href="termUrl"><span>{{categoryLineOverride}}</span></a>
                </span>
                <span v-else class="content-type">
                    <a class="content-type-text" :href="prettyContentTypeUrl"><span>{{prettyContentTypeName}}</span></a>
                    <span v-if="hasTermName()" class="separator">|</span>
                    <a v-if="hasTermName()" class="category" :href="termUrl"><span>{{termName}}</span></a>
                </span>

                <div class="title-wrapper">
                    <a class="title" :href='articleUrlOrLink' :target="targetVal()">
                        <span v-if="isVideo" class="title-video sr-only">Video: </span>
                        {{articleTitle}}
                    </a>

                </div>
                <div class="summary-container">
                    <p class="summary">
                        <!-- template supports summary prop and summary slot -->
                        {{articleSummary}}
                        <slot name="summary"></slot>
                    </p>
                </div>
                <a class="play-link" :href="articleUrlOrLink">
                    <div class="revealer-text">
                        <span v-if="isVideo">Watch Now</span>
                        <span v-else>Read More</span>
                    </div>
                    <span class="fa"></span>
                </a>
                <!--<a class="btn-play btn btn-primary btn-full" :href="articleUrlOrLink">
        <div class="revealer-text">
            <span v-if="isVideo">Watch Now</span>
            <span v-else>Read More</span>
        </div>
    </a>-->
                <div class="bar">
                    <time :data-dateago="publishDateJss" :data-dateap="publishDateAp">
                        {{publishDateAp}}
                    </time>

                    <div class="social">
                        <div class="addthis_toolbox addthis_default_style social-inner"
                             :addthis:url="articleUrlOrLinkAbsolute"
                             :addthis:title="articleTitle">
                            <a class="addthis_button_facebook social-link">
                                <span class="fa fa-facebook"></span>
                            </a>
                            <a class="addthis_button_twitter  social-link">
                                <span class="fa fa-twitter"></span>
                            </a>
                        </div>

                    </div>
                </div>

                <!--<a class="btn-play-mini btn btn-primary btn-full" :href="articleUrlOrLink">
        <div class="revealer-text">
            Read More
        </div>
    </a>-->
            </div>
        </div>
        <div style="clear:both"></div>
    </div>
</script>


<!--  here is a card-edit-span element... need to share this, but the vue component token is not a good way    -->
<script type="text/x-template" id="vue-fsc-card-edit-span-template">
    <a title="Edit" v-if="isEditMode" class="fsc-card-edit-span" :href="editUrl" alt="edit link">
        <img title="Edit" :src="imageUrl" alt="edit pencil" />
    </a>
</script>

<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
    var addthis_config = {
        data_use_flash: false,
        data_use_cookies: false,
        ui_508_compliant: true
    }
</script>

<script type="text/javascript">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</script>

<style>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</style>


<!--
    This fragment compiles a Vue template located in a div with
    an id of "exploreSlider-767".
-->
<script type="text/javascript">
    (function () {
        const DEBUG = false;
        if (DEBUG) console.log("m-i2: vue:initialize:exploreSlider");
        document.addEventListener("DOMContentLoaded", function () {
            if (DEBUG) console.log("initializing vue on exploreSlider in module 767")
            const elTarg = "#exploreSlider-767";

            // supports sending in "data" and "methods" by naming convention
            let modData = {};
            let modMethods = {};
            const typeofModData = typeof(exploreSlider767_data);
            const typeofModMethods = typeof(exploreSlider767_methods);

            if (typeofModData != "undefined") {
                modData = exploreSlider767_data;
            }
            if (typeofModMethods != "undefined") {
                modMethods = exploreSlider767_methods;
            }
            const el = $(elTarg)[0];
            const moduleVue = new Vue({
                el: el,
                mounted: function () {
                    // call the callback if exists.
                    // naming vueToken_mounted_767
                    if (DEBUG) console.log("cb?", typeof (vueToken_mounted_767));
                    if (typeof (vueToken_mounted_767) === "function" ) {
                        const mountedCB = vueToken_mounted_767;
                        if (mountedCB) {
                            // currently no arguments, just a time event, e.g. when slick
                            // could be initialized.
                            this.$nextTick(mountedCB);
                        }
                    }
                },
                data: modData,
                methods: modMethods,
            });

        });
    })();
</script>




	</div>


</div></div><!-- End_Module_767 --></div>
</div><!--end of empty container -->


</div></div>
    <div id="content-pane-wrap3">
        <div class="content-wrap">
            <div id="dnn_ContentPane3" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed4" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap4">
        <div class="content-wrap">
            <div id="dnn_ContentPane4" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed5" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap5">
        <div class="content-wrap">
            <div id="dnn_ContentPane5" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed6" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap6">
        <div class="content-wrap">
            <div id="dnn_ContentPane6" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed7" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap7">
        <div class="content-wrap">
            <div id="dnn_ContentPane7" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed8" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap8">
        <div class="content-wrap">
            <div id="dnn_ContentPane8" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed9" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap9">
        <div class="content-wrap">
            <div id="dnn_ContentPane9" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed10" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap10">
        <div class="content-wrap">
            <div id="dnn_ContentPane10" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed11" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap11">
        <div class="content-wrap">
            <div id="dnn_ContentPane11" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed12" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap12">
        <div class="content-wrap">
            <div id="dnn_ContentPane12" class="DNNEmptyPane"></div>
        </div>
    </div>
</main>


<div id="footer">
  <div class="footer-inner content-wrap content-wrap-wide">
    <div class="dgov-grid">
      <div class="dgov-col-auto">
        <div class="dgov-grid">                
          <div id="dnn_Footer_footerNavCol1" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Defense.gov<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/" title=""><span class="text text-link-18">Home</span></a></li><li class=""><a href="/Explore/Spotlight/Coronavirus/ " title=""><span class="text text-link-19">Coronavirus Update</span></a></li><li class=""><a href="/Whats-New/" title=""><span class="text text-link-20">What's New</span></a></li><li class=""><a href="/Our-Story/" title=""><span class="text text-link-21">Our Story</span></a></li><li class=""><a href="/Newsroom/ " title=""><span class="text text-link-22">Newsroom</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol2" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Helpful Links<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Watch/Live-Events/" title=""><span class="text text-link-23">Live Events</span></a></li><li class=""><a href="/Newsroom/Today-in-DOD/" title=""><span class="text text-link-24">Today in DOD</span></a></li><li class=""><a href="/Newsroom/Contracts/" title=""><span class="text text-link-25">Contracts</span></a></li><li class=""><a href="/Resources/For-the-Media/" title=""><span class="text text-link-26">For the Media</span></a></li><li class=""><a href=" /Contact/ " title=""><span class="text text-link-27">Contact</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol3" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Resources<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Resources/ " title=""><span class="text text-link-28">DOD Resources</span></a></li><li class=""><a href="/ask-us/listing/" title=""><span class="text text-link-29">Frequently Asked Questions</span></a></li><li class=""><a href="/Resources/Military-Departments/" title=""><span class="text text-link-30">DOD / Military Websites</span></a></li><li class=""><a href="/Resources/Insignia/" title=""><span class="text text-link-31">Insignia</span></a></li><li class=""><a href="https://comptroller.defense.gov/ODCFO/afr/ " title="" target="_blank" rel="noopener"><span class="text text-link-32">FY20 Financial Report</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol4" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Popular<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Explore/Spotlight/Coronavirus/ " title=""><span class="text text-link-33">Coronavirus: DOD Response</span></a></li><li class=""><a href="/Explore/Spotlight/DOD-Expeditionary-Civilian-Workforce/" title=""><span class="text text-link-34">DOD Expeditionary Civilian Workforce</span></a></li><li class=""><a href="/Explore/Spotlight/National-Defense-Strategy/" title=""><span class="text text-link-35">National Defense Strategy</span></a></li><li class=""><a href="/Explore/Spotlight/DOD-Space-Strategy/" title=""><span class="text text-link-36">DOD Space Strategy</span></a></li></ul>


          
</div>
        </div>
      </div>
      <div class="right-col dgov-col-md-12 dgov-col-lg-4">
        <div class="right-col-inner">
          <div class="mission">
            <img class="footer-logo" alt="U.S. DEPARTMENT OF DEFENSE logo" src="/portals/1/logo.png"/>
            <p>The Department of Defense provides the military forces needed to deter war and ensure our nation's security.</p>
          </div>
          <div class="footer-search-wrap">
            <label class="sr-only" for="footer-search-input">Enter Your Search Terms</label>
            <i class="fa fa-search" id="fa-search-icon-bottom"></i> 
            <input type="search" id="footer-search-input" name="footer-search" placeholder="Search...">
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

<footer id="footer-main">
  <div class="utility-nav">
    <ul class=""><li class=""><a href="/Legal-Administrative/Privacy-Security/ " title=""><span class="text text-link-12">Privacy & Security</span></a></li><li class=""><a href="/Legal-Administrative/Links-Disclaimer/ " title=""><span class="text text-link-17">Links Disclaimer</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="" target="_blank" rel="noopener"><span class="text text-link-13">Section 508</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoD-Web-Policy/ " title="" target="_blank" rel="noopener"><span class="text text-link-14">Web Policy</span></a></li><li class=""><a href="http://www.esd.whs.mil/DD/plainlanguage/ " title="" target="_blank" rel="noopener"><span class="text text-link-37">Plain Writing Act</span></a></li><li class=""><a href="http://www.dodig.mil/ " title="" target="_blank" rel="noopener"><span class="text text-link-38">DOD IG</span></a></li><li class=""><a href="https://policy.defense.gov/OUSDP-Offices/Reporting-Civilian-Casualties/ " title="" target="_blank" rel="noopener"><span class="text text-link-39">Reporting Civilian Casualties</span></a></li><li class=""><a href="http://prhome.defense.gov/NoFear/ " title="" target="_blank" rel="noopener"><span class="text text-link-40">No FEAR Act</span></a></li><li class=""><a href="http://www.dimoc.mil/resources/limitations/ " title="" target="_blank" rel="noopener"><span class="text text-link-41">Imagery Use</span></a></li><li class=""><a href="https://www.esd.whs.mil/FOID/ " title="" target="_blank" rel="noopener"><span class="text text-link-42">FOIA</span></a></li><li class=""><a href="http://open.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-43">Open GOV</span></a></li><li class=""><a href="https://cmo.defense.gov/Publications/NDBOP.aspx " title="" target="_blank" rel="noopener"><span class="text text-link-44">Strategic Plan</span></a></li><li class=""><a href="https://www.usa.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-45">USA.gov</span></a></li><li class=""><a href="https://business.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-46">Small Business Act</span></a></li><li class=""><a href="/site-index/ " title=""><span class="text text-link-47">Site Map</span></a></li></ul>


  </div>

    <div class="social-nav-subscribe-container">
        <div class="social-nav">
            <ul class=""><li class=""><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-5"></span></a></li><li class=""><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-6"></span></a></li><li class=""><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-8"></span></a></li><li class=""><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-7"></span></a></li></ul>


        </div>
        <a class="subscribe-btn btn btn-sm btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
    </div>
</footer>

<script type="text/javascript">
    var usasearch_config = {
        siteHandle: skinvars.aid,
        autoSubmitOnSelect: false,
    }

    window.onload = function () {
        document.getElementById("footer-search-input").value = "";
    }

    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "//search.usa.gov/javascripts/remote.loader.js";
    document.getElementsByTagName("head")[0].appendChild(script);

    (function ($) {
        $(function () {
            $('.footer-nav-col h3').click(function () {
                if (window.innerWidth > 991) return;
                $(this).parent('.footer-nav-col').toggleClass('active');
            });
        });
    })(jQuery);

    const queryInput = $("input[name=search-main],input[name=header-search], input[name=footer-search], i[id=fa-search-icon-bottom]").on("keyup", function (e) {
        if (e.keyCode == 13) {
            submitSearch($(this));
        }
    });

    $("input[name=search-main] ~ button, .search-icon, input[name=footer-search], input[name=footer-search] ~ button, i[id=fa-search-icon-bottom]").on("click", function (e) {
        e.stopImmediatePropagation();
        submitSearch($(this));
    });


    function submitSearch($this) {
        const query = $this ? ($this.val() || $this.parent().find('input').val()) : "";
        const affiliate = !!skinvars.aid ? skinvars.aid : 'defensegov';
        if (query.length > 1)
            window.location = "//search.usa.gov/search?query=" + query + "&affiliate=" + affiliate + "&utf8=%26%23x2713%3B";
    }
</script>


        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`364`}" />
        <script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=872" type="text/javascript"></script>
    

<script type="text/javascript">
//<![CDATA[
//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=872|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=872|DnnBodyProvider|50)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=872|DnnPageHeaderProvider|5)--><!--CDF(Css|/Portals/_default/Skins/DGOV2/skin.css?cdv=872|DnnPageHeaderProvider|15)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=872|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=872|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=872|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=872|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=872|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=872|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=872|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=872|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=872|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=872|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/1/portal.css?cdv=872|DnnPageHeaderProvider|35)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=872|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=872|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=872|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=872|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=872|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=872|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=872|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=872|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=872|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=872|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=872|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=872|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=872|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=872|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=872|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=872|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=872|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=872|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=872|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=872|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=872|DnnBodyProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=872|DnnBodyProvider|100)--><!--CDF(Css|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=872|DnnPageHeaderProvider|10)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=872|DnnPageHeaderProvider|100)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=872|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=872|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/moment/moment.js?cdv=872|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/moment/moment-timezone-with-data.js?cdv=872|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=872|DnnBodyProvider|101)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=872|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=872|DnnBodyProvider|100)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=872|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=872|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/moment/moment.js?cdv=872|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/moment/moment-timezone-with-data.js?cdv=872|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=872|DnnBodyProvider|101)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=872|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=872|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=872|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=872|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=872|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.js?cdv=872|DnnBodyProvider|12)--><!--CDF(Javascript|/js/dnn.servicesframework.js?cdv=872|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=872|DnnFormBottomProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=872|DnnPageHeaderProvider|14)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=872|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=872|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Resources/libraries/jQuery/03_05_01/jquery.js?cdv=872|DnnPageHeaderProvider|5)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/03_02_00/jquery-migrate.js?cdv=872|DnnPageHeaderProvider|6)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=872|DnnPageHeaderProvider|10)-->
    
</body>
</html>
