<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	U.S. Must Get 'On the Field' in Arctic to Defend National Interests There > U.S. DEPARTMENT OF DEFENSE > Defense Department News
</title><meta id="MetaDescription" name="DESCRIPTION" content="The U.S. has to develop more persistence in the Arctic region if it wants to be a player there, according to the commander of U.S. Northern Command., " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense,Department,DoD,Secretary,Deputy Secretary,Joint Chief,United States,Military,Government,Pentagon, arctic, russia, china, northern command" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=914" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSDashboard/module.css?cdv=914" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=914" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=914" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=914" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=914" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/skin.css?cdv=914" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DGOV2/container.css?cdv=914" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=914" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/resources/css/dnn.css?cdv=914" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/resources/css/menu.css?cdv=914" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=914" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=914" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=914" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=914" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=914" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=914" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=914" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=914" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=914" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/03_05_01/jquery.js?cdv=914" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/03_02_00/jquery-migrate.js?cdv=914" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=914" type="text/javascript"></script><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=ADgXfcb2rXFS4_X-z2OxJA%3d%3d' type='image/x-icon' /><meta name='host' content='DMA Public Web' /><meta name='contact' content='pubwebhd@defense.gov' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/Skins/DGOV2/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/Desktopmodules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/Desktopmodules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-3.1.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><meta name='twitter:site' content='@DeptofDefense' /><meta name='twitter:creator' content='@DeptofDefense' /><meta name='twitter:card' content='summary_large_image' /><meta name='twitter:title' content='U.S. Must Get &#39;On the Field&#39; in Arctic to Defend National Interests Th' /><meta name='twitter:description' content='The U.S. has to develop more persistence in the Arctic region if it wants to be a player there, according to the commander of U.S. Northern Command.' /><meta name='twitter:image' content='https://media.defense.gov/2019/Jul/23/2002161097/1280/1280/0/160319-N-QA919-540.JPG' /><meta name='twitter:creator' content='@DeptofDefense' /><meta property='og:site_name' content='U.S. DEPARTMENT OF DEFENSE' /><meta property='og:type' content='website' /><meta property='og:title' content='U.S. Must Get 'On the Field' in Arctic to Defend National Interests There'><meta property='og:description' content='The U.S. has to develop more persistence in the Arctic region if it wants to be a player there, according to the commander of U.S. Northern Command.'><meta property='og:image' content='https://media.defense.gov/2019/Jul/23/2002161097/1280/1280/0/160319-N-QA919-540.JPG'><meta property='og:url' content='https://www.defense.gov/Explore/News/Article/Article/2573729/us-must-get-on-the-field-in-arctic-to-defend-national-interests-there/'><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/Explore/News/Article/Article/2573729/us-must-get-on-the-field-in-arctic-to-defend-national-interests-there/" id="Form" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['Form'];
if (!theForm) {
    theForm = document.Form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV16vn23mRKJ3YfxgZO6Vg-qfn4DLZzvdN4FsDO3JF6o8Ai9U2w1&amp;t=637453888939909757" type="text/javascript"></script>


<script src="/ScriptResource.axd?d=NJmAwtEo3IqOv4sUh-Rig0r8ribOsOru6PRUuOPeOUTxaLr0LkqwjUZ1KfN2pxsTzXrhnEn2qPqMmFHAgZnpJORcEUNLaSpc226qJmze-FYKMecKHwPV-k73fvQH1Ku4KKXAUA2&amp;t=2fe674eb" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=dwY9oWetJoJ4ZjA-1jPcEhP7ER5pj7vUnbl87xIrp5KgCIH7OinCkP3cK37LGan3ayBW32yRZSEgGl2tgZv50n3b6-V5-8OCkx2VKFRvNoTMy9OkcSdmsXHaJpvqsXD5HuMXQgmzxnfjN1aI0&amp;t=2fe674eb" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="4zcRFfjEvRC32za8qeEQ/3mT3YvlDMt4RXuupkWF2sO4ZwqmyvkgWTsndLTH+eX8TqQTWIuz7uSKXDGpNKkmW3/sa0lACtH+nkK7QRRHgiHAHY1/" />
</div><script src="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=914" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=914" type="text/javascript"></script><script src="/js/dnn.js?cdv=914" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=914" type="text/javascript"></script><script src="/Portals/_default/Skins/DGOV2/resources/js/skin.js?cdv=914" type="text/javascript"></script><script src="/Portals/_default/Skins/DGOV2/resources/js/menu.js?cdv=914" type="text/javascript"></script><script src="/js/dnncore.js?cdv=914" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=914" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=914" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=914" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=914" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=914" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=914" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=914" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=914" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=914" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=914" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=914" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/moment/moment.js?cdv=914" type="text/javascript"></script><script src="/js/dnn.servicesframework.js?cdv=914" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=914" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=914" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/moment/moment-timezone-with-data.js?cdv=914" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr1990$ViewArticle$UpdatePanel1','dnn_ctr1990_ViewArticle_UpdatePanel1'], [], [], 3600, '');
//]]>
</script>

        
        
        

<!--CDF(Javascript|/Portals/_default/Skins/DGOV2/resources/js/skin.js?cdv=914|DnnBodyProvider|100)-->
<!--CDF(Javascript|/Portals/_default/Skins/DGOV2/resources/js/menu.js?cdv=914|DnnBodyProvider|100)-->


<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. DEPARTMENT OF DEFENSE","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"defensegov","IsSecureConnection":false,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"http://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":13,"SocialLinks":{"Facebook":{"Url":"","Window":"","Relationship":null},"Twitter":{"Url":"","Window":"","Relationship":null},"YouTube":{"Url":"","Window":"","Relationship":null},"Flickr":{"Url":"","Window":"","Relationship":null},"Pintrest":{"Url":"","Window":"","Relationship":null},"Instagram":{"Url":"","Window":"","Relationship":null},"Blog":{"Url":"","Window":"","Relationship":null},"RSS":{"Url":"","Window":"","Relationship":null},"Podcast":{"Url":"","Window":"","Relationship":null},"Email":{"Url":"","Window":"","Relationship":null},"LinkedIn":{"Url":"","Window":"","Relationship":null},"Snapchat":{"Url":"","Window":"","Relationship":null}},"SiteLinks":null,"LogoffTimeout":10500000};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"http://www.defense.gov/Portals/1/logo.png?ver=dXzN7YLTmMBRmmdtnELo5A%3d%3d","name":"U.S. DEPARTMENT OF DEFENSE","url":"http://www.defense.gov/","sameAs":[]}</script>

<!--CDF(Css|/Portals/_default/Skins/DGOV2/resources/css/menu.css?cdv=914|DnnPageHeaderProvider|100)-->
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>


<header class="top " id="header-main">
    <div class="header-inner">
        
        <a class="logo" href="http://www.defense.gov/" target="">
            <span>U.S. DEPARTMENT OF DEFENSE</span>
            
            <img src="/Portals/1/logo.png?ver=dXzN7YLTmMBRmmdtnELo5A%3d%3d" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
            
        </a>
        
        <nav class="main">
            <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class=" top-level ">
    
        <a href="http://www.defense.gov/Explore/Spotlight/Coronavirus/" target="" tabindex="0" >Coronavirus Update<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Whats-New/" target="" tabindex="0" aria-expanded="false">What&#39;s New<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="http://www.defense.gov/explore/" target="" tabindex="0" aria-expanded="false"><span class="main">Explore</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">News</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/Features/" target="" tabindex="0" ><span class="main">Features</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/Spotlight/" target="" tabindex="0" ><span class="main">Spotlights</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/Inside-DOD/" target="" tabindex="0" ><span class="main">Blog: Inside DOD</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/From-the-Services/" target="" tabindex="0" ><span class="main">From the Services</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Experience/" target="" tabindex="0" aria-expanded="false"><span class="main">Multimedia</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Experience/" target="" tabindex="0" ><span class="main">Experience DOD</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Engage/" target="" tabindex="0" ><span class="main">Quizzes</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Watch/" target="" tabindex="0" ><span class="main">Feature Videos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/observe/" target="" tabindex="0" ><span class="main">Photo Gallery</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false">Our Story<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false"><span class="main">About the DOD</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Our-Forces/" target="" tabindex="0" ><span class="main">Our Forces</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/KnowYourMilitary/" target="" tabindex="0" ><span class="main">Know Your Military</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/" target="" tabindex="0" aria-expanded="false"><span class="main">Our Leaders</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false">Newsroom<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false"><span class="main">What&#39;s Happening</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">Latest News</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Today-in-DoD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Newsroom/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


</ul>


            <div class="nav-search-icon">
                <i class="fa fa-search"></i>
            </div>
            <div class="nav-search">
                <input type="search" autocomplete="off" name="header-search" placeholder="Search topics, names, categories..." value="">
                <span class="search-icon"><i class="fa fa-search" aria-label="Search"></i></span>
                <span class="close-icon"><i class="desktop-search-close" aria-label="Search"></i></span>
            </div>
            <div class="level2-backdrop">
                <div class="backdrop-image"></div>
            </div>
        </nav>
    </div>
    <div id="mobile-overlay"></div>
    <div id="nav-drawer">
        <div id="nav-burger" class="hide-on-mobile-nav-open" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
        <div class="drawer-inner">
            <div id="nav-burger" class="internal" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
            <div class="search-wrap">
                <input type="search" id="search-main" autocomplete="off" name="search-main" /><label for="search-main" id="search-main-icon"><i class="fa fa-search" aria-label="Search"></i> </label>
                <a href="#" class="skin-search-go">Search</a>
            </div>
            <nav>
                <div class="primary">
                    <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class=" top-level ">
    
        <a href="http://www.defense.gov/Explore/Spotlight/Coronavirus/" target="" tabindex="0" >Coronavirus Update<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Whats-New/" target="" tabindex="0" aria-expanded="false">What&#39;s New<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="http://www.defense.gov/explore/" target="" tabindex="0" aria-expanded="false"><span class="main">Explore</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">News</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/Features/" target="" tabindex="0" ><span class="main">Features</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/Spotlight/" target="" tabindex="0" ><span class="main">Spotlights</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/Inside-DOD/" target="" tabindex="0" ><span class="main">Blog: Inside DOD</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/From-the-Services/" target="" tabindex="0" ><span class="main">From the Services</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Experience/" target="" tabindex="0" aria-expanded="false"><span class="main">Multimedia</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Experience/" target="" tabindex="0" ><span class="main">Experience DOD</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Engage/" target="" tabindex="0" ><span class="main">Quizzes</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Watch/" target="" tabindex="0" ><span class="main">Feature Videos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/observe/" target="" tabindex="0" ><span class="main">Photo Gallery</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false">Our Story<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false"><span class="main">About the DOD</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Our-Forces/" target="" tabindex="0" ><span class="main">Our Forces</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/KnowYourMilitary/" target="" tabindex="0" ><span class="main">Know Your Military</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/" target="" tabindex="0" aria-expanded="false"><span class="main">Our Leaders</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false">Newsroom<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false"><span class="main">What&#39;s Happening</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">Latest News</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Today-in-DoD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Newsroom/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


</ul>


                     <ul>
                        <li class="parent top-level ">
                            <a href="#" target="" tabindex="0" aria-expanded="false">Legal & Administrative<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
                            <div class="arrow-down"><i></i></div>
    
                            <ul class="level2">
                               <ul class=""><li class=""><a href="/Legal-Administrative/Privacy-Security/ " title=""><span class="text text-link-12">Privacy & Security</span></a></li><li class=""><a href="/Legal-Administrative/Links-Disclaimer/ " title=""><span class="text text-link-17">Links Disclaimer</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="" target="_blank" rel="noopener"><span class="text text-link-13">Section 508</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoD-Web-Policy/ " title="" target="_blank" rel="noopener"><span class="text text-link-14">Web Policy</span></a></li><li class=""><a href="http://www.esd.whs.mil/DD/plainlanguage/ " title="" target="_blank" rel="noopener"><span class="text text-link-37">Plain Writing Act</span></a></li><li class=""><a href="http://www.dodig.mil/ " title="" target="_blank" rel="noopener"><span class="text text-link-38">DOD IG</span></a></li><li class=""><a href="https://policy.defense.gov/OUSDP-Offices/Reporting-Civilian-Casualties/ " title="" target="_blank" rel="noopener"><span class="text text-link-39">Reporting Civilian Casualties</span></a></li><li class=""><a href="http://prhome.defense.gov/NoFear/ " title="" target="_blank" rel="noopener"><span class="text text-link-40">No FEAR Act</span></a></li><li class=""><a href="http://www.dimoc.mil/resources/limitations/ " title="" target="_blank" rel="noopener"><span class="text text-link-41">Imagery Use</span></a></li><li class=""><a href="https://www.esd.whs.mil/FOID/ " title="" target="_blank" rel="noopener"><span class="text text-link-42">FOIA</span></a></li><li class=""><a href="http://open.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-43">Open GOV</span></a></li><li class=""><a href="https://cmo.defense.gov/Publications/NDBOP.aspx " title="" target="_blank" rel="noopener"><span class="text text-link-44">Strategic Plan</span></a></li><li class=""><a href="https://www.usa.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-45">USA.gov</span></a></li><li class=""><a href="https://business.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-46">Small Business Act</span></a></li><li class=""><a href="/site-index/ " title=""><span class="text text-link-47">Site Map</span></a></li></ul>


                            </ul>
                        </li>
                    </ul>
                </div>
                <div class="social">
                    <ul class=""><li class=""><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-4"></span></a></li><li class=""><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-1"></span></a></li><li class=""><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-3"></span></a></li><li class=""><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-2"></span></a></li></ul>


                </div>
            </nav>
        </div>
    </div>
</header>
<p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1" aria-label="Skip Target"></a></p>



<main>

    <div id="dnn_ContentPaneFullBleed1"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-1990"><a name="1990"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1990_ContentPane"><!-- Start_Module_1990 --><div id="dnn_ctr1990_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr1990_ViewArticle_UpdatePanel1" class="article-view">
		
        <!-- global:DGOV2-newsroom-story -->
<div class="adetail abanner no-abanner-mobile aframe content-type-1" itemscope itemtype="http://schema.org/NewsArticle" data-content-type="News">
    
    <div class="banner-angle banner-angle-header"></div>
    <style>
        .banner-image-responsive {
            background-image: -webkit-image-set( url('https://media.defense.gov/2019/Jul/23/2002161098/1280/1280/0/160311-N-SG283-002.JPG') 1x, url('https://media.defense.gov/2019/Jul/23/2002161098/825/780/0/160311-N-SG283-002.JPG') 2x );
            background-image: image-set( url('https://media.defense.gov/2019/Jul/23/2002161098/1280/1280/0/160311-N-SG283-002.JPG') 1x, url('https://media.defense.gov/2019/Jul/23/2002161098/825/780/0/160311-N-SG283-002.JPG') 2x );
        }
    </style>
    <img class="banner-image banner-image-responsive" />
    
    
    

    <header class="content-wrap">

        <!-- global:dgov2-category-parallelogram for content type: News (1) -->


<span class="acategory-skew">

    <a class="category-link" href="/Explore/News/"><span>News</span></a>

    

    

    

    

    
    <span class="separator">&nbsp;</span>

    <a class="term" href="http://www.defense.gov/Search-Results/Term/2903/defense-news/">
        <span>Defense News</span>
    </a>
    
</span>




        <h1 class="maintitle">
            U.S. Must Get &#39;On the Field&#39; in Arctic to Defend National Interests There
        </h1>
        <span class="date">
            April 15, 2021
             |
            <span class="author-block">
                BY <a class="article-link" href="http://www.defense.gov/Search-Results/Author/42773/c-todd-lopez/">C. Todd Lopez</a>
            </span>, DOD News
        </span>
    </header>
    <div class="content content-wrap">
        

        <div class="inside ntext">
            <div class="social-top">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/Explore/News/Article/Article/2573729/us-must-get-on-the-field-in-arctic-to-defend-national-interests-there/" addthis:media="https://media.defense.gov/2016/Mar/28/2002161113/825/780/0/160319-N-QA919-698.JPG">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
                <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                    var addthis_config = {
                        data_use_flash: false,
                        data_use_cookies: false,
                        ui_508_compliant: true
                    }</script>
            </div>

            <div class="body">
                <p>As changes in climate affect ice melt, opportunities are developing in the Arctic for both resource development and transportation. Russia is already there defending what&#39;s theirs and seeking out new opportunities. China is a player as well, as a &quot;near-Arctic nation.&quot; But the U.S. is going to need to develop more &quot;persistence&quot; in the region if it wants to be a player there, according to the commander of U.S. Northern Command.</p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop5009905" class="popup" data-width="1280" data-height="852" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2019/Jul/23/2002161097/825/780/0/160319-N-QA919-540.JPG" alt="A submarine is surfaced near a large sheet of ice. Snow is piled up on top of the submarine." class="img-responsive" />
    </div>
    </a>
    
    
    
    
    
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop5009905">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2019/Jul/23/2002161097/1280/1280/0/160319-N-QA919-540.JPG" alt="A submarine is surfaced near a large sheet of ice. Snow is piled up on top of the submarine." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                USS Hartford
            </span>
            <div class="caption" >
                The submarine USS Hartford surfaces near Ice Camp Sargo during Ice Exercise 2016 in the Arctic Circle, March 19, 2016.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/observe/photo-gallery/igphoto/2002161097/" addthis:title="USS Hartford" addthis:media="https://media.defense.gov/2019/Jul/23/2002161097/1280/1280/0/160319-N-QA919-540.JPG" data-page-url="https://www.defense.gov/Explore/News/Article/Article/2573729/us-must-get-on-the-field-in-arctic-to-defend-national-interests-there/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2019/Jul/23/2002161097/-1/-1/0/160319-N-QA919-540.JPG" title="USS Hartford" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/observe/photo-gallery/igphoto/2002161097/" title="USS Hartford" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: Navy Petty Officer 2nd Class Tyler Thompson</span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 160319-N-QA919-540</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 











<style>
    #cboxClose {
        position: absolute;
        top: 5px;
        right: 5px;
        display: block;
        background: url(/desktopmodules/articlecs/images/media_popup_close.png) no-repeat top center;
        width: 40px;
        height: 40px;
        text-indent: -9999px;
    }

        #cboxClose:hover {
            background-position: bottom center;
        }

    .me-plugin {
        width: 100%;
        height: 100%;
    }
</style>
<script type="text/javascript">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</script>






</p>

<p>&quot;To compete in the Arctic, you have to be on the field,&quot; said Air Force Gen. Glen D. VanHerck, who also commands the North American Aerospace Defense Command, during a hearing yesterday before the House Armed Services Committee. &quot;And currently, our capabilities, I would assess that we&#39;re in the game plan development [stage]. We&#39;re not able to have the persistence that I need to compete day-to-day in the Arctic.&quot;</p>

<p>The general said the U.S. military, along with the Canadian Armed Forces, are now in the early stages of modernization in building additional military capabilities in the Arctic. A priority for VanHerck, he said, is domain awareness.</p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop5009851" class="popup" data-width="1280" data-height="854" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2019/Jul/23/2002161096/825/780/0/160324-N-ZZ999-108.JPG" alt="A tiny military camp is surrounded by a vast expanse of snow." class="img-responsive" />
    </div>
    </a>
    
    
    
    
    
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop5009851">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2019/Jul/23/2002161096/1280/1280/0/160324-N-ZZ999-108.JPG" alt="A tiny military camp is surrounded by a vast expanse of snow." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Camp Sargo
            </span>
            <div class="caption" >
                Camp Sargo housed participants of Ice Exercise 2016, a five-week exercise designed to research, test and evaluate operational capabilities in the Arctic Circle.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/observe/photo-gallery/igphoto/2002161096/" addthis:title="Camp Sargo" addthis:media="https://media.defense.gov/2019/Jul/23/2002161096/1280/1280/0/160324-N-ZZ999-108.JPG" data-page-url="https://www.defense.gov/Explore/News/Article/Article/2573729/us-must-get-on-the-field-in-arctic-to-defend-national-interests-there/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2019/Jul/23/2002161096/-1/-1/0/160324-N-ZZ999-108.JPG" title="Camp Sargo" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/observe/photo-gallery/igphoto/2002161096/" title="Camp Sargo" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: Adam Bell, Navy</span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 160324-N-ZZ999-108</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 
















</p>

<p>&quot;It starts with the ability to communicate and provide data and information so that we can operate and have persistence in the Arctic,&quot; he said, thanking lawmakers for $46 million in funding the department received toward that effort.</p>

<p>
<div class="ast-pullquote">
    <div>
        <span class="quotemark"></span>
        It&#39;s incumbent upon us to be persistent, working with allies and partners and like-minded nations to ensure that we maintain the consistency of the international rules-based norms and laws that have served us well over time.&#39;&#39;
    </div>
    <span class="source">Air Force Gen. Glen D. VanHerck, Commander, U.S. Northern Command</span> 
</div>
</p>

<p>He said the U.S. currently has 10 satellites in orbit that help with that domain awareness, and about 100 more of those satellites will come in the future.</p>

<p>But communications and domain awareness are only part of the picture, he said. Perhaps even more critical is actually having presence on the water there.</p>

<p>&quot;To be persistent, you also have to be on the playing field and that requires fuel so that Coast Guard cutters, Navy destroyers and cruisers, can remain persistent in the Arctic,&quot; he said.</p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop5009850" class="popup" data-width="1280" data-height="854" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2019/Jul/23/2002161098/825/780/0/160311-N-SG283-002.JPG" alt="Eerie green lights streak across a dark sky." class="img-responsive" />
    </div>
    </a>
    
    
    
    
    
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop5009850">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2019/Jul/23/2002161098/1280/1280/0/160311-N-SG283-002.JPG" alt="Eerie green lights streak across a dark sky." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Northern Lights
            </span>
            <div class="caption" >
                The Northern Lights can be seen above Ice Camp Sargo during Ice Exercise 2016 in the Arctic Circle, March 11, 2016.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/observe/photo-gallery/igphoto/2002161098/" addthis:title="Northern Lights" addthis:media="https://media.defense.gov/2019/Jul/23/2002161098/1280/1280/0/160311-N-SG283-002.JPG" data-page-url="https://www.defense.gov/Explore/News/Article/Article/2573729/us-must-get-on-the-field-in-arctic-to-defend-national-interests-there/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2019/Jul/23/2002161098/-1/-1/0/160311-N-SG283-002.JPG" title="Northern Lights" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/observe/photo-gallery/igphoto/2002161098/" title="Northern Lights" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: Navy Petty Officer 2nd Class Zachary Yanez</span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 160311-N-SG283-002</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 
















</p>

<p>Right now VanHerck said he has a requirement for fuel at Dutch Harbor, Alaska &mdash; in the Aleutian Islands &mdash; that will help with that persistence and will also provide infrastructure for intelligence, surveillance and reconnaissance platforms and fighter aircraft.</p>

<p>All of that, he said, will help the U.S. better compete in the Arctic and continue to be aware of Russian activities in the region.</p>

<p>VanHerck said Russia pulls about a quarter of its gross domestic product from its activities in the Arctic. Moreover, they have reopened and strengthened Cold War military installations that were once shuttered. &quot;They absolutely have a vested interest in the Arctic, and they also want to ensure that it&#39;s secure for their efforts, if you will,&quot; he said.</p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop5009848" class="popup" data-width="1280" data-height="852" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2016/Mar/28/2002161113/825/780/0/160319-N-QA919-698.JPG" alt="A man’s face is almost obscured by winter clothing and a snow-dusted mask." class="img-responsive" />
    </div>
    </a>
    
    
    
    
    
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop5009848">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2016/Mar/28/2002161113/1280/1280/0/160319-N-QA919-698.JPG" alt="A man’s face is almost obscured by winter clothing and a snow-dusted mask." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Standing Watch
            </span>
            <div class="caption" >
                Navy Lt. Cmdr. James Wendler, warfare development officer, Submarine Force Atlantic, stands watch during Ice Exercise 2016 in the Arctic Circle, March 19, 2016.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/observe/photo-gallery/igphoto/2002161113/" addthis:title="Standing Watch" addthis:media="https://media.defense.gov/2016/Mar/28/2002161113/1280/1280/0/160319-N-QA919-698.JPG" data-page-url="https://www.defense.gov/Explore/News/Article/Article/2573729/us-must-get-on-the-field-in-arctic-to-defend-national-interests-there/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2016/Mar/28/2002161113/-1/-1/0/160319-N-QA919-698.JPG" title="Standing Watch" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/observe/photo-gallery/igphoto/2002161113/" title="Standing Watch" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: Navy Petty Officer 2nd Class Tyler Thompson</span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 160319-N-QA919-698</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 
















</p>

<p>China is not actually in the Arctic, but considers itself a &quot;near Arctic&quot; nation and seeks increased influence there, Both Russia and China are interested in changing international rules-based norms to better serve themselves, he said.</p>

<p>&quot;It&#39;s incumbent upon us to be persistent, working with allies and partners and like-minded nations to ensure that we maintain the consistency of the international rules-based norms and laws that have served us well over time,&quot; he said.</p>


                
<div class="related ntext">
    <h2></h2>

    
    <div class="item">
        
        <span class="subtitle">Related Video:</span> <a class="article-link" href="http://www.defense.gov/Watch/Video/videoid/790716/" >Military Leaders Speak Before House Armed Services Committee, Part 1</a>
        
        
        
    </div>
    
    <div class="item">
        
        <span class="subtitle">Related Video:</span> <a class="article-link" href="http://www.defense.gov/Watch/Video/videoid/790719/" >Military Leaders Speak Before House Armed Services Committee, Part 2</a>
        
        
        
    </div>
    
</div>

            </div>

            
            <div class="social-bottom">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/Explore/News/Article/Article/2573729/us-must-get-on-the-field-in-arctic-to-defend-national-interests-there/" addthis:media="https://media.defense.gov/2016/Mar/28/2002161113/825/780/0/160319-N-QA919-698.JPG">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
            </div>
            
            
            <hr />
            
            <div class="tags">
                
<a href='http://www.defense.gov/Search-Results/Tag/45605/arctic/'>Arctic</a>


<a href='http://www.defense.gov/Search-Results/Tag/47529/russia/'>russia</a>


<a href='http://www.defense.gov/Search-Results/Tag/45704/china/'>China</a>


<a href='http://www.defense.gov/Search-Results/Tag/45650/northern-command/'>Northern Command</a>

            </div>
            
        </div>
    </div>
</div>

<script>
    FadeIt();
</script>


    
	</div>




<script type="text/javascript">

    var displayNextPrevNav = false
    var loggedIn = false;
    var articleId = 2573729;
    var moduleId = 1990;
    var mejPlayer;

    jQuery(document).ready(function () {
        mejPlayer = $(".article-view video").not(".noplayer").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/",
            videoWidth: '100%',
            videoHeight: '100%',
            success: function (mediaElement, domObject)
            {
                var aDefaultOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.defaultVideoOverlay.a-video-button');
                var aHoverOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.hoverVideoOverlay.a-video-button');
                var playing = false;
                $("#" + mediaElement.id).parents('.media-inline-video, .video-control').find('.mejs__controls').hide();
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play',
                    function (e) {
                        playing = true;
                        jQuery(".gallery").trigger("pause", false, false);
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.mejs__controls').show();                       
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.duration').hide();
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.hide();
                            aHoverOverlay.hide();
                        }
                        //place play trigger for DVIDS Analytics
                    }, false);
                mediaElement.addEventListener('pause',
                    function (e) {
                        playing = false;
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.removeAttr("style");
                            aHoverOverlay.removeAttr("style");
                        }
                    }, false);
                mediaElement.addEventListener('ended',
                    function (e) {
                        playing = false;
                    }, false);

                if (aDefaultOverlay.length) {
                    aDefaultOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                    aHoverOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                }
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });

        if (displayNextPrevNav) {
            DisplayNextPreviousNav(moduleId, articleId, loggedIn);
        }
    });

    $(window).load(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();
            if (winWidth > 1024) {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
        }
    });


    $(window).resize(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();

            if (winWidth < 1024) {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
        }

    });

</script>


</div><!-- End_Module_1990 --></div>
</div><!--end of empty container -->


</div></div>
    <div id="content-pane-wrap">
        <div class="content-wrap">
            <div id="dnn_ContentPane"><div class="DnnModule DnnModule-DNN_HTML DnnModule-2787"><a name="2787"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr2787_ContentPane"><!-- Start_Module_2787 --><style>
.subscribe {
margin-top:0 !important;
}
</style><div id="dnn_ctr2787_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr2787_HtmlModule_lblContent" class="Normal">
	<style>
/*************************************************** SUBSCRIBE ***************************************************/
.subscribe {
    display: block;
    text-align: center;
    background: #ebebeb;
    padding: 2rem 2rem 1.5rem;
    max-width: 640px;
    margin: 3rem auto 1rem;
    border-radius: 4px;
}
.subscribe h3 {
    text-align: left;
    margin-left: 15px;
    font-size: 1.7rem;
    margin-bottom: .5rem
}
.subscribe p {
    text-align: left;
    margin: -2px 0 0 0;
    font-size: 18px;
    color: #717171;
}
.subscribe .btn.btn-primary {
    float: right;
} /*************RESPONSIVE **********/

@media only screen and (max-width: 768px) {
.subscribe {
    max-width: 620px;
}
.subscribe h3 {
    font-size: 2.1rem;
}
}

@media only screen and (max-width: 600px) {
.subscribe {
    text-align: center;
    padding: 2rem 2rem 1.5rem;
}
.subscribe h3 {
    text-align: center;
    Margin : 0;
    font-size: 2rem;
}
.subscribe p {
    text-align: center;
    margin: 0;
    font-size: 20px;
    line-height: 1.4;
}
.subscribe .btn.btn-primary {
    float: none;
}
}
</style>
<div class="subscribe">
    <article>
        <h3>Subscribe to Defense.gov Products</h3>
        <div class="dgov-grid">
            <div class="dgov-col-sm-7 dgov-col-xs-12">
                <p>Choose which Defense.gov products you want delivered to your inbox.</p>
            </div>
            <div class="dgov-col-sm-5 dgov-col-xs-12"><a class="btn btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new">Subscribe </a></div>
        </div>
    </article>
</div>

</div>

</div><!-- End_Module_2787 --></div>
</div><!--end of empty container -->


</div><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-670"><a name="670"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr670_ContentPane"><!-- Start_Module_670 --><div id="dnn_ctr670_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	<div id="dnn_ctr670_Dashboard_ph">
		
    <div class="spinner2">
  <div class="bounce1"></div>
  <div class="bounce2"></div>
  <div class="bounce3"></div>
</div>

	</div>


<script>
    $(document).ready(function () {

        LoadDashboardAJAX(670, '#dnn_ctr670_Dashboard_ph', '&TabId=364&Article=2573729&us-must-get-on-the-field-in-arctic-to-defend-national-interests-there&language=en-US');

    });
</script>

</div><!-- End_Module_670 --></div>
</div><!--end of empty container -->


</div></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed2" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap2">
        <div class="content-wrap">
            <div id="dnn_ContentPane2" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed3"><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-767"><a name="767"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr767_ContentPane"><!-- Start_Module_767 --><style>
#dnn_ContentPaneFullBleed3 {
margin-top:3rem;
}
#dnn_ContentPaneFullBleed3 .dgov-carousel-explore {
	background: rgb(240,240,240);
	padding-top:1rem;
}
</style>
<div class="slice-angle slice-angle-gray slice-angle-down-top"><div id="dnn_ctr767_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	<div id="dnn_ctr767_Dashboard_ph">
		

<section id="exploreSlider-767" class="dgov-carousel carousel-wrap-mask dgov-carousel-explore ">
    <div class="carousel-wrap content-wrap-wide">
        <h1 class="pull-title">Explore</h1>
        <div class="carousel">
            
            
            <div class="item-2572781">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2582/partnerships/"
                            term-name="Partnerships"
                            

                

                

                article-id="2572781"
                article-title="Austin Says NATO, U.S. Forces Will Leave Afghanistan, Continue Support to Afghan Forces"
                article-alt="Secretary of Defense Lloyd J. Austin III listens to a question while standing behind a dias."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2572781/austin-says-nato-us-forces-will-leave-afghanistan-continue-support-to-afghan-fo/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2572781/austin-says-nato-us-forces-will-leave-afghanistan-continue-support-to-afghan-fo/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2572781/austin-says-nato-us-forces-will-leave-afghanistan-continue-support-to-afghan-fo/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2572781/austin-says-nato-us-forces-will-leave-afghanistan-continue-support-to-afghan-fo/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2572781/austin-says-nato-us-forces-will-leave-afghanistan-continue-support-to-afghan-fo/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2021/Apr/15/2002621285/1280/1280/0/210414-D-XI929-1020A.JPG"
                image-caption="Secretary of Defense Lloyd J. Austin III listens to a question during a joint news conference with NATO Secretary General Jens Stoltenberg and Secretary of State Antony J. Blinken at NATO headquarters in Brussels, April 14, 2021."
                open-in-new=""
                publish-date-jss="2021-04-14T18:07:00"
                publish-date-ap="April 14, 2021">
                <div slot="summary">
                    Secretary of Defense Lloyd J. Austin III wholeheartedly supports President Joe Biden's decision to end America's longest war by September 11.


                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2573268">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2573268"
                article-title="Biden Announces Full U.S. Troop Withdrawal From Afghanistan by Sept. 11"
                article-alt="Soldiers patrol in Afghanistan."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2573268/biden-announces-full-us-troop-withdrawal-from-afghanistan-by-sept-11/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2573268/biden-announces-full-us-troop-withdrawal-from-afghanistan-by-sept-11/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2573268/biden-announces-full-us-troop-withdrawal-from-afghanistan-by-sept-11/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2573268/biden-announces-full-us-troop-withdrawal-from-afghanistan-by-sept-11/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2573268/biden-announces-full-us-troop-withdrawal-from-afghanistan-by-sept-11/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2021/Apr/14/2002621064/1280/1280/0/181222-A-ST516-412M.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2021-04-14T18:01:00"
                publish-date-ap="April 14, 2021">
                <div slot="summary">
                    President Joe Biden announced the drawdown of all 2,500 U.S. troops in Afghanistan beginning May 1 and concluding by Sept. 11, the 20th anniversary of the war.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2572186">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2582/partnerships/"
                            term-name="Partnerships"
                            

                

                

                article-id="2572186"
                article-title="Austin Arrives in Brussels to Revitalize U.S. Engagement With NATO Allies "
                article-alt="A man at a table gestures while speaking."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2572186/austin-arrives-in-brussels-to-revitalize-us-engagement-with-nato-allies/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2572186/austin-arrives-in-brussels-to-revitalize-us-engagement-with-nato-allies/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2572186/austin-arrives-in-brussels-to-revitalize-us-engagement-with-nato-allies/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2572186/austin-arrives-in-brussels-to-revitalize-us-engagement-with-nato-allies/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2572186/austin-arrives-in-brussels-to-revitalize-us-engagement-with-nato-allies/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2021/Apr/14/2002620525/1280/1280/0/210414-O-ZZ999-001.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2021-04-14T11:05:00"
                publish-date-ap="April 14, 2021">
                <div slot="summary">
                    Secretary of Defense Lloyd J. Austin III arrived in Brussels for meetings with NATO Secretary General Jens Stoltenberg. It's the first in-person meeting since the COVID-19 pandemic began.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2571576">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2571576"
                article-title=" DOD Modernization Can&#39;t Happen Alone, Defense Official Says"
                article-alt="A hand holds a quadcopter drone."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2571576/dod-modernization-cant-happen-alone-defense-official-says/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2571576/dod-modernization-cant-happen-alone-defense-official-says/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2571576/dod-modernization-cant-happen-alone-defense-official-says/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2571576/dod-modernization-cant-happen-alone-defense-official-says/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2571576/dod-modernization-cant-happen-alone-defense-official-says/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2020/Aug/27/2002485623/1280/1280/0/200824-D-ZZ999-002C.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2021-04-13T18:19:01"
                publish-date-ap="April 13, 2021">
                <div slot="summary">
                    Technology development that's competitive with that of adversaries is something the Defense Department can't accomplish on its own. 
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2570896">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2570896"
                article-title="General Says NATO Prepared to Respond to Aggression Should Deterrence Fail"
                article-alt="A man dressed in a military uniform sits at a table and speaks into a microphone."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2570896/general-says-nato-prepared-to-respond-to-aggression-should-deterrence-fail/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2570896/general-says-nato-prepared-to-respond-to-aggression-should-deterrence-fail/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2570896/general-says-nato-prepared-to-respond-to-aggression-should-deterrence-fail/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2570896/general-says-nato-prepared-to-respond-to-aggression-should-deterrence-fail/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2570896/general-says-nato-prepared-to-respond-to-aggression-should-deterrence-fail/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2021/Apr/13/2002619829/1280/1280/0/210413-D-DB155-001.JPG"
                image-caption="Air Force Gen. Tod Wolters, commander of U.S. European Command, testifies before the Senate Armed Services Committee in Washington, April 13, 2021."
                open-in-new=""
                publish-date-jss="2021-04-13T13:19:00"
                publish-date-ap="April 13, 2021">
                <div slot="summary">
                    Commanders testified at a Senate hearing regarding tensions on the Russia-Ukraine border and the ability of U.S. allies to move large numbers of forces quickly over great distances.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2570254">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2582/partnerships/"
                            term-name="Partnerships"
                            

                

                

                article-id="2570254"
                article-title="Austin Announces 500 More Service Members to Be Based in Germany"
                article-alt="Two defense leaders bump elbows."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2570254/austin-announces-500-more-service-members-to-be-based-in-germany/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2570254/austin-announces-500-more-service-members-to-be-based-in-germany/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2570254/austin-announces-500-more-service-members-to-be-based-in-germany/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2570254/austin-announces-500-more-service-members-to-be-based-in-germany/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2570254/austin-announces-500-more-service-members-to-be-based-in-germany/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2021/Apr/13/2002619541/1280/1280/0/210413-D-ZZ999-001.JPG"
                image-caption="Secretary of Defense Lloyd J. Austin III greets German Defense Minister Annegret Kramp-Karrenbauer at the Defense Ministry in Berlin, April 13, 2021."
                open-in-new=""
                publish-date-jss="2021-04-13T08:39:00"
                publish-date-ap="April 13, 2021">
                <div slot="summary">
                    Secretary of Defense Lloyd J. Austin III announced that, after consultations with German Defense Minister Annegret Kramp-Karrenbauer, the United States will base an additional 500 service members in Germany by the fall.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2562483">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2580/know-your-military/"
                            term-name="Know Your Military"
                            

                

                

                article-id="2562483"
                article-title="Sports Heroes Who Served: Baseball Legend Served in the Navy During WWII"
                article-alt="A baseball player poses for a photo at the edge of the dugout."
                article-url="https://www.defense.gov/Explore/Features/Story/Article/2562483/sports-heroes-who-served-baseball-legend-larry-doby-served-in-the-navy-during-w/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2562483/sports-heroes-who-served-baseball-legend-larry-doby-served-in-the-navy-during-w/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2562483/sports-heroes-who-served-baseball-legend-larry-doby-served-in-the-navy-during-w/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2562483/sports-heroes-who-served-baseball-legend-larry-doby-served-in-the-navy-during-w/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2562483/sports-heroes-who-served-baseball-legend-larry-doby-served-in-the-navy-during-w/"
                content-type-val="800"
                content-type-name="Story"
                image-url="https://media.defense.gov/2021/Apr/06/2002615131/1280/1280/0/480115-O-ZZ999-001A.JPG"
                image-caption="Larry Doby poses for a photo in his Cleveland Indians uniform between 1947 and 1958."
                open-in-new=""
                publish-date-jss="2021-04-13T07:40:00"
                publish-date-ap="April 13, 2021">
                <div slot="summary">
                    Lawrence "Larry" Eugene Doby was the second Black baseball player to break the color barrier in the major leagues, three months after Jackie Robinson made history by signing with the Brooklyn Dodgers.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2569486">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2582/partnerships/"
                            term-name="Partnerships"
                            

                

                

                article-id="2569486"
                article-title="Netanyahu, Austin Agree U.S., Israeli Relationship Like a Family"
                article-alt="A man speaks at a podium in front of a 5th generation aircraft."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2569486/netanyahu-austin-agree-us-israeli-relationship-like-a-family/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2569486/netanyahu-austin-agree-us-israeli-relationship-like-a-family/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2569486/netanyahu-austin-agree-us-israeli-relationship-like-a-family/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2569486/netanyahu-austin-agree-us-israeli-relationship-like-a-family/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2569486/netanyahu-austin-agree-us-israeli-relationship-like-a-family/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2021/Apr/12/2002619221/1280/1280/0/210412-D-FN314-003.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2021-04-12T15:25:00"
                publish-date-ap="April 12, 2021">
                <div slot="summary">
                    The United States and Israel are more than just allies, Israeli Prime Minister Bibi Netanyahu and Secretary of Defense Lloyd J. Austin III said following meetings in Jerusalem, "We are family."

                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2568996">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2582/partnerships/"
                            term-name="Partnerships"
                            

                

                

                article-id="2568996"
                article-title="U.S. Engagement Needed to Build Security, Prosperity on African Continent"
                article-alt="A soldier in civilian clothing slaps palms with a child while two others look on."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2568996/us-engagement-needed-to-build-security-prosperity-on-african-continent/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2568996/us-engagement-needed-to-build-security-prosperity-on-african-continent/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2568996/us-engagement-needed-to-build-security-prosperity-on-african-continent/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2568996/us-engagement-needed-to-build-security-prosperity-on-african-continent/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2568996/us-engagement-needed-to-build-security-prosperity-on-african-continent/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2019/Feb/19/2002091001/1280/1280/0/190213-F-RP963-0139.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2021-04-12T11:53:18"
                publish-date-ap="April 12, 2021">
                <div slot="summary">
                    U.S. engagement with the nations of the African continent is crucial for peace, democracy and development, said acting Deputy Assistant Secretary of Defense for Africa Affairs Ronald W. Meyers.

                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2568727">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2583/reform/"
                            term-name="Reform"
                            

                

                

                article-id="2568727"
                article-title="Deputy Defense Secretary Evaluates Effects of Climate on Military Operations"
                article-alt="A woman and a man in a military uniform walk together outdoors on an overcast day."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2568727/deputy-defense-secretary-evaluates-effects-of-climate-on-military-operations/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2568727/deputy-defense-secretary-evaluates-effects-of-climate-on-military-operations/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2568727/deputy-defense-secretary-evaluates-effects-of-climate-on-military-operations/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2568727/deputy-defense-secretary-evaluates-effects-of-climate-on-military-operations/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2568727/deputy-defense-secretary-evaluates-effects-of-climate-on-military-operations/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2021/Apr/12/2002618736/1280/1280/0/210408-D-BM568-1224A.JPG"
                image-caption="Deputy Defense Secretary Kathleen H. Hicks views the damage caused by Hurricane Sally at Naval Air Station Pensacola, Fla., April 8, 2021. Hicks was guided on a tour of the installation by Navy Capt. Timothy Kinsella, the commanding officer of NAS Pensacola."
                open-in-new=""
                publish-date-jss="2021-04-12T10:50:00"
                publish-date-ap="April 12, 2021">
                <div slot="summary">
                    Deputy Defense Secretary Kathleen H. Hicks got a firsthand look at the damage caused by last year's Hurricane Sally during a tour of  Naval Air Station  Pensacola, Florida — home of the Navy's Blue Angels.
                </div>
                </adaptive-story-card>
            </div>
            
            
            <div class="last-slide image-wrap">
                <div>
                    <a class="zoom-bg" href="/explore">
                        <div class="plus"></div>
                        <h2>View More</h2>
                    </a>
                </div>
            </div>
        </div>
    </div>
</section>

<style>
    @media all and (-ms-high-contrast:none), all and (-ms-high-contrast:active) {
        .adaptive-story-card .story-card.item.explore-item {
            display: block;
        }
    }
</style>

<script type="text/javascript">

    function startSlickUp() {
        const DEBUG = true;

        var $container = $('#exploreSlider-767'),
            $captions = $container.find('figcaption');

        $container.find('.carousel').slick({
            infinite: false,
            slidesToShow: 3,
            slidesToScroll: 1,
            swipeToSlide: true,
            prevArrow: '<i class="fa fa-chevron-left carousel-previous"></i>',
            nextArrow: '<i class="fa fa-chevron-right carousel-next"></i>',
            responsive: [
                {
                    infinite: false,
                    breakpoint: 1025,
                    settings: {
                        slidesToShow: 1,
                        slidesToScroll: 1,
                        arrows: false
                    }
                }
            ]
        });
        $container.find('.slick-slide').on('click', function (e) {
            var $this = $(this);
            if (!$this.hasClass('slick-current') && !$this.hasClass('slick-active')) {
                e.preventDefault();
                e.stopPropagation();
                if ($this.index() > $container.find('.slick-current:eq(0)').index()) {
                    // $container.find('.carousel-next').click();
                    $container.find('.carousel').slick('slickNext');
                } else {
                    // $container.find('.carousel-previous').click();
                    $container.find('.carousel').slick('slickPrev');
                }
            }
        });
        function setCaptionHeights() {
            var h = 0;
            const slides = $(".slick-slide");
            slides.each(function () {
                const outerH = $(this).outerHeight();

                if (DEBUG) console.log("h, this.outerHeight ->", h, outerH);
                h = outerH > h ? outerH : h;
                if (DEBUG) console.log("new h:", h)

            });
            const adaptiveSlides = $('.adaptive-story-card');
            slides.css('min-height', h + 'px');
            adaptiveSlides.css('height', h + 'px');
        }
        setCaptionHeights();

    };

    //setTimeout(startSlickUp, 2000);
    // @@vueToken: the vue:initialize command will call this function if present.
    // This is so Vue can render the slide before slick old school's em.
    vueToken_mounted_767 = startSlickUp;
</script>

<script type="text/x-template" id="vue-adaptive-card">
    <div class="adaptive-story-card" v-bind:class="classes.join(' ')">
        <!-- 'featured-story' CardType -->
        <featured-story-card v-if="cardType=='featured-story'"
            :article-id="articleId"
            :article-title="articleTitle"
            :article-alt="articleAlt"
            :article-summary="articleSummary"
            :article-url="articleUrl"
            :article-url-or-link="articleUrlOrLink"
            :article-url-or-link-absolute="articleUrlOrLinkAbsolute"
            :card-type="cardType"
            :card-subtype="cardSubtype"
            :category-line-override="categoryLineOverride"                             
            :content-type-val="contentTypeVal"
            :content-type-name="contentTypeName"
            :can-edit="canEdit"
            :edit-url="editUrl"
            :edit-image="editImage"                            
            :has-terms="hasTerms"
            :image-url="imageUrl"
            :image-caption="imageCaption"
            :is-video="isVideo"
            :open-in-new="openInNew"
            :publish-date-jss="publishDateJss"
            :publish-date-ap="publishDateAp"
            :show-image="showImage"
            :term-url="termUrl"
            :term-name="termName">
            <div slot="summary">
                <slot name="summary">

                </slot>
            </div>
        </featured-story-card>
        <!-- 'story' CardType -->
        <story-card v-else-if="cardType=='story'"
            :article-id="articleId"
            :article-title="articleTitle"
            :article-alt="articleAlt"
            :article-url="articleUrl"
            :article-url-or-link="articleUrlOrLink"
            :article-url-or-link-absolute="articleUrlOrLinkAbsolute"
            :category-line-override="categoryLineOverride"                             
            :card-type="cardType"
            :card-subtype="cardSubtype"
            :content-type-val="contentTypeVal"
            :content-type-name="contentTypeName"
            :can-edit="canEdit"
            :edit-url="editUrl"
            :edit-image="editImage"                            
            :has-terms="hasTerms"
            :image-url="imageUrl"
            :image-caption="imageCaption"
            :is-video="isVideo"
            :open-in-new="openInNew"
            :publish-date-jss="publishDateJss"
            :publish-date-ap="publishDateAp"
            :show-image="showImage"
            :term-url="termUrl"
            :term-name="termName">
        </story-card>
        <!-- Default Card -->
        <story-card v-else
            :article-id="articleId"
            :article-title="articleTitle"
            :article-alt="articleAlt"
            :article-url="articleUrl"
            :article-url-or-link="articleUrlOrLink"
            :article-url-or-link-absolute="articleUrlOrLinkAbsolute"
            :category-line-override="categoryLineOverride"                             
            :card-type="cardType"
            :card-subtype="cardSubtype"
            :content-type-val="contentTypeVal"
            :content-type-name="contentTypeName"
            :can-edit="canEdit"
            :edit-url="editUrl"
            :edit-image="editImage"                            
            :has-terms="hasTerms"
            :image-url="imageUrl"
            :image-caption="imageCaption"
            :is-video="isVideo"
            :open-in-new="openInNew"
            :publish-date-jss="publishDateJss"
            :publish-date-ap="publishDateAp"
            :show-image="showImage"
            :term-url="termUrl"
            :term-name="termName">
        </story-card>
    </div>
</script>

<script type="text/javascript">
    (function () {
        const DEBUG = false;
        if (DEBUG) console.log("this is the adaptive-card (default card) component");
        const tempSel = "";
        const tempUse = tempSel ? tempSel : "#vue-adaptive-card";
        if (DEBUG) console.log("ac102:", tempSel, tempUse);
        const tempEl = $(tempUse)[0];
        if (DEBUG) console.log("ac104:", tempEl);
        Vue.component('adaptive-story-card', {
            name: 'adaptive-story-card',
            data: function () {
                return {
                    templateSelector: "",
                    classes: [],
                    cardType: null,
                    cardSubtype: null,
                };
            },
            props: [
                "article-alt",
                "article-id",
                "article-summary",
                "article-title",
                "article-url",
                "article-url-or-link",
                "article-url-or-link-absolute",
                "can-edit",
                "category-line-override",
                "content-type-val",
                "content-type-name",
                "edit-image",
                "edit-url",
                "has-terms",
                "image-caption",
                "image-url",
                "is-video",
                "open-in-new",
                "publish-date-jss",
                "publish-date-ap",
                "show-image",
                "term-url",
                "term-name",
            ],
            template: tempEl, // el that matches ID in template OR override passed in

            mounted: function () {
                if (DEBUG) console.log("ac189: mounted:", this.$props);
            },
            methods: {
                addClass: function (newClass) {
                    this.classes.push(newClass);
                },
                resetClass: function () {
                    this.classes = [];
                },
                setCardType: function (cardType) {
                    // This is an event from the layout
                    // Tells us the card type. Note: subtype is after a "."
                    // e.g. "featured-story.even"
                    if (DEBUG) console.log("ac181: full cardType", cardType);
                    this.cardType = cardType;
                    this.cardSubtype = null;
                    if (cardType) {
                        const pieces = cardType.split('.');
                        this.cardType = pieces[0];
                        this.cardSubtype = pieces.length >  1 ? pieces[1] : null;
                    }
                    if (DEBUG) console.log("set this.cardType", this.cardType);
                    if (DEBUG) console.log("set this.cardSubtype", this.cardSubtype);
                }
            },
        });

    })();
</script>

<!-- note that the story-card patch doesn't work for story-card outside of
    the adaptive card container... should probably be reviewed, the reason found 
    and perhaps pass in a prop to trigger the correct "mode".  For now, is a css rule patch. 
    PS: The problem with it encapsulation wise is it assume the class INSIDE the child component
    and so will break if that is refactored.  -->
<style>
    .adaptive-story-card {
        display:flex;
        flex-direction: column;
    }

    .adaptive-story-card .story-card.item.explore-item {
        height:100%;
    }
</style>

<script type="text/x-template" id="vue-story-card-template">
    <div class="story-card item explore-item" v-bind:class="itemClasses()">
        <div v-if="showImage" class="poster-outer">
            <div class="poster dgov-card dgov-card-2" v-bind:class="{'video-wrap-container': isVideo}"
                 v-on:mouseover="hoverOn"
                 v-on:mouseleave="hoverOff">
                <a :href='articleUrlOrLink' :target="targetVal()" :title="articleAlt">
                    <img v-if="isVideo" src="/Portals/_default/Skins/DGOV2/Resources/img/play-default.png" class="defaultVideoOverlay">
                    <img v-if="isVideo" src="/Portals/_default/Skins/DGOV2/Resources/img/play-hover.png" class="hoverVideoOverlay">
                    <div v-bind:style="{ backgroundImage: 'url('+imageUrl+')' }">
                    </div>
                </a>
            </div>
            <card-edit-span :isEditMode="canEdit" :editUrl="editUrl" :imageUrl="editImage"></card-edit-span>
        </div>
        <div class="card-wrapper">
            <div class="dgov-card dgov-card-4 info card-info" v-bind:class="'info-'+articleId"
                 :data-url="articleUrlOrLink"
                 v-on:mouseover="hoverOn"
                 v-on:mouseleave="hoverOff">
                <span v-if="categoryLineOverride" class="content-type">
                    <a class="category" :href="termUrl"><span>{{categoryLineOverride}}</span></a>
                </span>
                <span v-else class="content-type">
                    <a class="content-type-text" :href="prettyContentTypeUrl"><span>{{prettyContentTypeName}}</span></a>
                    <span v-if="hasTermName()" class="separator">|</span>
                    <a v-if="hasTermName()" class="category"
                       :href="termUrl"><span>{{termName}}</span></a>
                </span>

                <div class="title-wrapper">
                    <a class="title" :href='articleUrlOrLink' :target="targetVal()">
                        <span v-if="isVideo" class="title-video sr-only">Video: </span>
                        {{articleTitle}}
                    </a><card-edit-span :isEditMode="canEdit" :editUrl="editUrl" :imageUrl="editImage"></card-edit-span>
                </div>
                <a class="play-link" :href="articleUrlOrLink">
                    <span class="fa"></span>
                </a>
                <div class="expander"></div>
                <div class="bar">
                    <time :data-dateago="publishDateJss" :data-dateap="publishDateAp">
                        {{publishDateAp}}
                    </time>

                    <div class="social">
                        <div class="addthis_toolbox addthis_default_style social-inner"
                             :addthis:url="articleUrlOrLinkAbsolute"
                             :addthis:title="articleTitle">
                            <a class="addthis_button_facebook social-link">
                                <span class="fa fa-facebook"></span>
                            </a>
                            <a class="addthis_button_twitter  social-link">
                                <span class="fa fa-twitter"></span>
                            </a>
                        </div>

                    </div>
                </div>
                <a class="btn-play btn btn-primary btn-full card-read-more-btn" :href="articleUrlOrLink">
                    <div class="revealer-text">
                        <span v-if="isVideo">Watch Now</span>
                        <span v-else>Read More</span>
                    </div>
                </a>
            </div>
        </div>
        <div style="clear:both"></div>
    </div>
</script>

<!--  here is a card-edit-span element... need to share this, but the vue component token is not a good way
    because it would be multiply imported every time it's used by a card.  It should be linked with "registerscript"
    -->
<script type="text/x-template" id="vue-card-edit-span-template">
    <a title="Edit" v-if="isEditMode" class="card-edit-span" :href="editUrl" alt="edit link">
        <img title="Edit" :src="imageUrl" alt="edit pencil" />
    </a>
</script>

<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
    var addthis_config = {
        data_use_flash: false,
        data_use_cookies: false,
        ui_508_compliant: true
    }
</script>

<script type="text/javascript">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</script>

<style>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</style>


<!--
    NOTE: This is a fork (copy) of the story-card component BEFORE the feature
    aspects are removed or otherwise altered. This probably shares a lot of
     potentially shared structure (subcomponents) with story-card.
     It certainly relies on some rules still in ArticleCS's DGOV2 styles.css.
  --> 

<script type="text/x-template" id="vue-featured-story-card-template">
    <div class="featured-story-card item explore-item" v-bind:class="itemClasses()">
        <div v-if="showImage" class="poster-outer">
            <div class="poster dgov-card dgov-card-2" 
                v-bind:class="{'video-wrap-container': isVideo}"
                v-on:mouseover="hoverOn"
                v-on:mouseleave="hoverOff" >
                <a :href='articleUrlOrLink' :target="targetVal()" :title="articleAlt">
                    <img v-if="isVideo" src="/Portals/_default/Skins/DGOV2/Resources/img/play-default.png" class="defaultVideoOverlay">
                    <img v-if="isVideo" src="/Portals/_default/Skins/DGOV2/Resources/img/play-hover.png" class="hoverVideoOverlay">
                    <div v-bind:style="{ backgroundImage: 'url('+imageUrl+')' }">
                    </div>
                </a>
            </div>
            <fsc-card-edit-span :isEditMode="canEdit" :editUrl="editUrl" :imageUrl="editImage"></fsc-card-edit-span>
        </div>
        <div class="card-wrapper">
            <div class="dgov-card dgov-card-4 info card-info" v-bind:class="'info-'+articleId" :data-url="articleUrlOrLink"
                 v-on:mouseover="hoverOn"
                 v-on:mouseleave="hoverOff" >

                <span v-if="categoryLineOverride" class="content-type">
                    <a class="category" :href="termUrl"><span>{{categoryLineOverride}}</span></a>
                </span>
                <span v-else class="content-type">
                    <a class="content-type-text" :href="prettyContentTypeUrl"><span>{{prettyContentTypeName}}</span></a>
                    <span v-if="hasTermName()" class="separator">|</span>
                    <a v-if="hasTermName()" class="category" :href="termUrl"><span>{{termName}}</span></a>
                </span>

                <div class="title-wrapper">
                    <a class="title" :href='articleUrlOrLink' :target="targetVal()">
                        <span v-if="isVideo" class="title-video sr-only">Video: </span>
                        {{articleTitle}}
                    </a>

                </div>
                <div class="summary-container">
                    <p class="summary">
                        <!-- template supports summary prop and summary slot -->
                        {{articleSummary}}
                        <slot name="summary"></slot>
                    </p>
                </div>
                <a class="play-link" :href="articleUrlOrLink">
                    <div class="revealer-text">
                        <span v-if="isVideo">Watch Now</span>
                        <span v-else>Read More</span>
                    </div>
                    <span class="fa"></span>
                </a>
                <!--<a class="btn-play btn btn-primary btn-full" :href="articleUrlOrLink">
        <div class="revealer-text">
            <span v-if="isVideo">Watch Now</span>
            <span v-else>Read More</span>
        </div>
    </a>-->
                <div class="bar">
                    <time :data-dateago="publishDateJss" :data-dateap="publishDateAp">
                        {{publishDateAp}}
                    </time>

                    <div class="social">
                        <div class="addthis_toolbox addthis_default_style social-inner"
                             :addthis:url="articleUrlOrLinkAbsolute"
                             :addthis:title="articleTitle">
                            <a class="addthis_button_facebook social-link">
                                <span class="fa fa-facebook"></span>
                            </a>
                            <a class="addthis_button_twitter  social-link">
                                <span class="fa fa-twitter"></span>
                            </a>
                        </div>

                    </div>
                </div>

                <!--<a class="btn-play-mini btn btn-primary btn-full" :href="articleUrlOrLink">
        <div class="revealer-text">
            Read More
        </div>
    </a>-->
            </div>
        </div>
        <div style="clear:both"></div>
    </div>
</script>


<!--  here is a card-edit-span element... need to share this, but the vue component token is not a good way    -->
<script type="text/x-template" id="vue-fsc-card-edit-span-template">
    <a title="Edit" v-if="isEditMode" class="fsc-card-edit-span" :href="editUrl" alt="edit link">
        <img title="Edit" :src="imageUrl" alt="edit pencil" />
    </a>
</script>

<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
    var addthis_config = {
        data_use_flash: false,
        data_use_cookies: false,
        ui_508_compliant: true
    }
</script>

<script type="text/javascript">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</script>

<style>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</style>


<!--
    This fragment compiles a Vue template located in a div with
    an id of "exploreSlider-767".
-->
<script type="text/javascript">
    (function () {
        const DEBUG = false;
        if (DEBUG) console.log("m-i2: vue:initialize:exploreSlider");
        document.addEventListener("DOMContentLoaded", function () {
            if (DEBUG) console.log("initializing vue on exploreSlider in module 767")
            const elTarg = "#exploreSlider-767";

            // supports sending in "data" and "methods" by naming convention
            let modData = {};
            let modMethods = {};
            const typeofModData = typeof(exploreSlider767_data);
            const typeofModMethods = typeof(exploreSlider767_methods);

            if (typeofModData != "undefined") {
                modData = exploreSlider767_data;
            }
            if (typeofModMethods != "undefined") {
                modMethods = exploreSlider767_methods;
            }
            const el = $(elTarg)[0];
            const moduleVue = new Vue({
                el: el,
                mounted: function () {
                    // call the callback if exists.
                    // naming vueToken_mounted_767
                    if (DEBUG) console.log("cb?", typeof (vueToken_mounted_767));
                    if (typeof (vueToken_mounted_767) === "function" ) {
                        const mountedCB = vueToken_mounted_767;
                        if (mountedCB) {
                            // currently no arguments, just a time event, e.g. when slick
                            // could be initialized.
                            this.$nextTick(mountedCB);
                        }
                    }
                },
                data: modData,
                methods: modMethods,
            });

        });
    })();
</script>




	</div>


</div></div><!-- End_Module_767 --></div>
</div><!--end of empty container -->


</div></div>
    <div id="content-pane-wrap3">
        <div class="content-wrap">
            <div id="dnn_ContentPane3" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed4" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap4">
        <div class="content-wrap">
            <div id="dnn_ContentPane4" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed5" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap5">
        <div class="content-wrap">
            <div id="dnn_ContentPane5" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed6" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap6">
        <div class="content-wrap">
            <div id="dnn_ContentPane6" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed7" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap7">
        <div class="content-wrap">
            <div id="dnn_ContentPane7" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed8" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap8">
        <div class="content-wrap">
            <div id="dnn_ContentPane8" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed9" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap9">
        <div class="content-wrap">
            <div id="dnn_ContentPane9" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed10" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap10">
        <div class="content-wrap">
            <div id="dnn_ContentPane10" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed11" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap11">
        <div class="content-wrap">
            <div id="dnn_ContentPane11" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed12" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap12">
        <div class="content-wrap">
            <div id="dnn_ContentPane12" class="DNNEmptyPane"></div>
        </div>
    </div>
</main>


<div id="footer">
  <div class="footer-inner content-wrap content-wrap-wide">
    <div class="dgov-grid">
      <div class="dgov-col-auto">
        <div class="dgov-grid">                
          <div id="dnn_Footer_footerNavCol1" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Defense.gov<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/" title=""><span class="text text-link-18">Home</span></a></li><li class=""><a href="/Explore/Spotlight/Coronavirus/ " title=""><span class="text text-link-19">Coronavirus Update</span></a></li><li class=""><a href="/Whats-New/" title=""><span class="text text-link-20">What's New</span></a></li><li class=""><a href="/Our-Story/" title=""><span class="text text-link-21">Our Story</span></a></li><li class=""><a href="/Newsroom/ " title=""><span class="text text-link-22">Newsroom</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol2" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Helpful Links<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Watch/Live-Events/" title=""><span class="text text-link-23">Live Events</span></a></li><li class=""><a href="/Newsroom/Today-in-DOD/" title=""><span class="text text-link-24">Today in DOD</span></a></li><li class=""><a href="/Newsroom/Contracts/" title=""><span class="text text-link-25">Contracts</span></a></li><li class=""><a href="/Resources/For-the-Media/" title=""><span class="text text-link-26">For the Media</span></a></li><li class=""><a href=" /Contact/ " title=""><span class="text text-link-27">Contact</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol3" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Resources<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Resources/ " title=""><span class="text text-link-28">DOD Resources</span></a></li><li class=""><a href="/ask-us/listing/" title=""><span class="text text-link-29">Frequently Asked Questions</span></a></li><li class=""><a href="/Resources/Military-Departments/" title=""><span class="text text-link-30">DOD / Military Websites</span></a></li><li class=""><a href="/Resources/Insignia/" title=""><span class="text text-link-31">Insignia</span></a></li><li class=""><a href="https://comptroller.defense.gov/ODCFO/afr/ " title="" target="_blank" rel="noopener"><span class="text text-link-32">FY20 Financial Report</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol4" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Popular<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Explore/Spotlight/Coronavirus/ " title=""><span class="text text-link-33">Coronavirus: DOD Response</span></a></li><li class=""><a href="/Explore/Spotlight/DOD-Expeditionary-Civilian-Workforce/" title=""><span class="text text-link-34">DOD Expeditionary Civilian Workforce</span></a></li><li class=""><a href="/Explore/Spotlight/Artificial-Intelligence/" title="Artificial Intelligence"><span class="text text-link-48">Artificial Intelligence</span></a></li><li class=""><a href="/Explore/Spotlight/DOD-Space-Strategy/" title=""><span class="text text-link-36">DOD Space Strategy</span></a></li></ul>


          
</div>
        </div>
      </div>
      <div class="right-col dgov-col-md-12 dgov-col-lg-4">
        <div class="right-col-inner">
          <div class="mission">
            <img class="footer-logo" alt="U.S. DEPARTMENT OF DEFENSE logo" src="/portals/1/logo.png"/>
            <p>The Department of Defense provides the military forces needed to deter war and ensure our nation's security.</p>
          </div>
          <div class="footer-search-wrap">
            <label class="sr-only" for="footer-search-input">Enter Your Search Terms</label>
            <i class="fa fa-search" id="fa-search-icon-bottom"></i> 
            <input type="search" id="footer-search-input" name="footer-search" placeholder="Search...">
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

<footer id="footer-main">
  <div class="utility-nav">
    <ul class=""><li class=""><a href="/Legal-Administrative/Privacy-Security/ " title=""><span class="text text-link-12">Privacy & Security</span></a></li><li class=""><a href="/Legal-Administrative/Links-Disclaimer/ " title=""><span class="text text-link-17">Links Disclaimer</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="" target="_blank" rel="noopener"><span class="text text-link-13">Section 508</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoD-Web-Policy/ " title="" target="_blank" rel="noopener"><span class="text text-link-14">Web Policy</span></a></li><li class=""><a href="http://www.esd.whs.mil/DD/plainlanguage/ " title="" target="_blank" rel="noopener"><span class="text text-link-37">Plain Writing Act</span></a></li><li class=""><a href="http://www.dodig.mil/ " title="" target="_blank" rel="noopener"><span class="text text-link-38">DOD IG</span></a></li><li class=""><a href="https://policy.defense.gov/OUSDP-Offices/Reporting-Civilian-Casualties/ " title="" target="_blank" rel="noopener"><span class="text text-link-39">Reporting Civilian Casualties</span></a></li><li class=""><a href="http://prhome.defense.gov/NoFear/ " title="" target="_blank" rel="noopener"><span class="text text-link-40">No FEAR Act</span></a></li><li class=""><a href="http://www.dimoc.mil/resources/limitations/ " title="" target="_blank" rel="noopener"><span class="text text-link-41">Imagery Use</span></a></li><li class=""><a href="https://www.esd.whs.mil/FOID/ " title="" target="_blank" rel="noopener"><span class="text text-link-42">FOIA</span></a></li><li class=""><a href="http://open.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-43">Open GOV</span></a></li><li class=""><a href="https://cmo.defense.gov/Publications/NDBOP.aspx " title="" target="_blank" rel="noopener"><span class="text text-link-44">Strategic Plan</span></a></li><li class=""><a href="https://www.usa.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-45">USA.gov</span></a></li><li class=""><a href="https://business.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-46">Small Business Act</span></a></li><li class=""><a href="/site-index/ " title=""><span class="text text-link-47">Site Map</span></a></li></ul>


  </div>

    <div class="social-nav-subscribe-container">
        <div class="social-nav">
            <ul class=""><li class=""><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-5"></span></a></li><li class=""><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-6"></span></a></li><li class=""><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-8"></span></a></li><li class=""><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-7"></span></a></li></ul>


        </div>
        <a class="subscribe-btn btn btn-sm btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
    </div>
</footer>

<script type="text/javascript">
    var usasearch_config = {
        siteHandle: skinvars.aid,
        autoSubmitOnSelect: false,
    }

    window.onload = function () {
        document.getElementById("footer-search-input").value = "";
    }

    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "//search.usa.gov/javascripts/remote.loader.js";
    document.getElementsByTagName("head")[0].appendChild(script);

    (function ($) {
        $(function () {
            $('.footer-nav-col h3').click(function () {
                if (window.innerWidth > 991) return;
                $(this).parent('.footer-nav-col').toggleClass('active');
            });
        });
    })(jQuery);

    const queryInput = $("input[name=search-main],input[name=header-search], input[name=footer-search], i[id=fa-search-icon-bottom]").on("keyup", function (e) {
        if (e.keyCode == 13) {
            submitSearch($(this));
        }
    });

    $("input[name=search-main] ~ button, .search-icon, input[name=footer-search], input[name=footer-search] ~ button, i[id=fa-search-icon-bottom]").on("click", function (e) {
        e.stopImmediatePropagation();
        submitSearch($(this));
    });


    function submitSearch($this) {
        const query = $this ? ($this.val() || $this.parent().find('input').val()) : "";
        const affiliate = !!skinvars.aid ? skinvars.aid : 'defensegov';
        if (query.length > 1)
            window.location = "//search.usa.gov/search?query=" + query + "&affiliate=" + affiliate + "&utf8=%26%23x2713%3B";
    }
</script>


        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`364`}" />
        <script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=914" type="text/javascript"></script>
    

<script type="text/javascript">
//<![CDATA[
//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=914|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=914|DnnBodyProvider|50)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=914|DnnPageHeaderProvider|5)--><!--CDF(Css|/Portals/_default/Skins/DGOV2/skin.css?cdv=914|DnnPageHeaderProvider|15)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=914|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=914|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=914|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=914|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=914|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=914|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=914|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=914|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=914|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=914|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/1/portal.css?cdv=914|DnnPageHeaderProvider|35)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=914|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=914|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=914|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=914|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=914|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=914|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=914|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=914|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=914|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=914|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=914|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=914|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=914|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=914|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=914|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=914|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=914|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=914|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=914|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=914|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=914|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=914|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=914|DnnBodyProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=914|DnnBodyProvider|100)--><!--CDF(Css|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=914|DnnPageHeaderProvider|10)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=914|DnnPageHeaderProvider|100)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=914|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=914|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/moment/moment.js?cdv=914|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/moment/moment-timezone-with-data.js?cdv=914|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=914|DnnBodyProvider|101)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=914|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=914|DnnBodyProvider|100)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=914|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=914|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/moment/moment.js?cdv=914|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/moment/moment-timezone-with-data.js?cdv=914|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=914|DnnBodyProvider|101)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=914|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=914|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=914|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=914|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=914|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.js?cdv=914|DnnBodyProvider|12)--><!--CDF(Javascript|/js/dnn.servicesframework.js?cdv=914|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=914|DnnFormBottomProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=914|DnnPageHeaderProvider|14)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=914|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=914|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Resources/libraries/jQuery/03_05_01/jquery.js?cdv=914|DnnPageHeaderProvider|5)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/03_02_00/jquery-migrate.js?cdv=914|DnnPageHeaderProvider|6)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=914|DnnPageHeaderProvider|10)-->
    
</body>
</html>
