<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Southern Command Chief Says Speed, Effort Needed to Save Haitian Lives > U.S. Department of Defense > Defense Department News
</title><meta id="MetaDescription" name="DESCRIPTION" content="Within 24 hours of a magnitude 7.2 earthquake hitting Haiti, U.S. Southern Command had teams on the ground assessing damage and saving lives. , " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense, Department, DOD, Secretary, Deputy Secretary, Joint Chief, United States, Military, Government, Pentagon, Secretary of Defense, Deputy Secretary of Defense, haiti, humanitarian, humanitarian aid, southern command" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=984" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSDashboard/module.css?cdv=984" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=984" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=984" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=984" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=984" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/skin.css?cdv=984" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DGOV2/container.css?cdv=984" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=984" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/resources/css/dnn.css?cdv=984" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/resources/css/menu.css?cdv=984" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=984" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=984" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=984" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=984" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=984" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=984" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=984" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=984" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=984" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/03_05_01/jquery.js?cdv=984" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/03_02_00/jquery-migrate.js?cdv=984" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=984" type="text/javascript"></script><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=ADgXfcb2rXFS4_X-z2OxJA%3d%3d' type='image/x-icon' /><meta name='host' content='DMA Public Web' /><meta name='contact' content='pubwebhd@defense.gov' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/Skins/DGOV2/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/Desktopmodules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/Desktopmodules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-3.1.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><meta name='twitter:site' content='@DeptofDefense' /><meta name='twitter:creator' content='@DeptofDefense' /><meta name='twitter:card' content='summary_large_image' /><meta name='twitter:title' content='Southern Command Chief Says Speed, Effort Needed to Save Haitian Lives' /><meta name='twitter:description' content='Within 24 hours of a magnitude 7.2 earthquake hitting Haiti, U.S. Southern Command had teams on the ground assessing damage and saving lives. ' /><meta name='twitter:image' content='https://media.defense.gov/2021/Aug/18/2002834151/1280/1280/0/210818-G-YF993-1005A.JPG' /><meta name='twitter:creator' content='@DeptofDefense' /><meta property='og:site_name' content='U.S. Department of Defense' /><meta property='og:type' content='website' /><meta property='og:title' content='Southern Command Chief Says Speed, Effort Needed to Save Haitian Lives'><meta property='og:description' content='Within 24 hours of a magnitude 7.2 earthquake hitting Haiti, U.S. Southern Command had teams on the ground assessing damage and saving lives. '><meta property='og:image' content='https://media.defense.gov/2021/Aug/18/2002834151/1280/1280/0/210818-G-YF993-1005A.JPG'><meta property='og:url' content='https://www.defense.gov/Explore/News/Article/Article/2737422/southern-command-chief-says-speed-effort-needed-to-save-haitian-lives/'><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/Explore/News/Article/Article/2737422/southern-command-chief-says-speed-effort-needed-to-save-haitian-lives/" id="Form" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=NJmAwtEo3IqOv4sUh-Rig0r8ribOsOru6PRUuOPeOUTxaLr0LkqwjUZ1KfN2pxsTzXrhnEn2qPqMmFHAgZnpJORcEUNLaSpc226qJmze-FYKMecKHwPV-k73fvQH1Ku4KKXAUA2&amp;t=2fe674eb" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=dwY9oWetJoJ4ZjA-1jPcEhP7ER5pj7vUnbl87xIrp5KgCIH7OinCkP3cK37LGan3ayBW32yRZSEgGl2tgZv50n3b6-V5-8OCkx2VKFRvNoTMy9OkcSdmsXHaJpvqsXD5HuMXQgmzxnfjN1aI0&amp;t=2fe674eb" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="9vHKiJqb53V2IVI7JZ9dJ6ezxJiF9JixtqrqvXHmDp/dBBN92dDDE126wNZB2qHL1lCDVyMxEho95rmsjDsFFblX8Czv9L8radcpHzVOTnEv5mX8" />
</div><script src="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=984" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=984" type="text/javascript"></script><script src="/js/dnn.js?cdv=984" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=984" type="text/javascript"></script><script src="/Portals/_default/Skins/DGOV2/resources/js/skin.js?cdv=984" type="text/javascript"></script><script src="/Portals/_default/Skins/DGOV2/resources/js/menu.js?cdv=984" type="text/javascript"></script><script src="/js/dnncore.js?cdv=984" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=984" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=984" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=984" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=984" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=984" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=984" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=984" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=984" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=984" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=984" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=984" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/moment/moment.js?cdv=984" type="text/javascript"></script><script src="/js/dnn.servicesframework.js?cdv=984" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=984" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=984" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/moment/moment-timezone-with-data.js?cdv=984" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr1990$ViewArticle$UpdatePanel1','dnn_ctr1990_ViewArticle_UpdatePanel1'], [], [], 3600, '');
//]]>
</script>

        
        
        

<!--CDF(Javascript|/Portals/_default/Skins/DGOV2/resources/js/skin.js?cdv=984|DnnBodyProvider|100)-->
<!--CDF(Javascript|/Portals/_default/Skins/DGOV2/resources/js/menu.js?cdv=984|DnnBodyProvider|100)-->


<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. Department of Defense","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"defensegov","IsSecureConnection":false,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"http://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":13,"SocialLinks":{"Facebook":{"Url":"","Window":"","Relationship":null},"Twitter":{"Url":"","Window":"","Relationship":null},"YouTube":{"Url":"","Window":"","Relationship":null},"Flickr":{"Url":"","Window":"","Relationship":null},"Pintrest":{"Url":"","Window":"","Relationship":null},"Instagram":{"Url":"","Window":"","Relationship":null},"Blog":{"Url":"","Window":"","Relationship":null},"RSS":{"Url":"","Window":"","Relationship":null},"Podcast":{"Url":"","Window":"","Relationship":null},"Email":{"Url":"","Window":"","Relationship":null},"LinkedIn":{"Url":"","Window":"","Relationship":null},"Snapchat":{"Url":"","Window":"","Relationship":null}},"SiteLinks":null,"LogoffTimeout":10500000};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"http://www.defense.gov/Portals/1/logo.png?ver=dXzN7YLTmMBRmmdtnELo5A%3d%3d","name":"U.S. Department of Defense","url":"http://www.defense.gov/","sameAs":[]}</script>

<!--CDF(Css|/Portals/_default/Skins/DGOV2/resources/css/menu.css?cdv=984|DnnPageHeaderProvider|100)-->
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>


<header class="top " id="header-main">
    <div class="header-inner">
        
        <a class="logo" href="http://www.defense.gov/" target="">
            <span>U.S. Department of Defense</span>
            
            <img src="/Portals/1/logo.png?ver=dXzN7YLTmMBRmmdtnELo5A%3d%3d" alt="U.S. Department of Defense" title="U.S. Department of Defense" />
            
        </a>
        
        <nav class="main">
            <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class=" top-level ">
    
        <a href="http://www.defense.gov/Explore/Spotlight/Coronavirus/" target="" tabindex="0" >Coronavirus Update<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Whats-New/" target="" tabindex="0" aria-expanded="false">What&#39;s New<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="http://www.defense.gov/explore/" target="" tabindex="0" aria-expanded="false"><span class="main">Explore</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">News</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/Features/" target="" tabindex="0" ><span class="main">Features</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/Spotlight/" target="" tabindex="0" ><span class="main">Spotlights</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/Inside-DOD/" target="" tabindex="0" ><span class="main">Blog: Inside DOD</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/From-the-Services/" target="" tabindex="0" ><span class="main">From the Services</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Experience/" target="" tabindex="0" aria-expanded="false"><span class="main">Multimedia</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Experience/" target="" tabindex="0" ><span class="main">Experience DOD</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Engage/" target="" tabindex="0" ><span class="main">Quizzes</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Watch/" target="" tabindex="0" ><span class="main">Feature Videos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/observe/" target="" tabindex="0" ><span class="main">Photo Gallery</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false">Our Story<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false"><span class="main">About the DOD</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Our-Forces/" target="" tabindex="0" ><span class="main">Our Forces</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/" target="" tabindex="0" aria-expanded="false"><span class="main">Our Leaders</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false">Newsroom<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false"><span class="main">What&#39;s Happening</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">Latest News</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Today-in-DoD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Newsroom/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


</ul>


            <div class="nav-search-icon" tabindex="0">
                <i class="fa fa-search"></i>
            </div>
            <div class="nav-search">
                <input title="Search" aria-label="Search" type="search" autocomplete="off" maxlength="256" name="header-search" placeholder="Search topics, names, categories..." value="">
                <span class="search-icon" tabindex="0"><i class="fa fa-search" aria-label="Search"></i></span>
                <span class="close-icon" tabindex="0"><i class="desktop-search-close" aria-label="Search"></i></span>
            </div>
            <div class="level2-backdrop">
                <div class="backdrop-image"></div>
            </div>
        </nav>
    </div>
    <div id="mobile-overlay"></div>
    <div id="nav-drawer">
        <div id="nav-burger" class="hide-on-mobile-nav-open" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
        <div class="drawer-inner">
            <div id="nav-burger" class="internal" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
            <div class="search-wrap">
                <input type="search" title="Search" id="search-main" maxlength="256" autocomplete="off" name="search-main" />
                <span id="search-main-icon"><i class="fa fa-search" ></i></span>
                <a href="#" class="skin-search-go">Search</a>
            </div>
            <nav>
                <div class="primary">
                    <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class=" top-level ">
    
        <a href="http://www.defense.gov/Explore/Spotlight/Coronavirus/" target="" tabindex="0" >Coronavirus Update<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Whats-New/" target="" tabindex="0" aria-expanded="false">What&#39;s New<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="http://www.defense.gov/explore/" target="" tabindex="0" aria-expanded="false"><span class="main">Explore</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">News</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/Features/" target="" tabindex="0" ><span class="main">Features</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/Spotlight/" target="" tabindex="0" ><span class="main">Spotlights</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/Inside-DOD/" target="" tabindex="0" ><span class="main">Blog: Inside DOD</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/From-the-Services/" target="" tabindex="0" ><span class="main">From the Services</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Experience/" target="" tabindex="0" aria-expanded="false"><span class="main">Multimedia</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Experience/" target="" tabindex="0" ><span class="main">Experience DOD</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Engage/" target="" tabindex="0" ><span class="main">Quizzes</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Watch/" target="" tabindex="0" ><span class="main">Feature Videos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/observe/" target="" tabindex="0" ><span class="main">Photo Gallery</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false">Our Story<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false"><span class="main">About the DOD</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Our-Forces/" target="" tabindex="0" ><span class="main">Our Forces</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/" target="" tabindex="0" aria-expanded="false"><span class="main">Our Leaders</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false">Newsroom<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false"><span class="main">What&#39;s Happening</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">Latest News</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Today-in-DoD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Newsroom/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


</ul>



                    <ul>
                        <li class="parent top-level" >
                            <a href="#" target="" tabindex="0" aria-expanded="false">Legal & Administrative<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
                            <div class="arrow-down"><i></i></div>
    
                            <ul class="level2">
                               <ul class=""><li class=""><a href="/Legal-Administrative/Privacy-Security/ " title=""><span class="text text-link-12">Privacy & Security</span></a></li><li class=""><a href="/Legal-Administrative/Links-Disclaimer/ " title=""><span class="text text-link-17">Links Disclaimer</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="" target="_blank" rel="noopener"><span class="text text-link-13">Section 508</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoD-Web-Policy/ " title="" target="_blank" rel="noopener"><span class="text text-link-14">Web Policy</span></a></li><li class=""><a href="http://www.esd.whs.mil/DD/plainlanguage/ " title="" target="_blank" rel="noopener"><span class="text text-link-37">Plain Writing Act</span></a></li><li class=""><a href="http://www.dodig.mil/ " title="" target="_blank" rel="noopener"><span class="text text-link-38">DOD IG</span></a></li><li class=""><a href="https://policy.defense.gov/OUSDP-Offices/Reporting-Civilian-Casualties/ " title="" target="_blank" rel="noopener"><span class="text text-link-39">Reporting Civilian Casualties</span></a></li><li class=""><a href="http://prhome.defense.gov/NoFear/ " title="" target="_blank" rel="noopener"><span class="text text-link-40">No FEAR Act</span></a></li><li class=""><a href="http://www.dimoc.mil/resources/limitations/ " title="" target="_blank" rel="noopener"><span class="text text-link-41">Imagery Use</span></a></li><li class=""><a href="https://www.esd.whs.mil/FOID/ " title="" target="_blank" rel="noopener"><span class="text text-link-42">FOIA</span></a></li><li class=""><a href="http://open.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-43">Open GOV</span></a></li><li class=""><a href="https://cmo.defense.gov/Publications/NDBOP.aspx " title="" target="_blank" rel="noopener"><span class="text text-link-44">Strategic Plan</span></a></li><li class=""><a href="https://www.usa.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-45">USA.gov</span></a></li><li class=""><a href="https://business.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-46">Small Business Act</span></a></li><li class=""><a href="/site-index/ " title=""><span class="text text-link-47">Site Map</span></a></li></ul>


                            </ul>
                        </li>
                    </ul>
                </div>
                <div class="social">
                    <ul class=""><li class=""><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-4"></span></a></li><li class=""><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-1"></span></a></li><li class=""><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-3"></span></a></li><li class=""><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-2"></span></a></li></ul>


                </div>
            </nav>
        </div>
    </div>
</header>
<p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1" aria-label="Skip Target"></a></p>



<main>

    <div id="dnn_ContentPaneFullBleed1"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-1990"><a name="1990"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1990_ContentPane"><!-- Start_Module_1990 --><div id="dnn_ctr1990_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr1990_ViewArticle_UpdatePanel1" class="article-view">
		
        <!-- global:DGOV2-newsroom-story -->
<div class="adetail abanner no-abanner-mobile aframe content-type-1" itemscope itemtype="http://schema.org/NewsArticle" data-content-type="News">
    
    <div class="banner-angle banner-angle-header"></div>
    <style>
        .banner-image-responsive {
            background-image: -webkit-image-set( url('https://media.defense.gov/2021/Aug/18/2002834151/1280/1280/0/210818-G-YF993-1005A.JPG') 1x, url('https://media.defense.gov/2021/Aug/18/2002834151/825/780/0/210818-G-YF993-1005A.JPG') 2x );
            background-image: image-set( url('https://media.defense.gov/2021/Aug/18/2002834151/1280/1280/0/210818-G-YF993-1005A.JPG') 1x, url('https://media.defense.gov/2021/Aug/18/2002834151/825/780/0/210818-G-YF993-1005A.JPG') 2x );
        }
    </style>
    <img class="banner-image banner-image-responsive" />
    
    
    

    <header class="content-wrap">

        <!-- global:dgov2-category-parallelogram for content type: News (1) -->


<span class="acategory-skew">

    <a class="category-link" href="/Explore/News/"><span>News</span></a>

    

    

    

    

    
    <span class="separator">&nbsp;</span>

    <a class="term" href="http://www.defense.gov/Search-Results/Term/2585/humanitarian-aid/">
        <span>Humanitarian Aid</span>
    </a>
    
</span>




        <h1 class="maintitle">
            Southern Command Chief Says Speed, Effort Needed to Save Haitian Lives
        </h1>
        <span class="date">
            Aug. 18, 2021
             |
            <span class="author-block">
                BY <a class="article-link" href="http://www.defense.gov/Search-Results/Author/58550/jim-garamone/">Jim Garamone</a>
            </span>, DOD News
        </span>
    </header>
    <div class="content content-wrap">
        

        <div class="inside ntext">
            <div class="social-top">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/Explore/News/Article/Article/2737422/southern-command-chief-says-speed-effort-needed-to-save-haitian-lives/" addthis:media="https://media.defense.gov/2021/Aug/16/2002834344/825/780/0/210816-F-DK978-0002.JPG">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
                <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                    var addthis_config = {
                        data_use_flash: false,
                        data_use_cookies: false,
                        ui_508_compliant: true
                    }</script>
            </div>

            <div class="body">
                <p>Speed is essential in saving lives during a disaster like the Haitian earthquake, and U.S. Southern Command is in the business of saving lives, Navy Adm. Craig Faller, the commander of U.S. Southern Command said in an interview Tuesday night.</p>

<p>The 7.2 on the Richter scale earthquake struck the southeastern area of Haiti on Saturday morning. Within 24-hours U.S. Southern Command had teams on the ground assessing damage and saving lives. The effort has continued non-stop &ndash; even as Tropical Storm Grace struck the affected area yesterday.</p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop5342280" class="popup" data-width="1280" data-height="854" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2021/Aug/18/2002834151/825/780/0/210818-G-YF993-1005A.JPG" alt="Coast Guardsmen load a patient from a stretcher onto a helicopter as other people watch." class="img-responsive" />
    </div>
    </a>
    
    
    
    
    
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop5342280">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2021/Aug/18/2002834151/1280/1280/0/210818-G-YF993-1005A.JPG" alt="Coast Guardsmen load a patient from a stretcher onto a helicopter as other people watch." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Chopper Evacuation
            </span>
            <div class="caption" >
                A Coast Guard helicopter crew evacuates a patient from Haiti, Aug. 18, 2021. The Coast Guard is supporting humanitarian response efforts to help the victims of a deadly earthquake.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/observe/photo-gallery/igphoto/2002834151/" addthis:title="Chopper Evacuation" addthis:media="https://media.defense.gov/2021/Aug/18/2002834151/1280/1280/0/210818-G-YF993-1005A.JPG" data-page-url="https://www.defense.gov/Explore/News/Article/Article/2737422/southern-command-chief-says-speed-effort-needed-to-save-haitian-lives/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2021/Aug/18/2002834151/-1/-1/0/210818-G-YF993-1005A.JPG" title="Chopper Evacuation" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/observe/photo-gallery/igphoto/2002834151/" title="Chopper Evacuation" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: Navy Petty Officer 3rd Class Erik Villa Rodriguez</span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 210818-G-YF993-1005A</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 











<style>
    #cboxClose {
        position: absolute;
        top: 5px;
        right: 5px;
        display: block;
        background: url(/desktopmodules/articlecs/images/media_popup_close.png) no-repeat top center;
        width: 40px;
        height: 40px;
        text-indent: -9999px;
    }

        #cboxClose:hover {
            background-position: bottom center;
        }

    .me-plugin {
        width: 100%;
        height: 100%;
    }
</style>
<script type="text/javascript">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</script>






</p>

<p>&quot;From the onset, we knew this was a massive earthquake, with potential for significant loss of life,&quot; Faller said. On Wednesday, Haitian officials put the death toll at 1,941 with thousands of people still missing. More than 10,000 people were injured and more than 60,000 homes were destroyed. Many of the missing may be trapped in these collapsed homes.</p>

<p>The U.S. Agency for International Development was named the lead Federal agency for the relief effort and U.S. Southern Command is in support, and the two entities immediately linked their command and control capabilities.&nbsp;</p>

<p>Assessing the extent of the damage was key to getting relief and capabilities to the island nation. In less than 24 hours, &quot;we were able to get Navy (intelligence, surveillance, reconnaissance craft) flying off the USNS Burlington,&quot; the admiral said. Navy P-8s also scanned the affected areas and key leaders were able to look at the extent of the damage.</p>

<p>An assessment team from Southcom arrived in Haiti immediately after and were able to look at damage to roads, bridges, airports, piers and airstrips. The team was able to direct U.S. Coast Guard helicopters to usable airstrips, and those crews immediately began airlifting casualties out of the area to hospital in Port au Prince &ndash; an area that thankfully was not affected by the quake.&nbsp;</p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop5342045" class="popup" data-width="1280" data-height="854" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2021/Aug/16/2002834344/825/780/0/210816-F-DK978-0002.JPG" alt="A helicopter lands as seen through the back hatch of another helicopter." class="img-responsive" />
    </div>
    </a>
    
    
    
    
    
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop5342045">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2021/Aug/16/2002834344/1280/1280/0/210816-F-DK978-0002.JPG" alt="A helicopter lands as seen through the back hatch of another helicopter." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Chinook Landing
            </span>
            <div class="caption" >
                Army CH-47 Chinook helicopters assigned to the 1st Battalion, 228th Aviation Regiment, Joint Task Force-Bravo descend over Grand Cayman, Cayman Islands, for refueling Aug. 15, 2021. At the request of U.S. Southern Command, service members assigned to JTF-Bravo deployed to Haiti in support of relief efforts after a 7.2 category earthquake devastated the country Aug. 14.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/observe/photo-gallery/igphoto/2002834344/" addthis:title="Chinook Landing" addthis:media="https://media.defense.gov/2021/Aug/16/2002834344/1280/1280/0/210816-F-DK978-0002.JPG" data-page-url="https://www.defense.gov/Explore/News/Article/Article/2737422/southern-command-chief-says-speed-effort-needed-to-save-haitian-lives/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2021/Aug/16/2002834344/-1/-1/0/210816-F-DK978-0002.JPG" title="Chinook Landing" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/observe/photo-gallery/igphoto/2002834344/" title="Chinook Landing" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: Air Force Capt Annabel Monroe</span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 210816-F-DK978-0002</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 
















</p>

<p>More U.S. assets are flowing to the effort. Helicopters from the Puerto Rican National Guard and the U.S. Army are heading to the area. The USS Arlington &ndash; an amphibious landing dock ship with helicopters &ndash; is steaming to the site. The Navy ship has a surgical team aboard. The choppers have been instrumental in airlifting the Fairfax County, Virginia, search and rescue team to the affected areas.</p>

<p>&quot;A lot more search and rescue remains,&quot; Faller said. &quot;So that storm impacted our ability to get out and about, but there&#39;s been not as much flooding as we expected. But that Tropical Storm did drench the island yesterday and into today.&quot;&nbsp;</p>

<p>The command is working closely with international partners as well. &quot;There&#39;s a Colombian search and rescue team that has been on the ground since yesterday,&quot; he said. &quot;They&#39;re fully being employed, and no one had asked for that. That&#39;s just who the Colombians are.&quot;</p>

<p>Jamaica is sending a search and rescue team aboard a United Kingdom support ship. The team will off-load and the ship will remain off the coast ready to render any assistance. The French are sending a frigate with aviation capabilities. &quot;The Dominican Republic has been tremendous,&quot; he said. &quot;They flew in the initial relief supplies and they&#39;ve been involved in search and rescue throughout.&quot;</p>

<p>Faller said the support he has gotten from the Pentagon has been excellent. He said that he has been given every capability he has asked for, and even with all that is going on in Afghanistan, Secretary of Defense Lloyd J. Austin III and Army Gen. Mark Milley, the chairman of the Joint Chiefs of Staff, have been in daily contact with him.</p>

<p>A significant amount of assistance via helicopter is arriving in Haiti now, and &ndash; except at the height of the tropical storm &ndash; they have been operating continuously. Faller also has Southcom C-130 aircraft and those workhorses have been constantly moving relief supplies to Haiti.</p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop5342265" class="popup" data-width="1280" data-height="854" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2021/Aug/18/2002834351/825/780/0/210817-N-OW182-0005.JPG" alt="A ship moves away from a dock." class="img-responsive" />
    </div>
    </a>
    
    
    
    
    
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop5342265">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2021/Aug/18/2002834351/1280/1280/0/210817-N-OW182-0005.JPG" alt="A ship moves away from a dock." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                USS Arlington
            </span>
            <div class="caption" >
                The amphibious transport dock ship USS Arlington departs Naval Station Norfolk, Va., Aug. 17, 2021.  Arlington will support humanitarian assistance and disaster relief efforts in Haiti following a 7.2-magnitude earthquake on Aug. 14, 2021.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/observe/photo-gallery/igphoto/2002834351/" addthis:title="USS Arlington" addthis:media="https://media.defense.gov/2021/Aug/18/2002834351/1280/1280/0/210817-N-OW182-0005.JPG" data-page-url="https://www.defense.gov/Explore/News/Article/Article/2737422/southern-command-chief-says-speed-effort-needed-to-save-haitian-lives/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2021/Aug/18/2002834351/-1/-1/0/210817-N-OW182-0005.JPG" title="USS Arlington" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/observe/photo-gallery/igphoto/2002834351/" title="USS Arlington" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: Navy Petty Officer 1st Class Jacob Milham</span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 210817-N-OW182-0005</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 
















</p>

<p>The command is also working with non-governmental agencies to get supplies and medical capabilities to the affected area. &quot;Our first mission [today] will be a hospital, through one of the NGOs that will use heavy-lift helicopters to move out into the affected area,&quot; Faller said.</p>

<p>All of this speed is the result of Southcom working with other agency partners and the international community as a matter of course. Faller said the agencies &ndash; such as U.S. Agency for International Development &ndash; are an integral part of the Southcom team, with offices in the command and attending operation briefing alongside their military counterparts. The same is true for allies and the ease with which the command works with Colombia, Canada, the Netherlands, France, the UK, the Dominican Republic and more is the result of years of working and exercising together, Faller said.&nbsp;</p>

<p>Moving forward, the command will work with all to continue to save lives. Haiti has been under considerable stress from the assassination of its president to the earthquake to Tropical Storm Grace to another tropical storm taking aim. &quot;I hope the message in Haiti is the U.S. and international partners are here to help them get on their feet and move forward,&quot; Faller said.</p>


                
            </div>

            
            <div class="social-bottom">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/Explore/News/Article/Article/2737422/southern-command-chief-says-speed-effort-needed-to-save-haitian-lives/" addthis:media="https://media.defense.gov/2021/Aug/16/2002834344/825/780/0/210816-F-DK978-0002.JPG">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
            </div>
            
            
            <hr />
            
            <div class="tags">
                
<a href='http://www.defense.gov/Search-Results/Tag/76055/haiti/'>Haiti</a>


<a href='http://www.defense.gov/Search-Results/Tag/47665/humanitarian/'>humanitarian</a>


<a href='http://www.defense.gov/Search-Results/Tag/55645/humanitarian-aid/'>humanitarian aid</a>


<a href='http://www.defense.gov/Search-Results/Tag/60219/southern-command/'>Southern Command</a>

            </div>
            
        </div>
    </div>
</div>

<script>
    FadeIt();
</script>


    
	</div>




<script type="text/javascript">

    var displayNextPrevNav = false
    var loggedIn = false;
    var articleId = 2737422;
    var moduleId = 1990;
    var mejPlayer;

    jQuery(document).ready(function () {
        mejPlayer = $(".article-view video").not(".noplayer").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/",
            videoWidth: '100%',
            videoHeight: '100%',
            success: function (mediaElement, domObject)
            {
                var aDefaultOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.defaultVideoOverlay.a-video-button');
                var aHoverOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.hoverVideoOverlay.a-video-button');
                var playing = false;
                $("#" + mediaElement.id).parents('.media-inline-video, .video-control').find('.mejs__controls').hide();
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play',
                    function (e) {
                        playing = true;
                        jQuery(".gallery").trigger("pause", false, false);
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.mejs__controls').show();                       
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.duration').hide();
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.hide();
                            aHoverOverlay.hide();
                        }
                        //place play trigger for DVIDS Analytics
                    }, false);
                mediaElement.addEventListener('pause',
                    function (e) {
                        playing = false;
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.removeAttr("style");
                            aHoverOverlay.removeAttr("style");
                        }
                    }, false);
                mediaElement.addEventListener('ended',
                    function (e) {
                        playing = false;
                    }, false);

                if (aDefaultOverlay.length) {
                    aDefaultOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                    aHoverOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                }
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });

        if (displayNextPrevNav) {
            DisplayNextPreviousNav(moduleId, articleId, loggedIn);
        }
    });

    $(window).load(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();
            if (winWidth > 1024) {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
        }
    });


    $(window).resize(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();

            if (winWidth < 1024) {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
        }

    });

</script>


</div><!-- End_Module_1990 --></div>
</div><!--end of empty container -->


</div></div>
    <div id="content-pane-wrap">
        <div class="content-wrap">
            <div id="dnn_ContentPane"><div class="DnnModule DnnModule-DNN_HTML DnnModule-2787"><a name="2787"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr2787_ContentPane"><!-- Start_Module_2787 --><style>
.subscribe {
margin-top:0 !important;
}
</style><div id="dnn_ctr2787_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr2787_HtmlModule_lblContent" class="Normal">
	<style>
/*************************************************** SUBSCRIBE ***************************************************/
.subscribe {
    display: block;
    text-align: center;
    background: #ebebeb;
    padding: 2rem 2rem 1.5rem;
    max-width: 640px;
    margin: 3rem auto 1rem;
    border-radius: 4px;
}
.subscribe h3 {
    text-align: left;
    margin-left: 15px;
    font-size: 1.7rem;
    margin-bottom: .5rem
}
.subscribe p {
    text-align: left;
    margin: -2px 0 0 0;
    font-size: 18px;
    color: #717171;
}
.subscribe .btn.btn-primary {
    float: right;
} /*************RESPONSIVE **********/

@media only screen and (max-width: 768px) {
.subscribe {
    max-width: 620px;
}
.subscribe h3 {
    font-size: 2.1rem;
}
}

@media only screen and (max-width: 600px) {
.subscribe {
    text-align: center;
    padding: 2rem 2rem 1.5rem;
}
.subscribe h3 {
    text-align: center;
    Margin : 0;
    font-size: 2rem;
}
.subscribe p {
    text-align: center;
    margin: 0;
    font-size: 20px;
    line-height: 1.4;
}
.subscribe .btn.btn-primary {
    float: none;
}
}
</style>
<div class="subscribe">
    <article>
        <h3>Subscribe to Defense.gov Products</h3>
        <div class="dgov-grid">
            <div class="dgov-col-sm-7 dgov-col-xs-12">
                <p>Choose which Defense.gov products you want delivered to your inbox.</p>
            </div>
            <div class="dgov-col-sm-5 dgov-col-xs-12"><a class="btn btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new">Subscribe </a></div>
        </div>
    </article>
</div>

</div>

</div><!-- End_Module_2787 --></div>
</div><!--end of empty container -->


</div><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-670"><a name="670"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr670_ContentPane"><!-- Start_Module_670 --><style>
    .adash.suggest a.category,
    .adash.suggest a.category:link,
    .adash.suggest .item .content-type span.separator {
        display: none;
    }
</style><div id="dnn_ctr670_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	<div id="dnn_ctr670_Dashboard_ph">
		
    <div class="spinner2">
  <div class="bounce1"></div>
  <div class="bounce2"></div>
  <div class="bounce3"></div>
</div>

	</div>


<script>
    $(document).ready(function () {

        LoadDashboardAJAX(670, '#dnn_ctr670_Dashboard_ph', '&TabId=364&Article=2737422&southern-command-chief-says-speed-effort-needed-to-save-haitian-lives&language=en-US');

    });
</script>

</div><!-- End_Module_670 --></div>
</div><!--end of empty container -->


</div></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed2" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap2">
        <div class="content-wrap">
            <div id="dnn_ContentPane2" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed3"><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-767"><a name="767"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr767_ContentPane"><!-- Start_Module_767 --><style>
#dnn_ContentPaneFullBleed3 {
margin-top:3rem;
}
#dnn_ContentPaneFullBleed3 .dgov-carousel-explore {
	background: rgb(240,240,240);\
}
</style>
<div class="slice-angle slice-angle-gray slice-angle-down-top"><div id="dnn_ctr767_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	<div id="dnn_ctr767_Dashboard_ph">
		

<section id="exploreSlider-767" class="dgov-carousel carousel-wrap-mask dgov-carousel-explore ">
    <div class="carousel-wrap content-wrap-wide">
        <h1 class="pull-title">Explore</h1>
        <div class="carousel">
            
            
            <div class="item-2735296">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2735296"
                article-title="U.S. Southern Command Speeds to Aid Haitians"
                article-alt="Five people loaded with gear climb into a helicopter."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2735296/us-southern-command-speeds-to-aid-haitians/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2735296/us-southern-command-speeds-to-aid-haitians/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2735296/us-southern-command-speeds-to-aid-haitians/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2735296/us-southern-command-speeds-to-aid-haitians/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2735296/us-southern-command-speeds-to-aid-haitians/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2021/Aug/17/2002833306/1280/1280/0/210816-G-G0107-1001M.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2021-08-17T16:01:00"
                publish-date-ap="Aug. 17, 2021">
                <div slot="summary">
                    A U.S. Southern Command joint task force has already begun working to aid the people of Haiti, which was recently hit by a devastating earthquake and is now being flooded by a tropical storm.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2734468">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2734468"
                article-title="DOD Officials Say U.S. Could Evacuate Up to 9,000 a Day From Afghanistan"
                article-alt="Two Marines look at a map."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2734468/dod-officials-say-us-could-evacuate-up-to-9000-a-day-from-afghanistan/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2734468/dod-officials-say-us-could-evacuate-up-to-9000-a-day-from-afghanistan/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2734468/dod-officials-say-us-could-evacuate-up-to-9000-a-day-from-afghanistan/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2734468/dod-officials-say-us-could-evacuate-up-to-9000-a-day-from-afghanistan/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2734468/dod-officials-say-us-could-evacuate-up-to-9000-a-day-from-afghanistan/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2021/Aug/17/2002833385/1280/1280/0/210817-D-D0477-110R.JPG"
                image-caption="Marine Corps Gen. Frank McKenzie, the commander of U.S. Central Command, directs operations with Marine Corps Brig. Gen. Farrell J. Sullivan, commander of the Naval Amphibious Task Force 51/5th Marine Expeditionary Brigade, at Hamid Karzai International Airport, Afghanistan, Aug. 17, 2021."
                open-in-new=""
                publish-date-jss="2021-08-17T14:00:00"
                publish-date-ap="Aug. 17, 2021">
                <div slot="summary">
                    Air operations at Hamid Karzai International Airport in Kabul, Afghanistan, continued through the night, getting between 700 and 800 people out of the country,  the Joint Staff's deputy director for regional operations said.

                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2727094">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2580/know-your-military/"
                            term-name="Know Your Military"
                            

                

                

                article-id="2727094"
                article-title="Sports Heroes Who Served: Star Baseball Catcher Johnny Bench Was a Soldier"
                article-alt="A baseball player poses for a photograph with empty bleachers behind him."
                article-url="https://www.defense.gov/Explore/Features/Story/Article/2727094/sports-heroes-who-served-star-baseball-catcher-johnny-bench-was-a-soldier/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2727094/sports-heroes-who-served-star-baseball-catcher-johnny-bench-was-a-soldier/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2727094/sports-heroes-who-served-star-baseball-catcher-johnny-bench-was-a-soldier/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2727094/sports-heroes-who-served-star-baseball-catcher-johnny-bench-was-a-soldier/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2727094/sports-heroes-who-served-star-baseball-catcher-johnny-bench-was-a-soldier/"
                content-type-val="800"
                content-type-name="Story"
                image-url="https://media.defense.gov/2021/Aug/11/2002828555/1280/1280/0/771225-O-D0439-001A.JPG"
                image-caption="Major League Baseball player Johnny Bench poses for a photo in an empty stadium in 1977."
                open-in-new=""
                publish-date-jss="2021-08-17T12:11:41"
                publish-date-ap="Aug. 17, 2021">
                <div slot="summary">
                    Johnny Bench played his entire Major League Baseball career with the Cincinnati Reds, leading the Big Red Machine to four National League pennants and two World Series championships. He also served in the Army Reserve, becoming a field wireman in a unit that included Reds' teammate Pete Rose.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2733390">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2733390"
                article-title="Officials Say Kabul Airport Is Secured; DOD Evacuating Americans, Afghans"
                article-alt="Three men stand in front of an audience."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2733390/officials-say-kabul-airport-is-secured-dod-evacuating-americans-afghans/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2733390/officials-say-kabul-airport-is-secured-dod-evacuating-americans-afghans/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2733390/officials-say-kabul-airport-is-secured-dod-evacuating-americans-afghans/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2733390/officials-say-kabul-airport-is-secured-dod-evacuating-americans-afghans/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2733390/officials-say-kabul-airport-is-secured-dod-evacuating-americans-afghans/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2021/Aug/16/2002832690/1280/1280/0/210816-D-BN624-0092.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2021-08-16T20:10:00"
                publish-date-ap="Aug. 16, 2021">
                <div slot="summary">
                    Securing the airport in Kabul, Afghanistan, and evacuating Americans and Afghans with special immigration visas remains the goal of U.S. troops in that nation, an official from the Joint Staff said.


                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2733410">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2733410"
                article-title="President Details Role of U.S. Forces in Afghanistan"
                article-alt="An image of the White House is shown."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2733410/president-details-role-of-us-forces-in-afghanistan/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2733410/president-details-role-of-us-forces-in-afghanistan/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2733410/president-details-role-of-us-forces-in-afghanistan/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2733410/president-details-role-of-us-forces-in-afghanistan/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2733410/president-details-role-of-us-forces-in-afghanistan/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2021/Aug/16/2002832664/1280/1280/0/210802-O-D0439-001C.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2021-08-16T17:33:00"
                publish-date-ap="Aug. 16, 2021">
                <div slot="summary">
                    President Joe Biden addressed the fall of Afghanistan to the Taliban and the actions U.S. troops are now taking to facilitate the departure of allies and Afghan partners. 
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2732900">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2732900"
                article-title="Taliban Take Kabul, U.S. Troops Arrive to Facilitate Departures"
                article-alt="An aerial view of the Pentagon."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2732900/taliban-take-kabul-us-troops-arrive-to-facilitate-departures/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2732900/taliban-take-kabul-us-troops-arrive-to-facilitate-departures/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2732900/taliban-take-kabul-us-troops-arrive-to-facilitate-departures/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2732900/taliban-take-kabul-us-troops-arrive-to-facilitate-departures/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2732900/taliban-take-kabul-us-troops-arrive-to-facilitate-departures/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2021/Jun/08/2002737401/1280/1280/0/210512-D-BM568-1203.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2021-08-16T14:03:00"
                publish-date-ap="Aug. 16, 2021">
                <div slot="summary">
                    Afghanistan has fallen to the Taliban, and U.S. troops now in the country are working to secure Hamid Karzai International Airport to enable the safe departure of U.S., allied and Afghan partners from the country.

                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2727669">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2580/know-your-military/"
                            term-name="Know Your Military"
                            

                

                

                article-id="2727669"
                article-title="Medal of Honor Monday: Army Sgt. James P. Connor"
                article-alt="A young soldier in fatigues and a helmet wears a medal around his neck."
                article-url="https://www.defense.gov/Explore/Features/Story/Article/2727669/medal-of-honor-monday-army-sgt-james-p-connor/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2727669/medal-of-honor-monday-army-sgt-james-p-connor/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2727669/medal-of-honor-monday-army-sgt-james-p-connor/"
                article-url-or-link="https://www.defense.gov/Explore/Features/Story/Article/2727669/medal-of-honor-monday-army-sgt-james-p-connor/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/Features/Story/Article/2727669/medal-of-honor-monday-army-sgt-james-p-connor/"
                content-type-val="800"
                content-type-name="Story"
                image-url="https://media.defense.gov/2021/Aug/11/2002829346/1280/1280/0/210811-O-D0439-064M.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2021-08-16T00:01:00"
                publish-date-ap="Aug. 16, 2021">
                <div slot="summary">
                    Army Sgt. James P. Connor was injured several times during World War II's Operation Anvil/Dragoon, but instead of seeking medical attention he stepped up and inspired his troops to push forward and complete the mission.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2730839">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2730839"
                article-title="Troops En Route to Afghanistan Aim to Help Remove Civilians, Pentagon Official Says"
                article-alt="Pentagon Press Secretary John F. Kirby stands in front of a microphone."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2730839/troops-en-route-to-afghanistan-aim-to-help-remove-civilians-pentagon-official-s/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2730839/troops-en-route-to-afghanistan-aim-to-help-remove-civilians-pentagon-official-s/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2730839/troops-en-route-to-afghanistan-aim-to-help-remove-civilians-pentagon-official-s/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2730839/troops-en-route-to-afghanistan-aim-to-help-remove-civilians-pentagon-official-s/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2730839/troops-en-route-to-afghanistan-aim-to-help-remove-civilians-pentagon-official-s/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2021/Aug/13/2002831561/1280/1280/0/210813-D-BM568-1138F.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2021-08-13T17:39:00"
                publish-date-ap="Aug. 13, 2021">
                <div slot="summary">
                    U.S. Forces Afghanistan-Forward continue to provide security in Kabul, Afghanistan, at Hamid Karzai International Airport and at the U.S. Embassy, Pentagon Press Secretary John F. Kirby said.
                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2730215">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2581/lethality/"
                            term-name="Lethality"
                            

                

                

                article-id="2730215"
                article-title="Vice Admiral Discusses Potential of AI in Missile Defense Testing, Operations"
                article-alt="A missile is launched."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2730215/vice-admiral-discusses-potential-of-ai-in-missile-defense-testing-operations/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2730215/vice-admiral-discusses-potential-of-ai-in-missile-defense-testing-operations/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2730215/vice-admiral-discusses-potential-of-ai-in-missile-defense-testing-operations/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2730215/vice-admiral-discusses-potential-of-ai-in-missile-defense-testing-operations/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2730215/vice-admiral-discusses-potential-of-ai-in-missile-defense-testing-operations/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2020/Mar/12/2002263259/1280/1280/0/190830-D-N7474-004A.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2021-08-12T17:38:00"
                publish-date-ap="Aug. 12, 2021">
                <div slot="summary">
                    A big priority for the Missile Defense Agency  is making life easier for the operators of the complex systems used to protect the U.S. from missile threats, the director of the MDA said. Artificial intelligence can help make their job easier, he said — and put their attention on things that matter.

                </div>
                </adaptive-story-card>
            </div>
            
            
            
            <div class="item-2729999">
                <adaptive-story-card :show-image="true"
                            
                            :has-terms="true"
                            term-url="http://www.defense.gov/Search-Results/Term/2903/defense-news/"
                            term-name="Defense News"
                            

                

                

                article-id="2729999"
                article-title="DOD Deploys Forces to Protect Kabul Embassy Drawdown"
                article-alt="Man speaks to reporters during press conference."
                article-url="https://www.defense.gov/Explore/News/Article/Article/2729999/dod-deploys-forces-to-protect-kabul-embassy-drawdown/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2729999/dod-deploys-forces-to-protect-kabul-embassy-drawdown/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2729999/dod-deploys-forces-to-protect-kabul-embassy-drawdown/"
                article-url-or-link="https://www.defense.gov/Explore/News/Article/Article/2729999/dod-deploys-forces-to-protect-kabul-embassy-drawdown/"
                article-url-or-link-absolute="https://www.defense.gov/Explore/News/Article/Article/2729999/dod-deploys-forces-to-protect-kabul-embassy-drawdown/"
                content-type-val="1"
                content-type-name="News"
                image-url="https://media.defense.gov/2021/Aug/12/2002830792/1280/1280/0/210812-D-BM568-1054.JPG"
                image-caption="The Defense Department provides the military forces needed to deter war and ensure our nation’s security.v"
                open-in-new=""
                publish-date-jss="2021-08-12T17:23:00"
                publish-date-ap="Aug. 12, 2021">
                <div slot="summary">
                    U.S. forces will deploy to Afghanistan and other sites in U.S. Central Command to ensure safety of American embassy personnel and facilitate the departure of Afghans under the special immigrant visa program, Pentagon Press Secretary John F. Kirby said.
                </div>
                </adaptive-story-card>
            </div>
            
            
            <div class="last-slide image-wrap">
                <div>
                    <a class="zoom-bg" href="/explore">
                        <div class="plus"></div>
                        <h2>View More</h2>
                    </a>
                </div>
            </div>
        </div>
    </div>
</section>

<style>
    @media all and (-ms-high-contrast:none), all and (-ms-high-contrast:active) {
        .adaptive-story-card .story-card.item.explore-item {
            display: block;
        }
    }
</style>

<script type="text/javascript">

    function startSlickUp() {
        const DEBUG = true;

        var $container = $('#exploreSlider-767'),
            $captions = $container.find('figcaption');

        $container.find('.carousel').slick({
            infinite: false,
            slidesToShow: 3,
            slidesToScroll: 1,
            swipeToSlide: true,
            prevArrow: '<i class="fa fa-chevron-left carousel-previous"></i>',
            nextArrow: '<i class="fa fa-chevron-right carousel-next"></i>',
            responsive: [
                {
                    infinite: false,
                    breakpoint: 1025,
                    settings: {
                        slidesToShow: 1,
                        slidesToScroll: 1,
                        arrows: false
                    }
                }
            ]
        });
        $container.find('.slick-slide').on('click', function (e) {
            var $this = $(this);
            if (!$this.hasClass('slick-current') && !$this.hasClass('slick-active')) {
                e.preventDefault();
                e.stopPropagation();
                if ($this.index() > $container.find('.slick-current:eq(0)').index()) {
                    // $container.find('.carousel-next').click();
                    $container.find('.carousel').slick('slickNext');
                } else {
                    // $container.find('.carousel-previous').click();
                    $container.find('.carousel').slick('slickPrev');
                }
            }
        });
        function setCaptionHeights() {
            var h = 0;
            const slides = $(".slick-slide");
            slides.each(function () {
                const outerH = $(this).outerHeight();

                if (DEBUG) console.log("h, this.outerHeight ->", h, outerH);
                h = outerH > h ? outerH : h;
                if (DEBUG) console.log("new h:", h)

            });
            const adaptiveSlides = $('.adaptive-story-card');
            slides.css('min-height', h + 'px');
            adaptiveSlides.css('height', h + 'px');
        }
        setCaptionHeights();

    };

    //setTimeout(startSlickUp, 2000);
    // @@vueToken: the vue:initialize command will call this function if present.
    // This is so Vue can render the slide before slick old school's em.
    vueToken_mounted_767 = startSlickUp;
</script>

<script type="text/x-template" id="vue-adaptive-card">
    <div class="adaptive-story-card" v-bind:class="classes.join(' ')">
        <!-- 'featured-story' CardType -->
        <featured-story-card v-if="cardType=='featured-story'"
            :article-id="articleId"
            :article-title="articleTitle"
            :article-alt="articleAlt"
            :article-summary="articleSummary"
            :article-url="articleUrl"
            :article-url-or-link="articleUrlOrLink"
            :article-url-or-link-absolute="articleUrlOrLinkAbsolute"
            :card-type="cardType"
            :card-subtype="cardSubtype"
            :category-line-override="categoryLineOverride"                             
            :content-type-val="contentTypeVal"
            :content-type-name="contentTypeName"
            :can-edit="canEdit"
            :edit-url="editUrl"
            :edit-image="editImage"                            
            :has-terms="hasTerms"
            :image-url="imageUrl"
            :image-caption="imageCaption"
            :is-video="isVideo"
            :open-in-new="openInNew"
            :publish-date-jss="publishDateJss"
            :publish-date-ap="publishDateAp"
            :show-image="showImage"
            :term-url="termUrl"
            :term-name="termName">
            <div slot="summary">
                <slot name="summary">

                </slot>
            </div>
        </featured-story-card>
        <!-- 'story' CardType -->
        <story-card v-else-if="cardType=='story'"
            :article-id="articleId"
            :article-title="articleTitle"
            :article-alt="articleAlt"
            :article-url="articleUrl"
            :article-url-or-link="articleUrlOrLink"
            :article-url-or-link-absolute="articleUrlOrLinkAbsolute"
            :category-line-override="categoryLineOverride"                             
            :card-type="cardType"
            :card-subtype="cardSubtype"
            :content-type-val="contentTypeVal"
            :content-type-name="contentTypeName"
            :can-edit="canEdit"
            :edit-url="editUrl"
            :edit-image="editImage"                            
            :has-terms="hasTerms"
            :image-url="imageUrl"
            :image-caption="imageCaption"
            :is-video="isVideo"
            :open-in-new="openInNew"
            :publish-date-jss="publishDateJss"
            :publish-date-ap="publishDateAp"
            :show-image="showImage"
            :term-url="termUrl"
            :term-name="termName">
        </story-card>
        <!-- Default Card -->
        <story-card v-else
            :article-id="articleId"
            :article-title="articleTitle"
            :article-alt="articleAlt"
            :article-url="articleUrl"
            :article-url-or-link="articleUrlOrLink"
            :article-url-or-link-absolute="articleUrlOrLinkAbsolute"
            :category-line-override="categoryLineOverride"                             
            :card-type="cardType"
            :card-subtype="cardSubtype"
            :content-type-val="contentTypeVal"
            :content-type-name="contentTypeName"
            :can-edit="canEdit"
            :edit-url="editUrl"
            :edit-image="editImage"                            
            :has-terms="hasTerms"
            :image-url="imageUrl"
            :image-caption="imageCaption"
            :is-video="isVideo"
            :open-in-new="openInNew"
            :publish-date-jss="publishDateJss"
            :publish-date-ap="publishDateAp"
            :show-image="showImage"
            :term-url="termUrl"
            :term-name="termName">
        </story-card>
    </div>
</script>

<script type="text/javascript">
    (function () {
        const DEBUG = false;
        if (DEBUG) console.log("this is the adaptive-card (default card) component");
        const tempSel = "";
        const tempUse = tempSel ? tempSel : "#vue-adaptive-card";
        if (DEBUG) console.log("ac102:", tempSel, tempUse);
        const tempEl = $(tempUse)[0];
        if (DEBUG) console.log("ac104:", tempEl);
        Vue.component('adaptive-story-card', {
            name: 'adaptive-story-card',
            data: function () {
                return {
                    templateSelector: "",
                    classes: [],
                    cardType: null,
                    cardSubtype: null,
                };
            },
            props: [
                "article-alt",
                "article-id",
                "article-summary",
                "article-title",
                "article-url",
                "article-url-or-link",
                "article-url-or-link-absolute",
                "can-edit",
                "category-line-override",
                "content-type-val",
                "content-type-name",
                "edit-image",
                "edit-url",
                "has-terms",
                "image-caption",
                "image-url",
                "is-video",
                "open-in-new",
                "publish-date-jss",
                "publish-date-ap",
                "show-image",
                "term-url",
                "term-name",
            ],
            template: tempEl, // el that matches ID in template OR override passed in

            mounted: function () {
                if (DEBUG) console.log("ac189: mounted:", this.$props);
            },
            methods: {
                addClass: function (newClass) {
                    this.classes.push(newClass);
                },
                resetClass: function () {
                    this.classes = [];
                },
                setCardType: function (cardType) {
                    // This is an event from the layout
                    // Tells us the card type. Note: subtype is after a "."
                    // e.g. "featured-story.even"
                    if (DEBUG) console.log("ac181: full cardType", cardType);
                    this.cardType = cardType;
                    this.cardSubtype = null;
                    if (cardType) {
                        const pieces = cardType.split('.');
                        this.cardType = pieces[0];
                        this.cardSubtype = pieces.length >  1 ? pieces[1] : null;
                    }
                    if (DEBUG) console.log("set this.cardType", this.cardType);
                    if (DEBUG) console.log("set this.cardSubtype", this.cardSubtype);
                }
            },
        });

    })();
</script>

<!-- note that the story-card patch doesn't work for story-card outside of
    the adaptive card container... should probably be reviewed, the reason found 
    and perhaps pass in a prop to trigger the correct "mode".  For now, is a css rule patch. 
    PS: The problem with it encapsulation wise is it assume the class INSIDE the child component
    and so will break if that is refactored.  -->
<style>
    .adaptive-story-card {
        display:flex;
        flex-direction: column;
    }

    .adaptive-story-card .story-card.item.explore-item {
        height:100%;
    }
</style>

<script type="text/x-template" id="vue-story-card-template">
    <div class="story-card item explore-item" v-bind:class="itemClasses()">
        <div v-if="showImage" class="poster-outer">
            <div class="poster dgov-card dgov-card-2" v-bind:class="{'video-wrap-container': isVideo}"
                 v-on:mouseover="hoverOn"
                 v-on:mouseleave="hoverOff">
                <a :href='articleUrlOrLink' :target="targetVal()" :title="articleAlt">
                    <img v-if="isVideo" src="/Portals/_default/Skins/DGOV2/Resources/img/play-default.png" class="defaultVideoOverlay">
                    <img v-if="isVideo" src="/Portals/_default/Skins/DGOV2/Resources/img/play-hover.png" class="hoverVideoOverlay">
                    <div v-bind:style="{ backgroundImage: 'url('+imageUrl+')' }">
                    </div>
                </a>
            </div>
            <card-edit-span :isEditMode="canEdit" :editUrl="editUrl" :imageUrl="editImage"></card-edit-span>
        </div>
        <div class="card-wrapper">
            <div class="dgov-card dgov-card-4 info card-info" v-bind:class="'info-'+articleId"
                 :data-url="articleUrlOrLink"
                 v-on:mouseover="hoverOn"
                 v-on:mouseleave="hoverOff">
                <span v-if="categoryLineOverride" class="content-type">
                    <a class="category" :href="termUrl"><span>{{categoryLineOverride}}</span></a>
                </span>
                <span v-else class="content-type">
                    <a class="content-type-text" :href="prettyContentTypeUrl"><span>{{prettyContentTypeName}}</span></a>
                    <span v-if="hasTermName()" class="separator">|</span>
                    <a v-if="hasTermName()" class="category"
                       :href="termUrl"><span>{{termName}}</span></a>
                </span>

                <div class="title-wrapper">
                    <a class="title" :href='articleUrlOrLink' :target="targetVal()">
                        <span v-if="isVideo" class="title-video sr-only">Video: </span>
                        {{articleTitle}}
                    </a><card-edit-span :isEditMode="canEdit" :editUrl="editUrl" :imageUrl="editImage"></card-edit-span>
                </div>
                <a class="play-link" :href="articleUrlOrLink">
                    <span class="fa"></span>
                </a>
                <div class="expander"></div>
                <div class="bar">
                    <time :data-dateago="publishDateJss" :data-dateap="publishDateAp">
                        {{publishDateAp}}
                    </time>

                    <div class="social">
                        <div class="addthis_toolbox addthis_default_style social-inner"
                             :addthis:url="articleUrlOrLinkAbsolute"
                             :addthis:title="articleTitle">
                            <a class="addthis_button_facebook social-link">
                                <span class="fa fa-facebook"></span>
                            </a>
                            <a class="addthis_button_twitter  social-link">
                                <span class="fa fa-twitter"></span>
                            </a>
                        </div>

                    </div>
                </div>
                <a class="btn-play btn btn-primary btn-full card-read-more-btn" :href="articleUrlOrLink">
                    <div class="revealer-text">
                        <span v-if="isVideo">Watch Now</span>
                        <span v-else>Read More</span>
                    </div>
                </a>
            </div>
        </div>
        <div style="clear:both"></div>
    </div>
</script>

<!--  here is a card-edit-span element... need to share this, but the vue component token is not a good way
    because it would be multiply imported every time it's used by a card.  It should be linked with "registerscript"
    -->
<script type="text/x-template" id="vue-card-edit-span-template">
    <a title="Edit" v-if="isEditMode" class="card-edit-span" :href="editUrl" alt="edit link">
        <img title="Edit" :src="imageUrl" alt="edit pencil" />
    </a>
</script>

<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
    var addthis_config = {
        data_use_flash: false,
        data_use_cookies: false,
        ui_508_compliant: true
    }
</script>

<script type="text/javascript">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</script>

<style>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</style>


<!--
    NOTE: This is a fork (copy) of the story-card component BEFORE the feature
    aspects are removed or otherwise altered. This probably shares a lot of
     potentially shared structure (subcomponents) with story-card.
     It certainly relies on some rules still in ArticleCS's DGOV2 styles.css.
  --> 

<script type="text/x-template" id="vue-featured-story-card-template">
    <div class="featured-story-card item explore-item" v-bind:class="itemClasses()">
        <div v-if="showImage" class="poster-outer">
            <div class="poster dgov-card dgov-card-2" 
                v-bind:class="{'video-wrap-container': isVideo}"
                v-on:mouseover="hoverOn"
                v-on:mouseleave="hoverOff" >
                <a :href='articleUrlOrLink' :target="targetVal()" :title="articleAlt">
                    <img v-if="isVideo" src="/Portals/_default/Skins/DGOV2/Resources/img/play-default.png" class="defaultVideoOverlay">
                    <img v-if="isVideo" src="/Portals/_default/Skins/DGOV2/Resources/img/play-hover.png" class="hoverVideoOverlay">
                    <div v-bind:style="{ backgroundImage: 'url('+imageUrl+')' }">
                    </div>
                </a>
            </div>
            <fsc-card-edit-span :isEditMode="canEdit" :editUrl="editUrl" :imageUrl="editImage"></fsc-card-edit-span>
        </div>
        <div class="card-wrapper">
            <div class="dgov-card dgov-card-4 info card-info" v-bind:class="'info-'+articleId" :data-url="articleUrlOrLink"
                 v-on:mouseover="hoverOn"
                 v-on:mouseleave="hoverOff" >

                <span v-if="categoryLineOverride" class="content-type">
                    <a class="category" :href="termUrl"><span>{{categoryLineOverride}}</span></a>
                </span>
                <span v-else class="content-type">
                    <a class="content-type-text" :href="prettyContentTypeUrl"><span>{{prettyContentTypeName}}</span></a>
                    <span v-if="hasTermName()" class="separator">|</span>
                    <a v-if="hasTermName()" class="category" :href="termUrl"><span>{{termName}}</span></a>
                </span>

                <div class="title-wrapper">
                    <a class="title" :href='articleUrlOrLink' :target="targetVal()">
                        <span v-if="isVideo" class="title-video sr-only">Video: </span>
                        {{articleTitle}}
                    </a>

                </div>
                <div class="summary-container">
                    <p class="summary">
                        <!-- template supports summary prop and summary slot -->
                        {{articleSummary}}
                        <slot name="summary"></slot>
                    </p>
                </div>
                <a class="play-link" :href="articleUrlOrLink">
                    <div class="revealer-text">
                        <span v-if="isVideo">Watch Now</span>
                        <span v-else>Read More</span>
                    </div>
                    <span class="fa"></span>
                </a>
                <!--<a class="btn-play btn btn-primary btn-full" :href="articleUrlOrLink">
        <div class="revealer-text">
            <span v-if="isVideo">Watch Now</span>
            <span v-else>Read More</span>
        </div>
    </a>-->
                <div class="bar">
                    <time :data-dateago="publishDateJss" :data-dateap="publishDateAp">
                        {{publishDateAp}}
                    </time>

                    <div class="social">
                        <div class="addthis_toolbox addthis_default_style social-inner"
                             :addthis:url="articleUrlOrLinkAbsolute"
                             :addthis:title="articleTitle">
                            <a class="addthis_button_facebook social-link">
                                <span class="fa fa-facebook"></span>
                            </a>
                            <a class="addthis_button_twitter  social-link">
                                <span class="fa fa-twitter"></span>
                            </a>
                        </div>

                    </div>
                </div>

                <!--<a class="btn-play-mini btn btn-primary btn-full" :href="articleUrlOrLink">
        <div class="revealer-text">
            Read More
        </div>
    </a>-->
            </div>
        </div>
        <div style="clear:both"></div>
    </div>
</script>


<!--  here is a card-edit-span element... need to share this, but the vue component token is not a good way    -->
<script type="text/x-template" id="vue-fsc-card-edit-span-template">
    <a title="Edit" v-if="isEditMode" class="fsc-card-edit-span" :href="editUrl" alt="edit link">
        <img title="Edit" :src="imageUrl" alt="edit pencil" />
    </a>
</script>

<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
    var addthis_config = {
        data_use_flash: false,
        data_use_cookies: false,
        ui_508_compliant: true
    }
</script>

<script type="text/javascript">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</script>

<style>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</style>


<!--
    This fragment compiles a Vue template located in a div with
    an id of "exploreSlider-767".
-->
<script type="text/javascript">
    (function () {
        const DEBUG = false;
        if (DEBUG) console.log("m-i2: vue:initialize:exploreSlider");
        document.addEventListener("DOMContentLoaded", function () {
            if (DEBUG) console.log("initializing vue on exploreSlider in module 767")
            const elTarg = "#exploreSlider-767";

            // supports sending in "data" and "methods" by naming convention
            let modData = {};
            let modMethods = {};
            const typeofModData = typeof(exploreSlider767_data);
            const typeofModMethods = typeof(exploreSlider767_methods);

            if (typeofModData != "undefined") {
                modData = exploreSlider767_data;
            }
            if (typeofModMethods != "undefined") {
                modMethods = exploreSlider767_methods;
            }
            const el = $(elTarg)[0];
            const moduleVue = new Vue({
                el: el,
                mounted: function () {
                    // call the callback if exists.
                    // naming vueToken_mounted_767
                    if (DEBUG) console.log("cb?", typeof (vueToken_mounted_767));
                    if (typeof (vueToken_mounted_767) === "function" ) {
                        const mountedCB = vueToken_mounted_767;
                        if (mountedCB) {
                            // currently no arguments, just a time event, e.g. when slick
                            // could be initialized.
                            this.$nextTick(mountedCB);
                        }
                    }
                },
                data: modData,
                methods: modMethods,
            });

        });
    })();
</script>




	</div>


</div></div><!-- End_Module_767 --></div>
</div><!--end of empty container -->


</div></div>
    <div id="content-pane-wrap3">
        <div class="content-wrap">
            <div id="dnn_ContentPane3" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed4" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap4">
        <div class="content-wrap">
            <div id="dnn_ContentPane4" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed5" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap5">
        <div class="content-wrap">
            <div id="dnn_ContentPane5" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed6" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap6">
        <div class="content-wrap">
            <div id="dnn_ContentPane6" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed7" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap7">
        <div class="content-wrap">
            <div id="dnn_ContentPane7" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed8" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap8">
        <div class="content-wrap">
            <div id="dnn_ContentPane8" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed9" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap9">
        <div class="content-wrap">
            <div id="dnn_ContentPane9" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed10" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap10">
        <div class="content-wrap">
            <div id="dnn_ContentPane10" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed11" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap11">
        <div class="content-wrap">
            <div id="dnn_ContentPane11" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed12" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap12">
        <div class="content-wrap">
            <div id="dnn_ContentPane12" class="DNNEmptyPane"></div>
        </div>
    </div>
</main>


<div id="footer">
  <div class="footer-inner content-wrap content-wrap-wide">
    <div class="dgov-grid">
      <div class="dgov-col-auto">
        <div class="dgov-grid">                
          <div id="dnn_Footer_footerNavCol1" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Defense.gov<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/" title=""><span class="text text-link-18">Home</span></a></li><li class=""><a href="/Explore/Spotlight/Coronavirus/ " title=""><span class="text text-link-19">Coronavirus Update</span></a></li><li class=""><a href="/Whats-New/" title=""><span class="text text-link-20">What's New</span></a></li><li class=""><a href="/Our-Story/" title=""><span class="text text-link-21">Our Story</span></a></li><li class=""><a href="/Newsroom/ " title=""><span class="text text-link-22">Newsroom</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol2" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Helpful Links<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Watch/Live-Events/" title=""><span class="text text-link-23">Live Events</span></a></li><li class=""><a href="/Newsroom/Today-in-DOD/" title=""><span class="text text-link-24">Today in DOD</span></a></li><li class=""><a href="/Newsroom/Contracts/" title=""><span class="text text-link-25">Contracts</span></a></li><li class=""><a href="/Resources/For-the-Media/" title=""><span class="text text-link-26">For the Media</span></a></li><li class=""><a href=" /Contact/ " title=""><span class="text text-link-27">Contact</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol3" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Resources<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Resources/ " title=""><span class="text text-link-28">DOD Resources</span></a></li><li class=""><a href="/ask-us/listing/" title=""><span class="text text-link-29">Frequently Asked Questions</span></a></li><li class=""><a href="/Resources/Military-Departments/" title=""><span class="text text-link-30">DOD / Military Websites</span></a></li><li class=""><a href="/Resources/Insignia/" title=""><span class="text text-link-31">Insignia</span></a></li><li class=""><a href="https://comptroller.defense.gov/ODCFO/afr/ " title="" target="_blank" rel="noopener"><span class="text text-link-32">FY20 Financial Report</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol4" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Popular<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Explore/Spotlight/Coronavirus/ " title=""><span class="text text-link-33">Coronavirus: DOD Response</span></a></li><li class=""><a href="/Explore/Spotlight/DOD-Expeditionary-Civilian-Workforce/" title=""><span class="text text-link-34">DOD Expeditionary Civilian Workforce</span></a></li><li class=""><a href="/Explore/Spotlight/Artificial-Intelligence/" title=""><span class="text text-link-48">Artificial Intelligence</span></a></li><li class=""><a href="/Explore/Spotlight/DOD-Space-Strategy/" title=""><span class="text text-link-36">DOD Space Strategy</span></a></li></ul>


          
</div>
        </div>
      </div>
      <div class="right-col dgov-col-md-12 dgov-col-lg-4">
        <div class="right-col-inner">
          <div class="mission">
            <img class="footer-logo" alt="U.S. Department of Defense logo" src="/portals/1/logo.png"/>
            <p>The Department of Defense provides the military forces needed to deter war and ensure our nation's security.</p>
          </div>
          <div class="footer-search-wrap">
            <label class="sr-only" for="footer-search-input">Enter Your Search Terms</label>
            <i class="fa fa-search" id="fa-search-icon-bottom"></i> 
            <input type="search" id="footer-search-input" name="footer-search" maxlength="256" placeholder="Search...">
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

<footer id="footer-main">
  <div class="utility-nav">
    <ul class=""><li class=""><a href="/Legal-Administrative/Privacy-Security/ " title=""><span class="text text-link-12">Privacy & Security</span></a></li><li class=""><a href="/Legal-Administrative/Links-Disclaimer/ " title=""><span class="text text-link-17">Links Disclaimer</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="" target="_blank" rel="noopener"><span class="text text-link-13">Section 508</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoD-Web-Policy/ " title="" target="_blank" rel="noopener"><span class="text text-link-14">Web Policy</span></a></li><li class=""><a href="http://www.esd.whs.mil/DD/plainlanguage/ " title="" target="_blank" rel="noopener"><span class="text text-link-37">Plain Writing Act</span></a></li><li class=""><a href="http://www.dodig.mil/ " title="" target="_blank" rel="noopener"><span class="text text-link-38">DOD IG</span></a></li><li class=""><a href="https://policy.defense.gov/OUSDP-Offices/Reporting-Civilian-Casualties/ " title="" target="_blank" rel="noopener"><span class="text text-link-39">Reporting Civilian Casualties</span></a></li><li class=""><a href="http://prhome.defense.gov/NoFear/ " title="" target="_blank" rel="noopener"><span class="text text-link-40">No FEAR Act</span></a></li><li class=""><a href="http://www.dimoc.mil/resources/limitations/ " title="" target="_blank" rel="noopener"><span class="text text-link-41">Imagery Use</span></a></li><li class=""><a href="https://www.esd.whs.mil/FOID/ " title="" target="_blank" rel="noopener"><span class="text text-link-42">FOIA</span></a></li><li class=""><a href="http://open.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-43">Open GOV</span></a></li><li class=""><a href="https://cmo.defense.gov/Publications/NDBOP.aspx " title="" target="_blank" rel="noopener"><span class="text text-link-44">Strategic Plan</span></a></li><li class=""><a href="https://www.usa.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-45">USA.gov</span></a></li><li class=""><a href="https://business.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-46">Small Business Act</span></a></li><li class=""><a href="/site-index/ " title=""><span class="text text-link-47">Site Map</span></a></li></ul>


  </div>

    <div class="social-nav-subscribe-container">
        <div class="social-nav">
            <ul class=""><li class=""><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-5"></span></a></li><li class=""><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-6"></span></a></li><li class=""><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-8"></span></a></li><li class=""><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-7"></span></a></li></ul>


        </div>
        <a class="subscribe-btn btn btn-sm btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
    </div>
</footer>

<script type="text/javascript">
    var usasearch_config = {
        siteHandle: skinvars.aid,
        autoSubmitOnSelect: false,
    }

    window.onload = function () {
        document.getElementById("footer-search-input").value = "";
    }

    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "//search.usa.gov/javascripts/remote.loader.js";
    document.getElementsByTagName("head")[0].appendChild(script);

    (function ($) {
        $(function () {
            $('.footer-nav-col h3').click(function () {
                if (window.innerWidth > 991) return;
                $(this).parent('.footer-nav-col').toggleClass('active');
            });
        });
    })(jQuery);

    const queryInput = $("input[name=search-main],input[name=header-search], input[name=footer-search], i[id=fa-search-icon-bottom]").on("keyup", function (e) {
        if (e.keyCode == 13) {
            submitSearch($(this));
        }
    });

    $("input[name=search-main] ~ button, .search-icon, input[name=footer-search], input[name=footer-search] ~ button, i[id=fa-search-icon-bottom]").on("click", function (e) {
        e.stopImmediatePropagation();
        submitSearch($(this));
    });

    $(".search-icon").on("keypress", function (e) {
        if (e.which == 13) {
            e.stopImmediatePropagation();
            submitSearch($(this));
        }
    });

    function submitSearch($this) {
        const query = $this ? ($this.val() || $this.parent().find('input').val()) : "";
        const affiliate = !!skinvars.aid ? skinvars.aid : 'defensegov';
        if (query.length > 1)
            window.location = "//search.usa.gov/search?query=" + query + "&affiliate=" + affiliate + "&utf8=%26%23x2713%3B";
    }
</script>


        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`364`}" />
        <script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=984" type="text/javascript"></script>
    

<script type="text/javascript">
//<![CDATA[
//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=984|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=984|DnnBodyProvider|50)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=984|DnnPageHeaderProvider|5)--><!--CDF(Css|/Portals/_default/Skins/DGOV2/skin.css?cdv=984|DnnPageHeaderProvider|15)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=984|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=984|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=984|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=984|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=984|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=984|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=984|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=984|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=984|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=984|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/1/portal.css?cdv=984|DnnPageHeaderProvider|35)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=984|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=984|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=984|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=984|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=984|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=984|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=984|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=984|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=984|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=984|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=984|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=984|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=984|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=984|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=984|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=984|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=984|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=984|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=984|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=984|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=984|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=984|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=984|DnnBodyProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=984|DnnBodyProvider|100)--><!--CDF(Css|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=984|DnnPageHeaderProvider|10)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=984|DnnPageHeaderProvider|100)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=984|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=984|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/moment/moment.js?cdv=984|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/moment/moment-timezone-with-data.js?cdv=984|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=984|DnnBodyProvider|101)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=984|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=984|DnnBodyProvider|100)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=984|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=984|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/moment/moment.js?cdv=984|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/moment/moment-timezone-with-data.js?cdv=984|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=984|DnnBodyProvider|101)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=984|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=984|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=984|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=984|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=984|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.js?cdv=984|DnnBodyProvider|12)--><!--CDF(Javascript|/js/dnn.servicesframework.js?cdv=984|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=984|DnnFormBottomProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=984|DnnPageHeaderProvider|14)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=984|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=984|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Resources/libraries/jQuery/03_05_01/jquery.js?cdv=984|DnnPageHeaderProvider|5)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/03_02_00/jquery-migrate.js?cdv=984|DnnPageHeaderProvider|6)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=984|DnnPageHeaderProvider|10)-->
    
</body>
</html>
