<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Face of Defense: Coast Guard Reservist Succeeds Through Hard Work, Dedication > U.S. DEPARTMENT OF DEFENSE > Article
</title><meta id="MetaDescription" name="DESCRIPTION" content="Coast Guard reservist Petty Officer 3rd Class Casondra Minifield has achieved success and admiration from her supervisors and peers through hard work and dedication., " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense,Department,DoD,Secretary,Deputy Secretary,Joint Chief,United States,Military,Government,Pentagon" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Portals/_default/default.css?cdv=390" media="all" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSDashboard/module.css?cdv=390" media="all" type="text/css" rel="stylesheet"/><link href="https://www.defense.gov/DesktopModules/AccordionMenu/CSS/Templates/dod.css?cdv=390" media="all" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=390" media="all" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=390" media="all" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DefenseGOV/skin.css?cdv=390" media="all" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DefenseGOV/container.css?cdv=390" media="all" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=390" media="all" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=390" media="all" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=390" media="all" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome/css/font-awesome.min.css?cdv=390" media="all" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=390" media="all" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=390" media="all" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=390" media="all" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=390" media="all" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=390" media="all" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=390" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/01_02_01/jquery-migrate.js?cdv=390" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=390" type="text/javascript"></script><link id="RobotoSlab" rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans|Roboto+Slab" /><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=2015-05-19-143319-927' type='image/x-icon' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/Skins/DefenseGOV/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/DesktopModules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->

<script type="text/javascript">
;(function (g) {
    var d = document, i, am = d.createElement('script'), h = d.head || d.getElementsByTagName("head")[0],
            aex = {
                "src": "//gateway.answerscloud.com/defense-gov/production/gateway.min.js",
                "type": "text/javascript",
                "async": "true",
                "data-vendor": "acs",
                "data-role": "gateway"
            };
    for (var attr in aex) { am.setAttribute(attr,aex[attr]); }
   h.appendChild(am);
    g['acsReady'] = function () {var aT = '__acsReady__', args = Array.prototype.slice.call(arguments, 0),k = setInterval(function () {if (typeof g[aT] === 'function') {clearInterval(k);for (i = 0; i < args.length; i++) {g[aT].call(g, function(fn) { return function() { setTimeout(fn, 1) };}(args[i]));}}}, 50);};
})(window);
</script>
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/DesktopModules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-2.0.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><meta property='og:url' content='https://www.defense.gov/News/Article/Article/1065256/face-of-defense-coast-guard-reservist-succeeds-through-hard-work-dedication' /><meta property='og:title' content='Face of Defense: Coast Guard Reservist Succeeds Through Hard Work, Ded' /><meta property='og:description' content='Coast Guard reservist Petty Officer 3rd Class Casondra Minifield has achieved success and admiration from her supervisors and peers through hard work and dedication.' /><meta property='og:site_name' content='U.S. DEPARTMENT OF DEFENSE' /><meta property='og:image' content='https://media.defense.gov/2017/Jan/31/2001692554/400/400/0/160521-G-BN624-162.JPG' /><meta property='og:type' content='article' /><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/News/Article/Article/1065256/face-of-defense-coast-guard-reservist-succeeds-through-hard-work-dedication" id="Form" enctype="multipart/form-data">
<input type="hidden" name="StylesheetManager_TSSM" id="StylesheetManager_TSSM" value="" />
<input type="hidden" name="ScriptManager_TSM" id="ScriptManager_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="7MLliRHQSaVxdQ8lS6mcbJZco/QhMztGCisj0HFEy9CJh/4MpHYjE55/+8XjgpTle5a39Woo5umZSKhue1IE0Fk3XVENIzvVISS2iYpdyGy5jmcJGUoCzICfrWhWATSIfg19Jbrajs2kKy5VoqT2ZKY1xEHdNycKQV1+jm00xOCumTucMs7AhdKe8axt2DCyND2M0OtiiiIMoqoIMQZrXJq2srhBuc5x5dcAOXjggQMAmLt0iYVD6zRx6e3hRzCKk3Bc1B6vdnT30Y7d+gcnxhQ1c2L2Hz/x41FJ9BUG/NHWEb8/D2bR+SutrFYgNHbpNpjVtrtgDR4G9lF5cQ18HfP/NVQEOVSGYOInHTVgAIVIJFBYZ2jpfXbk6SUY8LWDPLPj/ELhU7FNfUyA/M2L/yXqwv/ntjU/mEW6OZW94VP5wEK4xBdSIugZRLOlMKaqeYUssKz6x61nps0axVtbYR0EepBXqUQFx8RsBToBdaTyjRyRsbzlzDvcJFZevrp6UkPSi7b1yTtM5Qm4fg5+yyASR1auZdlNeAv4ENDo+E7dEEjmxutZH1uvwYMvU20SMJoZzvg9CeH0XJUOC+VgyRotgV91ZeQXfXDquFAiA2gJymwbdgx3yZA5U5BUHo3DGKBg5Ce8hrPkHlJog/VoXIIcMPsIxFL5IAP/Pu+6LafkB0xo+h3i8uUGGTCaFqyF/9Viov0GIy7NVZgkh1zdV2CpFzwKBJ60xECoIl2bQaY7kWNk7OBrFCia3tAPFPSW/4rdUwYQtA5AOOROFMpwENbBkq/YS9JN5+KzhnSzd/vazuSrd0TNW1uk2BwjQu6VRj2z0BxR62/g2WEC9YDEwMGrMW1dawTJd77NcektZ+YVCVvlaLtrHZQqzRCNABcDZyYH28yXUqzrpBoAy6PU3P0uI7pKDSdx5N9OTWrZu1D+j4HywWzu3vOPv5bwAJKMELHDoaPUL8sAS2I0qkR0XdP94YUZvHQE7fYwdGp1yS8BVVJLiCzlgtP01MuHGOE+AsmtgZA3QM+r9m8U8WzY4D7bHpy25Eb8iDGUS8xk/ZagcQ1EP8fTb4BsFCUHZB6ngvQ8VNMozkGYPlcVu+WPkZPMEjJl2iTozanJwebU6fa3IC80Bn98oNUn7/BjyqANQ1vT854MSNuHPgbZgjkRyGeIDMWJCrunfDip3/xGTGMIyeJPBS8QwQ2Cy12wTbYZxBrEYzB9QAEiGPrwm2VHjKur5FHMo9z3FkqZTh/U39PuJov6ugkXHZYdYDpHMxztQe/nXtQbd8pogxRyGws9xvO9bGVPbmF1iqvf8h3ZeiCMR+i4Dt/+RI/PJJaPPojYTwClHpH8r04u4GJJPJdbmvYy4v9M5QFp3+Jn061cIKtXuIDvWX/wYN6wGkjXJrmmsElStIwW0NjE+Bs9u9yB9ORfYeyJjBP4Luh9UyWl1gcfltKY6slsrdUreyfs0hKbg/sG1GJo2jDwVE0h/VV6vElJwVuuD5nAP1iB6UYNkruIHGgsD+9plv2ofeLW9xeli4i+iq2JbGyEE3348GmzNNPdhUYT5MDmrHKOS8t6p1+FiSfDQ3XPQKZ4dSFQu8CYHqkxU7TQr1Q3urmeyV1DBTjTZoixgDKeth7D+Vxuv8mXrP4DJdwGZEZeh7MSHlgq6Gdgnxr4m7YgW2Uqb8XTLpzVXZJzYUwZLN4bEpMV249Sy4bgoiVbjXjU9swSAEJY8+POirMKo4waoO6oFZduKuKzRtiGg3h5wBovbhrY1B5AA3VJAG5CU2O5/n0rhdrbCVWefJXLAEzSQZbMyo3H/d7qLMTmrkJb7biIEI3xy9arXdkWMrYf2rRkKW6qJgGP+wtc2oTghow0FUOz85cIjcvQ43WCtu3wxYJTAo7wp6Xtd2KzurlnH0tje5QnMwansNYhVZ4rgfpGPswSNPKLiywuDhwCIUDY9EzTvbNIUnnEB1UxDh37QThp24S6pNRMNcmd37V7dMkv2/eORZDolRPuTzSkAV+MIVJ6ART7/hkWxLo881G63HDdWAP5CAT2K0ybimKDpqrNth/PJVvJst/5YRFTJJyLnF67YFTqIIHvJbem+i0KKhKo7MiHMMr3z7N3/Z7v938OuegAHB2gYVcUiVPqGwsUWaFwQjtqiKSfY92VTwxi8qcbeXWVhvXL83Zt5bToZjs2sMWvIWDH+cbfV73IzZYCqO089uyl4ymoU60eTCr4pyH7K7ezWdOXGTUOOyC/ln4VZdJiYVcCiDppJCR56M3GXSpCN2rg/6EpcqDlk2wK3CFVJvj2hhW/zphgtMKAzzL2IgFrwHnEX/xQ16/b0dMpljNbTJJxehnC+it8KBmOgtzv7QbYdeWVKjmQ+wM6rAZxc8l9Tq7DoFnTeKgbN/aCO87GEqjMTcOOKheFg3gTajHf+sYUvhLGVWZ4Jy8GxVw4tilt2nNXl2CBfvYGbW6HQ07Z1HfFVb57+sztkqviAuZ55i/xvmQ+sOqPpS5D+5i9/tW3cxBNtbbjb5tqSlbnaxy8cZzt28RLw8AuBe/Hwya9V2a9ID2aFaOyM9kRbtX2M5h+F0rg5ZudELQqC7yxcc1frxNg4W6whIZdnQeMbw6mT4kNqhA92xUuMjmc6OAQm2Ho6nMMVCdDvi8XxIYOBgMqu2R4wSxeGmU7ktvNTyhE0GiO7FstCWJneUcE5aIE89wE4/N7GNgDi59jvRUYw9cM0c12aKjdQfkSpz9RsN+l5fjGXjAFOpAL0Blcwoh9f3BxtajEsxeGfpL4LKkHosKrHnBB4F5iBRFnjp6igc+Jdctc4B8ugohoZLhGKPM4rtPCcxrUYUt0GXMcTm7OpPdMFPOYViiBgTJki3YiuAAiz7vE4uMv67z76qOt3eULxywaMbPCpB3IjMWAup8KE8d/HBiBFQF1TSm4vK+03jL7b0bx6hjKpAQYjwr1nT39XjrNj8eOMHOenxOTNJlu4cf8CSZAM0yK9KBnQYeAlizPgsrikE3IMq9LPeEqhmzXZ+evxjuLU6DrF1bbcGaQruKfdKSYnlfMN2hGWxx7XZQB7OFKbOJe1yqJMf0WbvAldTre+J0BTuLwjZIJrysmafwPLflZj9EuoHbHMMXb/oAOEXGU9e/XDme7GTgpWoi37t2wiLd/jpmItQUm5J4wP/IuKIXF+euOIIlpFuor7Xtwojjkw8xFdwE5HX/62F8HpA5KuMyLCbHDP7G8abbmHDHbrkg1Jt+8eqGJRHLzm055ZDrxvvquNUJxsiUg+ZWg18id5G2r6f4KYy2QCJ00L9f93WiKQdYmj+QLFEQwofeqGNTXCpVK3D38N5NeRYUqVWxDmr4hT8w1YtIwxD1uVQTFVa+e4jK3E4+F" />


<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ScriptManager_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3aen-US%3a209d1e34-0637-48d5-a3e4-55a42f794d73%3aea597d4b%3ab25378d2" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="1L2FzGYnMaFHeqzl4hsD8k49JaZoSHIO5lWxktL8XMuLpKjlRmhEGKghGJdtQexVaD2nxrQTGLzx9n/LU3VzrczPUwxBuxF15BWPCr2l7yRFX4pfwaIS0ufv25/NyGGbbpFrbv55m+d4mSBo" /><script src="/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=390" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=390" type="text/javascript"></script><script src="/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=390" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/ColorBox/jquery.colorbox-min.js?cdv=390" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/ArticleCS.js?cdv=390" type="text/javascript"></script><script src="/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=390" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=390" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/TouchSwipe/1.6.12/jquery.touchSwipe.min.js?cdv=390" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=390" type="text/javascript"></script><script src="/js/dnncore.js?cdv=390" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=390" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=390" type="text/javascript"></script><script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr753$ViewArticle$UpdatePanel1','dnn_ctr753_ViewArticle_UpdatePanel1'], [], [], 90, '');
//]]>
</script>

        
        
        


<!--CDF(Javascript|/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=390)-->

<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. DEPARTMENT OF DEFENSE","SiteShortName":"Dgov","SiteSubTitle":"","aid":"dod-search","IsSecureConnection":true,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"https://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":4,"SocialLinks":{"Facebook":{"Url":"","Window":""},"Twitter":{"Url":"","Window":""},"YouTube":{"Url":"","Window":""},"Flickr":{"Url":"","Window":""},"Pintrest":{"Url":"","Window":""},"GooglePlus":{"Url":"","Window":""},"Instagram":{"Url":"","Window":""},"Blog":{"Url":"","Window":""},"RSS":{"Url":"","Window":""},"Podcast":{"Url":"","Window":""},"Email":{"Url":"","Window":""},"LinkedIn":{"Url":"","Window":""}},"SiteLinks":{"DODCIO":{"Url":"","Window":""},"COI":{"Url":"","Window":""},"Library":{"Url":"","Window":""},"C2":{"Url":"","Window":""},"Links":{"Url":"","Window":""},"Privacy":{"Url":"","Window":""},"LinkDisclaimer":{"Url":"","Window":""},"DODInspector":{"Url":"","Window":""},"RecoveryAct":{"Url":"","Window":""},"DOD508":{"Url":"","Window":""},"DefenseGov":{"Url":"","Window":""},"Join":{"Url":"","Window":""},"DODSites":{"Url":"","Window":""},"Careers":{"Url":"","Window":""},"WebPolicy":{"Url":"","Window":""},"NoFearAct":{"Url":"","Window":""},"USAGov":{"Url":"","Window":""},"News":{"Url":"","Window":""},"Features":{"Url":"","Window":""},"About":{"Url":"","Window":""},"Leadership":{"Url":"","Window":""},"JointStaff":{"Url":"","Window":""},"Resources":{"Url":"","Window":""},"FOIA":{"Url":"","Window":""},"SiteMap":{"Url":"","Window":""},"ContactUs":{"Url":"","Window":""},"TodayInDOD":{"Url":"","Window":""},"TopIssues":{"Url":"","Window":""},"PhotosVideos":{"Url":"","Window":""},"PlainWritingAct":{"Url":"","Window":""},"Limitations":{"Url":"","Window":""},"DVIDS":{"Url":"","Window":""}},"LogoffTimeout":10500000};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"http://www.defense.gov/Portals/1/Images/dodlogo.png?ver=2015-04-10-161041-127","name":"U.S. DEPARTMENT OF DEFENSE","url":"http://www4.defense.gov/","sameAs":[]}</script>


<div class="outer-wrapper">
    <div class="wrapper container nopad">
        

<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>
<header id="header">
    <div class="container nopad skin-header-background">
        <div class="container skin-header">
            <button type="button" class="navbar-toggle pull-left skin-nav-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="fa fa-bars"></span>
            </button>
            <div class="skin-logo">
                <a href="https://www.defense.gov/"><img src="/Portals/1/Images/dodlogo.png?ver=2015-04-10-161041-127" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" style="max-height:100%" class="img-responsive" /></a>
            </div>
            <div class="skin-title">
                <a href="https://www.defense.gov/" title="U.S. DEPARTMENT OF DEFENSE">
                    <div class="hidden-xs">
                        <span class="title-text">U.S. D<span class="title-text-small">EPARTMENT OF </span>D<span class="title-text-small">EFENSE</span></span>
                    </div>
                    <div class="visible-xs">
                        <span class="title-text">U.S. D<span class="title-text-small">O</span>D</span>
                    </div>
                </a>
            </div>
            <div class="skin-header-right">
            <div class="skin-search">
                <div class="desktop-search hidden-xs">
                    <input type="text" class="skin-search-input" title="Search" />
                    <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-lg"></span>
                        <span class="sr-only">Search</span>

                    </a>
                </div>
                <div class="mobile-search visible-xs pull-right">
                    <a class="mobile-search-link" href="#" title="Search"><span class="search-icon fa closed fa-lg"></span>
                        <span class="sr-only">Search</span>

                    </a>
                    <div class="mobile-search-popup">
                        <input type="text" class="skin-search-input" title="Search" />
                        <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-inverse fa-lg"></span>
                            <span class="sr-only">Search</span>

                        </a>
                    </div>
                </div>
            </div>
            <div class="social hidden-xs">
                <ul>
                    <li><a title="Follow Us On Facebook" href="https://www.facebook.com/DeptofDefense" target="_blank"><span class="social-icon fa fa-facebook social-link-49"></span></a></li><li><a title="Follow Us On Twitter" href="https://twitter.com/DeptofDefense" target="_blank"><span class="social-icon fa fa-twitter social-link-50"></span></a></li><li><a title="Instagram" href="https://instagram.com/deptofdefense" target="_blank"><span class="social-icon fa fa-instagram social-link-51"></span></a></li><li><a title="LinkedIn" href="https://www.linkedin.com/company/united-states-department-of-defense" target="_blank"><span class="social-icon fa fa-linkedin social-link-52"></span></a></li><li><a title="Follow Us On YouTube" href="https://www.youtube.com/deptofdefense" target="_blank"><span class="social-icon fa fa-youtube social-link-53"></span></a></li><li><a title="Follow Us On Flickr" href="https://www.flickr.com/photos/39955793@N07/" target="_blank"><span class="social-icon fa fa-flickr social-link-54"></span></a></li><style>.social-link-49:hover { color:#abbdc4 } .social-link-50:hover { color:#abbdc4 } .social-link-51:hover { color:#abbdc4 } .social-link-52:hover { color:#abbdc4 } .social-link-53:hover { color:#abbdc4 } .social-link-54:hover { color:#abbdc4 } </style>
                </ul>
            </div>
                </div>
        </div>
        <div class="navbar-collapse nav-main-collapse collapse otnav nopad">
            <div class="container nopad menu">
                <nav class="nav-main">
<ul class="nav nav-main">
	    
    <li class=" top-level ">
    
        <a href="https://www.defense.gov/" tabindex="0" target="" >Home
		</a>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/About" tabindex="0" target="" aria-expanded="false">About<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies" target="" tabindex="0" >Biographies
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Office-of-the-Secretary-of-Defense" target="" tabindex="0" >Office of the Secretary of Defense
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Insignias" target="" tabindex="0" aria-expanded="false">Insignias<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Officers" target="" tabindex="0" >Officers
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Enlisted" target="" tabindex="0" >Enlisted
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/DoD-101" target="" tabindex="0" >DoD 101
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Military-Departments" target="" tabindex="0" aria-expanded="false">Military Departments<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.jcs.mil" target="_blank" tabindex="0" >Joint Chiefs of Staff
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.army.mil" target="_blank" tabindex="0" >U.S. Army
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.marines.mil" target="_blank" tabindex="0" >U.S. Marine Corps
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.navy.mil" target="_blank" tabindex="0" >U.S. Navy
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.af.mil" target="_blank" tabindex="0" >U.S. Air Force
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.nationalguard.mil" target="_blank" tabindex="0" >National Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.uscg.mil" target="_blank" tabindex="0" >U.S. Coast Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Unified-Combatant-Commands" target="" tabindex="0" >Unified Combatant Commands
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Military-Service-Seals" target="" tabindex="0" >Military Service Seals
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/A-Z-List" target="" tabindex="0" >A-Z List
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Leaders" tabindex="0" target="" aria-expanded="false">Leaders<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense" target="" tabindex="0" aria-expanded="false">Secretary of Defense<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1055835/james-mattis" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691152" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Speeches" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Transcripts" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/secdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/SecDefJimMattis" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Secretary" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense" target="" tabindex="0" aria-expanded="false">Deputy Secretary of Defense<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/602787/robert-o-work" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001267213" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Speeches/Customspeechtype/15000/Customspeechwho/16002" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31001" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/depsecdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Deputy-Secretary-of-Defense" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Chairman-of-the-Joint-Chiefs-of-Staff" target="" tabindex="0" aria-expanded="false">Chairman of the Joint Chiefs of Staff<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/621329/general-joseph-f-dunford-jr" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001296303" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31004" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff/" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/cjcsjosephdunford" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Chairman" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Vice-Chairman-of-the-Joint-Chiefs-of-Staff" target="" tabindex="0" aria-expanded="false">Vice Chairman of the Joint Chiefs of Staff<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/602766/general-paul-j-selva" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691188" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31004" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/vcjcs" target="_blank" tabindex="0" >Photos
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://www.defense.gov/Today-in-DoD" tabindex="0" target="" >Today in DoD
		</a>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/News" tabindex="0" target="" aria-expanded="false">News<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Archive" target="" tabindex="0" >News Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Face-of-Defense" target="" tabindex="0" >Face of Defense
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Press-Advisories" target="" tabindex="0" >Press Advisories
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/News-Releases" target="" tabindex="0" >News Releases
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Publications" target="" tabindex="0" >Publications
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Speeches" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/casualty.pdf" target="_blank" tabindex="0" >Casualty Status (PDF)
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Contracts" target="" tabindex="0" >Contracts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dodlive.mil/" target="_blank" tabindex="0" >DoD Live Blog
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/RSS" target="" tabindex="0" >RSS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Other-News-Sources" target="" tabindex="0" >Other News Sources
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Photos" tabindex="0" target="" aria-expanded="false">Photos<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.defense.gov/Photos/Photo-Gallery?igcategory=Lead%20Photos" target="" tabindex="0" >Photo Gallery
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Essays" target="" tabindex="0" >Photo Essays
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Week-in-Photos" target="" tabindex="0" >Week in Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/image" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.flickr.com/photos/39955793@N07/" target="_blank" tabindex="0" aria-expanded="false">DoD Flickr<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/39955793@N07/" target="_blank" tabindex="0" >Defense Department
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/secdef" target="_blank" tabindex="0" >Secretary of Defense
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/depsecdef" target="_blank" tabindex="0" >Deputy Secretary of Defense
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff" target="_blank" tabindex="0" >Chairman of the Joint Chiefs of Staff
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/vcjcs" target="_blank" tabindex="0" >Vice Chairman Joint Chiefs of Staff
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dimoc.mil/search/search.html" target="_blank" tabindex="0" >Imagery Archive
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Video" tabindex="0" target="" aria-expanded="false">Videos<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/channel1" target="" tabindex="0" >Live Events
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://defensetv.com/" target="_blank" tabindex="0" >Defense TV
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/video" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://www.defense.gov/News/Special-Reports" tabindex="0" target="" >Special Reports
		</a>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Resources" tabindex="0" target="" aria-expanded="false">Resources<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Resources/Contact-DoD" target="" tabindex="0" >Contact DoD
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/resources#helpful" target="" tabindex="0" >Helpful Links
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/resources#publications" target="" tabindex="0" >Publications, Policies &amp; Forms
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/resources#business" target="" tabindex="0" >Business
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/resources#service" target="" tabindex="0" >Service Members
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/resources#civilian" target="" tabindex="0" >Civilian Personnel
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/resources#families" target="" tabindex="0" >Families
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/resources#careers" target="" tabindex="0" >Careers &amp; Benefits
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/resources#community" target="" tabindex="0" >Community
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/resources#veterans" target="" tabindex="0" >Veterans
</a>    
    </li>

        </ul>
    
    </li>



</ul>
</nav>


            </div>
        </div>
    </div>
</header>
<p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1"></a></p>

        <div class="container nopad">
            <div id="dnn_CarouselPane"><div class="DnnModule DnnModule-DNN_HTML DnnModule-5502"><a name="5502"></a></div></div>
        </div>
        <span class="skin-addpad">
            

<div class="skin-breadcrumb-container">
  <span id="dnn_Breadcrumb_Breadcrumb_lblBreadCrumb"><a href='https://www.defense.gov' class='skin-breadcrumb'>Home</a><span class='fa fa-angle-right skin-breadcrumb-separator'></span><a href="https://www.defense.gov/News" class="skin-breadcrumb">News</a><span class='fa fa-angle-right skin-breadcrumb-separator'></span><a href="https://www.defense.gov/News/Article" class="skin-breadcrumb">Article</a></span>

  <script type="text/javascript">
    jQuery(".skin-breadcrumb-container a").last().removeAttr("href").css("text-decoration", "none");
  </script>
</div>

        </span>
        <div class="container skin-addpad">

            <div class="row">
                <div id="dnn_ContentPane" class="col-md-12 DNNEmptyPane"></div>
            </div>

            <div class="row">
                <div id="dnn_ContentPaneLeft" class="col-md-9"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-753"><a name="753"></a>
<div class="empty-container-no-pad">
    <div id="dnn_ctr753_ContentPane"><!-- Start_Module_753 --><div id="dnn_ctr753_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr753_ViewArticle_UpdatePanel1">
		
        <div class="adetail news" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="datePublished" content="Jan. 31, 2017" />
    <h1 class="title" itemprop="headline">Face of Defense: Coast Guard Reservist Succeeds Through Hard Work, Dedication</h1>
    <p class="info">
        <span class="line">By Coast Guard Petty Officer 2nd Class Lisa Ferdinando</span>
        <span class="line">DoD News, Defense Media Activity</span> 
    </p>
    
    <div class="social">
        <div class="social-inner">
            <!-- AddThis Button BEGIN -->
            
<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=">
            var addthis_config = {
                data_use_flash: false,
                data_use_cookies: false,
                ui_508_compliant: true
            }
</script>


            <!-- AddThis Button END -->
        </div>
    </div>
    <span class="left">
        <a href='https://www.defense.gov/DesktopModules/ArticleCS/Print.aspx?PortalId=1&ModuleId=753&Article=1065256' target="_blank">PRINT</a>
        &nbsp;|&nbsp;
        <a href="mailto:?Subject=Face of Defense: Coast Guard Reservist Succeeds Through Hard Work, Dedication%20-%20U.S. DEPARTMENT OF DEFENSE&body=Here%20is%20an%20article%20I%20think%20you%20will%20find%20interesting:%20https://www.defense.gov/News/Article/Article/1065256/face-of-defense-coast-guard-reservist-succeeds-through-hard-work-dedication">E-MAIL</a>
        &nbsp;|&nbsp; <a href="https://www.defense.gov/Resources/Contact-DoD/Contact-Author?articleurl=https://www.defense.gov/News/Article/Article/1065256/face-of-defense-coast-guard-reservist-succeeds-through-hard-work-dedication">CONTACT AUTHOR</a>
    </span>
    <div style="clear:both;"></div>
    <div class="body"  itemprop="articleBody">
        <p style="margin-bottom: 10pt;">
BALTIMORE, Jan. 31, 2017  &mdash;
<span>With her eyes intently focused on a chart, Coast Guard reservist Petty Officer 3rd Class Casondra Minifield carefully plotted a course on the waterways surrounding Station Curtis Bay in Baltimore on a duty weekend.

<!--image-->

<div class="media-inline  media-inline-right" style="max-width:400px">
    
    
    <a href="#pop1690111" class="popup">
        <div class="image-wrapper">
            <div class="overlay"></div>
            <img src="https://media.defense.gov/2017/Jan/31/2001692554/400/400/0/160521-G-BN624-162.JPG" alt="Coast Guard Petty Officer 3rd Class Casondra Minifield, a native of Winchester, Virginia, takes part in training on a 25-foot Coast Guard response boat at U.S. Coast Guard Station Curtis Bay in Baltimore, May 21, 2016. Minifield, who is currently a graduate student at Marymount University, is a reserve boatswain’s mate who hopes to advance in the Coast Guard while seeking a career in federal law enforcement. Coast Guard photo by Petty Officer 2nd Class Lisa Ferdinando" class="img-responsive" />
        </div>
    </a>
    
    
    <div class="minfo">
        
        
        <span class="caption">
            Coast Guard Petty Officer 3rd Class Casondra Minifield, a native of Winchester, Virginia, takes part in training on a 25-foot Coast Guard response boat at U.S. Coast Guard Station Curtis Bay in Baltimore, May 21, 2016. Minifield, who is currently a graduate student at Marymount University, is a reserve boatswain’s mate who hopes to advance in the Coast Guard while seeking a career in federal law enforcement. Coast Guard photo by Petty Officer 2nd Class Lisa Ferdinando
        </span>
        
    </div>
    
    
</div>

<!--popup-->

<div style="display:none">
    <div class="media-inline-popup" id="pop1690111">
        <img src="https://media.defense.gov/2017/Jan/31/2001692554/825/780/0/160521-G-BN624-162.JPG" alt="Coast Guard Petty Officer 3rd Class Casondra Minifield, a native of Winchester, Virginia, takes part in training on a 25-foot Coast Guard response boat at U.S. Coast Guard Station Curtis Bay in Baltimore, May 21, 2016. Minifield, who is currently a graduate student at Marymount University, is a reserve boatswain’s mate who hopes to advance in the Coast Guard while seeking a career in federal law enforcement. Coast Guard photo by Petty Officer 2nd Class Lisa Ferdinando" class="img-responsive" />
        <span class="title">
            Face of Defense
        </span>
        <div class="caption" style="max-width:825px">
            Coast Guard Petty Officer 3rd Class Casondra Minifield, a native of Winchester, Virginia, takes part in training on a 25-foot Coast Guard response boat at U.S. Coast Guard Station Curtis Bay in Baltimore, May 21, 2016. Minifield, who is currently a graduate student at Marymount University, is a reserve boatswain’s mate who hopes to advance in the Coast Guard while seeking a career in federal law enforcement. Coast Guard photo by Petty Officer 2nd Class Lisa Ferdinando
        </div>
        <div class="action">
            <a href="https://media.defense.gov/2017/Jan/31/2001692554/-1/-1/0/160521-G-BN624-162.JPG" title="Face of Defense" target="_blank">
                <img title="Download" src="/DesktopModules/ArticleCS/Images/media_download.png" alt="Download" border="0" style="vertical-align:middle" />
                Download Image
            </a>
            <a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001692554" title="Face of Defense" target="_blank" style="padding-left:10px">
                <img title="Link" src="/DesktopModules/ArticleCS/Images/media_link.png" alt="Link" border="0" style="vertical-align:middle" />
                Image details page
            </a>
        </div>
    </div>
</div>






<!--video-->



<style>
    #cboxClose { position: absolute; top: 5px; right: 5px; display: block; background: url(/desktopmodules/articlecs/images/media_popup_close.png) no-repeat top center; width: 40px; height: 40px; text-indent: -9999px; }

    #cboxClose:hover { background-position: bottom center; }

    .me-plugin { width: 100%; height: 100%; }
</style>
<script type="text/javascript">
    $(window).load(function () {
        $(".popup").colorbox({
            inline: true, onClosed: function () {
            }
        });
        $(".popup-slideshow").colorbox({
            inline: true,
            onComplete: function () {
                SlideshowInit();
                $.colorbox.resize();
                // stop scrollbar from flashing
                $("#cboxLoadedContent").css("overflow", "");
                $("#cboxLoadedContent").css("overflow-y", "hidden");
            },
            onClosed: function () {
                $('.slideshow-gallery').trigger('slideTo', 0);
            }
        });

    });
</script>






</span></p>
<p style="margin-bottom: 10pt;"><span>Among the tasks with the small boat station that Saturday, the boatswain&rsquo;s mate prepared for an exam, worked lines and navigated a 25-foot Coast Guard response boat in Maryland&rsquo;s Patapsco River.</span></p>
<p style="margin-bottom: 10pt;"><span>Minifield, who graduated in 2016 from the Virginia Military Institute in Lexington, Virginia, is now a graduate student at Marymount University in Arlington, Virginia. She takes great pride in her work with the Coast Guard and in all the commitments that fill her schedule.</span></p>
<p style="margin-bottom: 10pt;"><span>A multi-sport athlete and community volunteer, Minifield said she pushes herself for a reason. She has a sense of duty to be a good example, to put in the hard work needed for success and help forge a way for those who come after her, she said.</span></p>
<p style="margin-bottom: 10pt;"><span>"I always make sure that when I am doing what I have to do, that I am doing all I can do," said Minifield, who hails from Winchester, Virginia. "I try to work through all my failures and I don&rsquo;t ever get mad at myself or down on myself because failing is part of life."</span></p>
<p style="margin-bottom: 10pt;"><span>Past generations made tremendous sacrifices for the opportunities and freedoms of today, she explained. "Our duty is to keep digging away, keep making that path," she said.</span></p>
<p style="margin-bottom: 10pt;"><span>Minifield, who has an undergraduate degree in psychology, is studying forensic and legal psychology at Marymount University. She wants to advance in the Coast Guard and even perhaps become a commissioned officer. Her dream job in the civilian world, she said, is to work in the federal law enforcement field.</span></p>
<p style="margin-bottom: 10pt;"><strong><span>Joining the Coast Guard</span></strong></p>
<p style="margin-bottom: 10pt;"><span>Not wanting to wait until after college, Minifield, who loves the water and swam competitively in high school and college, set her sights on the Coast Guard while a student.

<!--image-->

<div class="media-inline media-inline-left" style="max-width:300px">
    
    
    <a href="#pop1690129" class="popup">
        <div class="image-wrapper">
            <div class="overlay"></div>
            <img src="https://media.defense.gov/2017/Jan/31/2001692557/300/300/0/160521-G-BN624-132.JPG" alt="Coast Guard Petty Officer 3rd Class Casondra Minifield, a reservist boatswain’s mate, takes part in training on the Patapsco River in Maryland, May 21, 2016. Minifield, graduated from Virginia Military Institute in 2016, and is now a graduate student at Marymount University in Virginia. Coast Guard photo by Petty Officer 2nd Class Lisa Ferdinando" class="img-responsive" />
        </div>
    </a>
    
    
    <div class="minfo">
        
        
        <span class="caption">
            Coast Guard Petty Officer 3rd Class Casondra Minifield, a reservist boatswain’s mate, takes part in training on the Patapsco River in Maryland, May 21, 2016. Minifield, graduated from Virginia Military Institute in 2016, and is now a graduate student at Marymount University in Virginia. Coast Guard photo by Petty Officer 2nd Class Lisa Ferdinando
        </span>
        
    </div>
    
    
</div>

<!--popup-->

<div style="display:none">
    <div class="media-inline-popup" id="pop1690129">
        <img src="https://media.defense.gov/2017/Jan/31/2001692557/825/780/0/160521-G-BN624-132.JPG" alt="Coast Guard Petty Officer 3rd Class Casondra Minifield, a reservist boatswain’s mate, takes part in training on the Patapsco River in Maryland, May 21, 2016. Minifield, graduated from Virginia Military Institute in 2016, and is now a graduate student at Marymount University in Virginia. Coast Guard photo by Petty Officer 2nd Class Lisa Ferdinando" class="img-responsive" />
        <span class="title">
            Minifield
        </span>
        <div class="caption" style="max-width:825px">
            Coast Guard Petty Officer 3rd Class Casondra Minifield, a reservist boatswain’s mate, takes part in training on the Patapsco River in Maryland, May 21, 2016. Minifield, graduated from Virginia Military Institute in 2016, and is now a graduate student at Marymount University in Virginia. Coast Guard photo by Petty Officer 2nd Class Lisa Ferdinando
        </div>
        <div class="action">
            <a href="https://media.defense.gov/2017/Jan/31/2001692557/-1/-1/0/160521-G-BN624-132.JPG" title="Minifield" target="_blank">
                <img title="Download" src="/DesktopModules/ArticleCS/Images/media_download.png" alt="Download" border="0" style="vertical-align:middle" />
                Download Image
            </a>
            <a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001692557" title="Minifield" target="_blank" style="padding-left:10px">
                <img title="Link" src="/DesktopModules/ArticleCS/Images/media_link.png" alt="Link" border="0" style="vertical-align:middle" />
                Image details page
            </a>
        </div>
    </div>
</div>






<!--video-->








</span></p>
<p style="margin-bottom: 10pt;"><span>After her freshman year at VMI, she raised her right hand and began her journey in the Coast Guard Reserve, which brought her to this station tucked away on Curtis Creek, a four-hour drive from Lexington, Virginia.</span></p>
<p style="margin-bottom: 10pt;"><span>&ldquo;It was an easy choice,&rdquo; she said, about seeking to become a boatswain&rsquo;s mate, a job that demands expert knowledge of seamanship, boat operations and waterway navigation.</span></p>
<p style="margin-bottom: 10pt;"><span>Minifield is an exemplary shipmate and role model, according to the executive petty officer of Station Curtis Bay.</span></p>
<p style="margin-bottom: 10pt;"><span>"She is a very well-rounded boatswain's mate and has made significant contributions both personally and professionally," Coast Guard Chief Petty Officer Jeffrey C. Ritter Jr. said.</span></p>
<p style="margin-bottom: 10pt;"><span>Ritter praised Minifield&rsquo;s solid work ethic, dedication and initiative and commitment. In addition to qualifying as a crewmember, she is also a certified military fitness specialist who leads physical training at the station, he said.</span></p>
<p style="margin-bottom: 10pt;"><span>Minifield had a rigorous schedule at VMI, where she immersed herself in leadership activities, athletics and glee club, and volunteered with children. She pushed herself athletically, taking up powerlifting and finding success in that endeavor, including winning first place in her weight category in a tournament.</span></p>
<p style="margin-bottom: 10pt;"><span>Now in graduate school, her schedule remains just as packed.</span></p>
<p style="margin-bottom: 10pt;"><span>She has continued her commitment to serving others in her hometown of Winchester, where she volunteers with children and helps with a law enforcement explorers program. She credits her father, a former soldier who became a community police officer, as being a role model who instilled a love of service in her.</span></p>
<p style="margin-bottom: 10pt;"><strong><span>Paying it Forward</span></strong></p>
<p style="margin-bottom: 10pt;"><span>Her time serving in the Coast Guard and volunteering in the community has exponential payoffs, she explained, saying she is happy to pay it forward: "Without the people who helped me when I was younger, I would not be where I am."</span></p>
<p style="margin-bottom: 10pt;"><span>Minifield said she feels proud and humbled when young people reach out to her for advice. "It means a lot because I can think back to when I was in their shoes," she said.</span></p>
<p style="margin-bottom: 10pt;"><span>She said she believes strongly in seeking opportunities to help the younger generation. People might underestimate young people, she said, but in them she sees unlimited potential, and the ability to bring fresh perspectives and new approaches to tackling challenges.</span></p>
<p style="margin-bottom: 10pt;"><span>Her advice to young people is: Give it your best shot, work hard and put in 100 percent. Don't let a bad experience hold you back or get you discouraged. Keep moving; keep persevering.</span></p>
<p style="margin-bottom: 10pt;"><span>While Minifield admits her schedule is a lot to handle, she said effective time management, along with some trial and error, prove to be a successful formula in getting it all done.</span></p>
<span>Besides, she said, she wouldn't want it any other way.</span><br />
    </div>
    <div style="clear:both"></div>

    <div class="related">

        

        

        

        

        

        

        

        

        

        
<div class="related-block">
    <h2>Related Links</h2>

    
    <div class="item">
        
        
        
        <div class="title">
            <a href="https://www.uscg.mil/" target="_blank">U.S. Coast Guard</a>
        </div>
        
    </div>
    <div style="clear:both"></div>
    
</div>


        

        

        


    </div>

    <div class="social">
        <div class="social-inner">
            <!-- AddThis Button BEGIN -->
            
<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=">
            var addthis_config = {
                data_use_flash: false,
                data_use_cookies: false,
                ui_508_compliant: true
            }
</script>


            <!-- AddThis Button END -->
        </div>
    </div>
    <div class="tags">
        
<a href='https://www.defense.gov/News/Archive/Tag/45705/coast-guard'><span class="fa fa-tag fa-lg"></span>Coast Guard</a>


<a href='https://www.defense.gov/News/Archive/Tag/55706/face-of-defense'><span class="fa fa-tag fa-lg"></span>Face of Defense</a>


<a href='https://www.defense.gov/News/Archive/Tag/58863/homeland-security'><span class="fa fa-tag fa-lg"></span>Homeland Security</a>

    </div>
</div>







    
	</div>



<script type="text/javascript">

    jQuery(document).ready(function () {
        $("video").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement/",
            success: function (mediaElement, domObject)
            {
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play', function (e) { jQuery(".gallery").trigger("pause", false, false); }, false);
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });
    });

    </script>
</div><!-- End_Module_753 --></div>
</div>
</div></div>
                <div id="dnn_RightPane" class="col-md-3"><div class="DnnModule DnnModule-AccordionMenu DnnModule-1029"><a name="1029"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr1029_ContentPane" class="ContainerPane"><!-- Start_Module_1029 --><div id="dnn_ctr1029_ModuleContent" class="DNNModuleContent ModAccordionMenuC">
	<div id="dnn_ctr1029_View_AccordionContainer">
		
  <ul class="dodAccordionMenu"><li  tabindex="0" title="News" aria-expanded="false" class="dodAccordionMenuListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">News</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News.aspx" target="_self" tabindex="0">News Articles</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/LinkClick.aspx?fileticket=gRZOR06bKio%3d&tabid=187&portalid=1" target="_self" tabindex="0">Casualty Releases</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/PressAdvisories.aspx" target="_self" tabindex="0">Press Advisories</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Transcripts.aspx" target="_self" tabindex="0">News Transcripts</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Publications.aspx" target="_self" tabindex="0">Publications</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Speeches.aspx" target="_self" tabindex="0">Speeches</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Contracts.aspx" target="_self" tabindex="0">Contracts</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Speeches/Testimony.aspx" target="_self" tabindex="0">Testimony</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Speeches/Messages.aspx" target="_self" tabindex="0">Messages</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/SpecialReports.aspx" target="_self" tabindex="0">Special Reports</a></div></div></li></ul></li><li  tabindex="0" title="Photos/Videos" aria-expanded="false" class="dodAccordionMenuListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">Photos/Videos</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Photos/PhotoEssays.aspx" target="_self" tabindex="0">Photo Essays</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Photos/WeekinPhotos.aspx" target="_self" tabindex="0">Week in Photos</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Videos.aspx" target="_self" tabindex="0">DoD Video News</a></div></div></li></ul></li><li  tabindex="0" title="Other" aria-expanded="false" class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">Other</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Resources/BadgesandPasses.aspx" target="_self" tabindex="0">Pentagon Press Badges</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="http://www.mc.mil/" target="_blank" tabindex="0" title="Link opens in new window">Military Commissions</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Resources/ContactDoD/MediaQueries.aspx" target="_self" tabindex="0">Press / Media Queries</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/OtherNewsSources.aspx" target="_self" tabindex="0">Other News Sources</a></div></div></li></ul></li></ul>

	</div>

<script type="text/javascript">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</script>
</div><!-- End_Module_1029 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-755"><a name="755"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr755_ContentPane"><!-- Start_Module_755 --><div class="hide"><div id="dnn_ctr755_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	
<div class="adash dash-recent">
    
    <div class="date">01/31/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1065256/face-of-defense-coast-guard-reservist-succeeds-through-hard-work-dedication' >Face of Defense: Coast Guard Reservist Succeeds Through Hard Work, Dedication</a></span>
    </div>
    <hr />
    
    
    <div class="date">01/31/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1065103/mattis-meets-with-jordans-king-calls-south-korean-italian-counterparts' >Mattis Meets With Jordan’s King, Calls South Korean, Italian Defense Ministers</a></span>
    </div>
    <hr />
    
    
    <div class="date">01/30/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1064933/mattis-offers-condolences-to-family-of-navy-chief-lost-in-yemen-raid' >Mattis Offers Condolences to Family of Navy Chief Lost in Yemen Raid</a></span>
    </div>
    <hr />
    
    
    <div class="date">01/30/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1064682/us-raid-in-yemen-garners-intelligence' >U.S. Raid in Yemen Garners Intelligence</a></span>
    </div>
    <hr />
    
    
    <div class="date">01/30/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1064325/no-change-to-chairmans-status-as-senior-military-adviser-officials-say' >No Change to Chairman’s Status as Senior Military Advisor, Officials Say</a></span>
    </div>
    <hr />
    
    
    <div class="date">01/30/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1064100/commissaries-begin-measuring-regional-savings' >Commissaries Begin Measuring Regional Savings</a></span>
    </div>
    <hr />
    
    
    <div class="date">01/30/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1063991/us-iron-soldiers-stand-ready-in-europe' >U.S. ‘Iron Soldiers’ Stand Ready in Europe</a></span>
    </div>
    <hr />
    
    
    <div class="date">01/30/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1063800/face-of-defense-brothers-serve-together-in-security-forces-squadron' >Face of Defense: Brothers Serve Together in Security Forces Squadron</a></span>
    </div>
    <hr />
    
    
    <div class="date">01/30/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1063788/military-strikes-target-isil-terrorists-in-syria-iraq' >Military Strikes Target ISIL Terrorists in Syria, Iraq</a></span>
    </div>
    <hr />
    
    
    <div class="date">01/29/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1063593/us-forces-kill-14-al-qaida-in-the-arabian-peninsula-terrorists-in-yemen' >U.S. Forces Kill al-Qaida in the Arabian Peninsula Terrorists in Yemen</a></span>
    </div>
    
    
    
</div>



</div></div><!-- End_Module_755 --></div>
</div>
</div></div>
            </div>
            <div class="row">
                <div id="dnn_EvenLeft" class="col-md-4 DNNEmptyPane"></div>
                <div id="dnn_EvenMiddle" class="col-md-4 DNNEmptyPane"></div>
                <div id="dnn_EvenRight" class="col-md-4 DNNEmptyPane"></div>
            </div>
            <div class="row">
                <div id="dnn_SmallSideLeft" class="col-md-3 DNNEmptyPane"></div>
                <div id="dnn_SmallSideMiddle" class="col-md-6 DNNEmptyPane"></div>
                <div id="dnn_SmallSideRight" class="col-md-3 DNNEmptyPane"></div>
            </div>
            <div class="row">
                <div id="dnn_LeftPane" class="col-md-3 DNNEmptyPane"></div>
                <div id="dnn_ContentPaneRight" class="col-md-9 DNNEmptyPane"></div>
            </div>
            <div class="row">
                <div id="dnn_BottomPane" class="col-md-12 DNNEmptyPane"></div>
            </div>
        </div>
        <footer>
            <div class="skin-footer-background">
                <div class="container skin-footer-padding">
                    <div class="row">
                        <div class="col-lg-6 col-md-5">
                            

<div class="quick-links">
    <div class="quick">
        <h3 class="hidden-xs">Quick Links</h3>
        <div class="quick-toggle visible-xs">Quick Links</div>
        <div class="row nopadding">
            <div class="col-sm-6 nopadding">
            <ul class="col-0">
                <li><a title="DoD Sites" href="/Sites/DODWebsites">DoD Sites</a></li><li><a title="Contact Us" href="/Contact">Contact Us</a></li><li><a title="DVIDS" href="https://www.dvidshub.net/" target="_blank">DVIDS</a></li><li><a title="USA Jobs" href="https://dod.usajobs.gov/" target="_blank">Available Jobs within DoD</a></li><li><a title="Privacy and Security" href="/Resources/Privacy">Privacy and Security</a></li><li><a title="Links Disclaimer" href="/Resources/External-Link-Disclaimer">Links Disclaimer</a></li><li><a title="Inspector General" href="http://www.dodig.mil/" target="_blank">Inspector General</a></li><li><a title="Recovery Act" href="http://recovery.defense.gov/" target="_blank">Recovery Act</a></li><li><a title="DoD Section 508 Link" href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" target="_blank">DoD Section 508</a></li>
            </ul>
                </div>
            <div class="col-sm-6 nopadding">
            <ul class="col-1">  
                <li><a title="Join the Military" href="http://www.todaysmilitary.com/" target="_blank">Join the Military</a></li><li><a title="Web Policy" href="http://dodcio.defense.gov/dodwebpolicy" target="_blank">Web Policy</a></li><li><a title="No FEAR Act" href="http://prhome.defense.gov/nofear" target="_blank">No FEAR Act </a></li><li><a title="Resources" href="/Resources">Resources</a></li><li><a title="FOIA" href="http://open.defense.gov/Transparency/FOIA.aspx" target="_blank">FOIA </a></li><li><a title="Site Map" href="/Site-Index">Site Map</a></li><li><a title="Plain Writing Act" href="http://www.dtic.mil/whs/directives/plainlanguage.html" target="_blank">Plain Writing Act</a></li><li><a title="Limitations of Visual Information" href="http://www.dimoc.mil/resources/limitations.html" target="_blank">Limitations of Visual Information</a></li>
            </ul>
                </div>
        </div>
    </div>
</div>

<script type="text/javascript">
    $(".quick-toggle").click(function () {
        $(".quick ul").fadeToggle();
    })

    $(window).resize(function () {
        if ($(window).width() > 768) {
            $(".quick ul").show();
        }
    })
</script>

                        </div>
                        <div class="col-lg-6 col-md-7">
                            

<div class="social-links">
    <div class="seals hidden-xs">
        <h3>MILITARY SERVICES</h3>
        <ul>
            <li><a title="The Joint Chiefs" href="http://www.jcs.mil" target="_blank"><img title="The Joint Chiefs" src="/Portals/1/page-assets/homepage/sealJCS.png?ver=2016-09-22-153230-010" /></a></li><li><a title="Army" href="http://www.army.mil/" target="_blank"><img title="Army" src="/Portals/1/page-assets/homepage/sealArmy.png?ver=2016-09-22-153230-027" /></a></li><li><a title="Marines" href="http://www.marines.mil/" target="_blank"><img title="Marines" src="/Portals/1/page-assets/homepage/sealMarines.png?ver=2016-09-22-153230-040" /></a></li><li><a title="Navy" href="http://www.navy.mil/" target="_blank"><img title="Navy" src="/Portals/1/page-assets/homepage/sealNavy.png?ver=2016-09-22-153230-120" /></a></li><li><a title="Air Force" href="http://www.af.mil/" target="_blank"><img title="Air Force" src="/Portals/1/page-assets/homepage/sealAirForce.png?ver=2016-09-22-153229-977" /></a></li><li><a title="National Guard" href="http://www.nationalguard.mil/" target="_blank"><img title="National Guard" src="/Portals/1/page-assets/homepage/sealNationalGuard.png?ver=2016-09-22-153230-027" /></a></li><li><a title="Coast Guard" href="http://www.uscg.mil/" target="_blank"><img title="Coast Guard" src="/Portals/1/page-assets/homepage/sealCoastGuard.png?ver=2016-09-22-153230-027" /></a></li>
        </ul>
        <h3>UNIFIED COMBATANT COMMANDS</h3>
        <ul>
            <li><a title="Africa Command" href="http://www.africom.mil/" target="_blank"><img title="Africa Command" src="/Portals/1/page-assets/homepage/Africom.png?ver=2016-09-22-153217-010" /></a></li><li><a title="Central Command" href="http://www.centcom.mil/" target="_blank"><img title="Central Command" src="/Portals/1/page-assets/homepage/centcom.png?ver=2016-09-22-153217-150" /></a></li><li><a title="European Command" href="http://www.eucom.mil/" target="_blank"><img title="European Command" src="/Portals/1/page-assets/homepage/eucom.png?ver=2016-09-22-153217-243" /></a></li><li><a title="Northern Command" href="http://www.northcom.mil/" target="_blank"><img title="Northern Command" src="/Portals/1/page-assets/homepage/northcom.png?ver=2016-09-22-153217-353" /></a></li><li><a title="Pacific Command" href="http://www.pacom.mil/" target="_blank"><img title="Pacific Command" src="/Portals/1/page-assets/homepage/paccom.png?ver=2016-09-22-153217-493" /></a></li><li><a title="Southern Command" href="http://www.southcom.mil/" target="_blank"><img title="Southern Command" src="/Portals/1/page-assets/homepage/southcom.png?ver=2016-09-22-153217-463" /></a></li><li><a title="Special Operations Command" href="http://www.socom.mil/default.aspx" target="_blank"><img title="Special Operations Command" src="/Portals/1/page-assets/homepage/socom.png?ver=2016-09-22-153217-527" /></a></li><li><a title="U.S. Strategic Command" href="http://www.stratcom.mil/" target="_blank"><img title="U.S. Strategic Command" src="/Portals/1/page-assets/homepage/StratCom.png?ver=2016-09-22-153217-527" /></a></li><li><a title="Transportation Command" href="http://www.ustranscom.mil/" target="_blank"><img title="Transportation Command" src="/Portals/1/page-assets/homepage/transcom.png?ver=2016-09-22-153217-590" /></a></li>
        </ul>
    </div>
    <div class="social">
        <h3>Stay Connected</h3>
        <ul>
            <li><a title="Follow Us On Facebook" href="https://www.facebook.com/DeptofDefense" target="_blank"><span class="social-icon fa fa-facebook social-link-1"></span></a></li><li><a title="Follow Us On Twitter" href="https://twitter.com/DeptofDefense" target="_blank"><span class="social-icon fa fa-twitter social-link-2"></span></a></li><li><a title="Instagram" href="https://instagram.com/deptofdefense" target="_blank"><span class="social-icon fa fa-instagram social-link-11"></span></a></li><li><a title="LinkedIn" href="https://www.linkedin.com/company/united-states-department-of-defense" target="_blank"><span class="social-icon fa fa-linkedin social-link-15"></span></a></li><li><a title="Follow Us On YouTube" href="https://www.youtube.com/deptofdefense" target="_blank"><span class="social-icon fa fa-youtube social-link-3"></span></a></li><li><a title="Follow Us On Flickr" href="https://www.flickr.com/photos/39955793@N07/" target="_blank"><span class="social-icon fa fa-flickr social-link-4"></span></a></li><li><a title="Blog" href="http://www.dodlive.mil/" target="_blank"><span class="social-icon fa fa-comments social-link-7"></span></a></li><li><a title="Email" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank"><span class="social-icon fa fa-envelope social-link-10"></span></a></li><li><a title="RSS" href="http://www.defense.gov/News/RSS" target="_blank"><span class="social-icon fa fa-rss social-link-8"></span></a></li><style>.social-link-1:hover { color:#3b5998 } .social-link-2:hover { color:#55acee } .social-link-11:hover { color:#7f6000 } .social-link-15:hover { color:#0b5394 } .social-link-3:hover { color:#ff0000 } .social-link-4:hover { color:#ff0084 } .social-link-7:hover { color:#ff9900 } .social-link-10:hover { color:#999999 } .social-link-8:hover { color:#ff9900 } </style>
        </ul>
    </div>
</div>


                        </div>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</div>

        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" />
        
    
<script type="text/javascript" src="/Resources/Shared/scripts/initWidgets.js" ></script>
<script type="text/javascript">
//<![CDATA[
//]]>
</script>
</form>
    
    
</body>
</html>