<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Officials Provide Details of Latest Counter-ISIL Strikes in Syria, Iraq > U.S. DEPARTMENT OF DEFENSE > Article
</title><meta id="MetaDescription" name="DESCRIPTION" content="U.S. and coalition military forces continued to attack Islamic State of Iraq and the Levant terrorists in Iraq and Syria, Combined Joint Task Force Operation Inherent Resolve officials reported., " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense,Department,DoD,Secretary,Deputy Secretary,Joint Chief,United States,Military,Government,Pentagon" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Portals/_default/default.css?cdv=390" media="all" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSDashboard/module.css?cdv=390" media="all" type="text/css" rel="stylesheet"/><link href="https://www.defense.gov/DesktopModules/AccordionMenu/CSS/Templates/dod.css?cdv=390" media="all" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=390" media="all" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=390" media="all" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DefenseGOV/skin.css?cdv=390" media="all" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DefenseGOV/container.css?cdv=390" media="all" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=390" media="all" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=390" media="all" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=390" media="all" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome/css/font-awesome.min.css?cdv=390" media="all" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=390" media="all" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=390" media="all" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=390" media="all" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=390" media="all" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=390" media="all" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=390" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/01_02_01/jquery-migrate.js?cdv=390" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=390" type="text/javascript"></script><link id="RobotoSlab" rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans|Roboto+Slab" /><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=2015-05-19-143319-927' type='image/x-icon' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/Skins/DefenseGOV/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/DesktopModules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->

<script type="text/javascript">
;(function (g) {
    var d = document, i, am = d.createElement('script'), h = d.head || d.getElementsByTagName("head")[0],
            aex = {
                "src": "//gateway.answerscloud.com/defense-gov/production/gateway.min.js",
                "type": "text/javascript",
                "async": "true",
                "data-vendor": "acs",
                "data-role": "gateway"
            };
    for (var attr in aex) { am.setAttribute(attr,aex[attr]); }
   h.appendChild(am);
    g['acsReady'] = function () {var aT = '__acsReady__', args = Array.prototype.slice.call(arguments, 0),k = setInterval(function () {if (typeof g[aT] === 'function') {clearInterval(k);for (i = 0; i < args.length; i++) {g[aT].call(g, function(fn) { return function() { setTimeout(fn, 1) };}(args[i]));}}}, 50);};
})(window);
</script>
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/DesktopModules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-2.0.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><meta property='og:url' content='https://www.defense.gov/News/Article/Article/1079766/officials-provide-details-of-latest-counter-isil-strikes-in-syria-iraq' /><meta property='og:title' content='Officials Provide Details of Latest Counter-ISIL Strikes in Syria, Ira' /><meta property='og:description' content='U.S. and coalition military forces continued to attack Islamic State of Iraq and the Levant terrorists in Iraq and Syria, Combined Joint Task Force Operation Inherent Resolve officials reported.' /><meta property='og:site_name' content='U.S. DEPARTMENT OF DEFENSE' /><meta property='og:image' content='https://media.defense.gov/2016/Apr/01/2001508697/400/400/0/160401-D-XT155-002.JPG' /><meta property='og:type' content='article' /><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/News/Article/Article/1079766/officials-provide-details-of-latest-counter-isil-strikes-in-syria-iraq" id="Form" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="StylesheetManager_TSSM" id="StylesheetManager_TSSM" value="" />
<input type="hidden" name="ScriptManager_TSM" id="ScriptManager_TSM" value="" />
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="M919rEmVvpDY1zJIi/X/qMbFVAPIqyMBPPuQClypqz/6LtVZGKuHCC5PvqyqPwXMg3Mc1NAWl6YXzaWCx7qY8av/TweHEUqsllbzi9EbYOtS3H3KtULIl8ARLIihCjqNQY1tzWjmyWJb508tYePd9XJce10Na6hc9ovHe+5xHiEsZtQNcvRziDBmrJSjC0rWm70CZoXtwC8FtA1ClfE4Y2iat7eIrjKuZwXIaulmkm0DjBNa1pRw0uod8eGVPiwYTp8vnTai0RXMjRBQMd24lOcGE0qDztf7gSZ1s4vaWjFtGBrbJbEOVaUUuU6k87X5sT0kDeyXI1dQ2TUuQRouje5SC7fwAAZ19kP7Qp/4HXX3Z66jpbgI2OnvLKo6XjjEAL5WdEVd3TKB1VnzluNUJCRmlof/LSt2GtsVQ7sBXiM2kbLlD7M5lRjynsESpPlJLz+SqX3Y/Hfn4EOQDtR1pdQZpeagrPRkqvGL5BJtqliZ744AXSQWlV4XzPe50pVJhSpyk3D6XJlgvjO/a117qJ2abck1+wJ7gEhQV0W7w60zpg9gRnWKW8KMdv8OHztkhCG1GQtab8GOQ//8rm8+/crwA/yEGnCfU5rAVZBlbEansWAX6F/Qcjh/Q5IcrOiykIH8hV4xJthLpJkrSEXhlYULuPB1MdEEo+P6GBb1FXkYbpOroCtI2gavo4FQDFDwt6mRLkPZL8d/RYEcvKvs4UCHONWOSLTL+s6ts0vvC6kY5vunuHw6xTcGnXvyicEtVSoYtN2fRdtwT/00TEUhoZI7c/AFF4y2CKUL4E8+Q5+DUCahqJ8wVXBn5Ow6c6/Q7/1H0arH0BE7pbukoVo1q8oitcgjlmsOAxUsiE9Gv+xyc4s0oXorTyT9fdwg6CQ2aw1tyxzOQLSMTzWngBjpjiu1iqz823TK9gfnA7mdfl3dDuWOC/zp4V8pCUj4aXrZoKcQ+0usFU+w2mceMzXWiQse5Ouv4yJka+WzDFScA/t/8TH8LXPV0eLteochp1Pm2sXPZGHBZV2WUsWjkoN8qEI1H3R9iNhc/VHMjtlskQmKtNCUK4rcxtusg2jYuljB1F5ci/c05l1j1EVqbZ4ClI6AYAPMB+89x573FAhGEoscIwRCPEfGWu5c/Ar+8p3OL04AN66sV23rjocYVrU2XZYEoyGoEWzFpfnSOtZw15B+B6tXCD3lP8nJOHRHNhBi8htNZcwPCUevshyhOQjjnPReLVyXVODN8FXgiRcx44OVlpowwn6yTzeZF2E/iMfcjmzivQr5k0SsYMIjCG4u48jIlw7yVivOEMVDWFph+3BEvEzhNluOmfLv/j+KWx6Zz4zuZEvb8LrhCSqn0pfzMPgBs5eqUjyGt/g8LngZhuecfZwe1tmSwbOl6BIijgXWnWl1MINw+pUsfZsi8zW6VIDBBJe7USrb0uLxD9qhA5k22feEtMnpYjtoFc1SEgvdpqIZ0u8bzVZ4Pt5ECytWngD/eMAbq8Nu0ou0yTrSxhf3efJn4h7jGUugQBABppeY4HPOxLjrSxK+tC01vMZ26fnNBxE9YdbLRJ09gnXwUBRybo0rj43DmOMQKzbSPhLoJNrNe6DJdCzbnZZN/hHzE4SeL0g1EwRGq+X8IxuehDFENbcgpS8FfpAi3LVz1IsjBRJFJzU2qcNmDfe0kgPszr3xJyVKX8NjjKst2RWj3XT46lpJW0kLCutoImydlI5DCQbq7A7MDP/3FrYzNfN2cVH9/uVtf0OMERV0/8zeMPcMMCB8gQiGM0v2QM/A8oFsv0WU8Nc9caW1KMb3Xrfq5hQtymaO9FCUv5fhSh8qkwFRqT2j9a53vS2as1W6iekhIAShYyM3aC6vGm5botiuYV+5D9+YuapEmZCg41MwqQQK0197vvIawkN1nImLiIZdt9rAUj4K3RBwVN+6MaWvXVCQD5FJiwqhX4avYX+pScD+iQ2NCm0hAraSU5sdNVwnmsyvl2M2T0W5FZ4mpde2Zuvf2XIbawquAm7UZDovHrTJmZ5xrEe6IMNaF8NqhVsQcT4HpeNdEWeZ3GLV4WlY66N51ELvIeK75h2XSOTx9jvXFxL8JaNuARVaERNn32TcITD0slibys0UnkRb2zzqGLSQL4EH/4lG2SFHkhrWxMjir6je5E1x6eFiTdNrODJbL9/U2iMpvhRVhzooN9ZdiuawB/rTT3aAFBSeY5D0seplAKmbokqdXVjGLS+9ZtQQWeZ1Aj/Gr08DnO6QgoruKUBHeKkG8KDE9WPmKdD9RlsjAHkE4cGbsFdcjL3T73PcvcPHYuD4HbJE45R4LPDBdLo1jJ3fgf17PyNCpSTk6bU24oA4TjDozpFxrfW2qwCA9Pp9fE3xpSsw2mKvPjgQqohPQww9RFpVLJ3U3VRI1XPRUqwi4PsFt+CRDj/pB5yH6505JGLOS5PYhjZqXO+q0bues+rCZc6Us3vWGdzM9b3B3ToC3xrPNM0ZVz0gp6Q/scfQxQysje4182fNlUfreQFRe8NtHHgOFUnZ+T/7UES0JyYXS8pB8OCSn795HLbfE5MrYXenmOQN+5cMMllvbZBQkH8DMxn4qr0QuISAcnMOa/faCcf3f/qXgViWakYsikx+I5bZMRlZZi/solu8Tt5jlPGpemdmmVcTrKAjzUBmqscanON9v5a+NhUl8zsPpYyOewyIvCyWHaOYIg7lGbvcz2gyfPZdMU46H6GsOBsb12i1hIhBcXJ+YdCmjaGjwMzpy+D2WdS9fgBchMRf+WR/CGFAvVvYOR5bjLB/wM8h07vJOl1+w+Oim53oUv3owOXjBWjcxDwdtXI1mv2BGrKfOrQNwZPZ9jrK+6x7QrGmfpcAVrf0DfhLV+sL1g6qTt51LM6fonnNZog1ChM2K1NroFL0OTpIQYav8qt3I2EjMBQZA9xH5/nKZbioqZJcYA0C03jTh5TxuwMNfTwv1dJmLUrULVOacz6FLwaZJxI+gnviXHAZCIBZHuY4nEXSpkDrS1YHo+iTRGJf5Pa90sP9px4eqh1ontl/AJ1VdK20cGBb6BAHGp8L5wyIp5Yf7O5EQ9vtcxmT3YAJPR0/Q7bEBGiSOjHShgoOvJHWhZLiuDdY/FRn73U0SvLPR6dLMeWIACKYW35uilgxLU1diC6D+UgQDUFaPkWntww6VpC7/S4EpUHVT8xlkv8tEfnkDuLjPfn/D6R3OQsw4QMkOTbb58KkuxQt2/Vwdd1uY0E+ic/0rH0TGyOYCoNBHGFSMGwOSQ==" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['Form'];
if (!theForm) {
    theForm = document.Form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=7SPvlVRDkaW-yT_PXIzSMqdd1xlhgYith9HB9EAOLGHilw4t284SGU1piUobIbU0mSAuelj8xq5FB1Wl0&amp;t=636161530540000000" type="text/javascript"></script>


<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ScriptManager_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3aen-US%3a209d1e34-0637-48d5-a3e4-55a42f794d73%3aea597d4b%3ab25378d2" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="1eFeJ+G1BMdGG2/lwx2dFvyI0Bh9WN5BE5XHBW/JfBp48onQq3XHkcqp/0bnONqlCvCX36JwIHuD0S0tdmbDeFFpzk0t3eZQmp/7klRj3z7p6pCJ94mKDWvQi5T6D6DHXgeXPrC9y8ba4EV8" />
</div><script src="/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=390" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=390" type="text/javascript"></script><script src="/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=390" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/ColorBox/jquery.colorbox-min.js?cdv=390" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/ArticleCS.js?cdv=390" type="text/javascript"></script><script src="/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=390" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=390" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/TouchSwipe/1.6.12/jquery.touchSwipe.min.js?cdv=390" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=390" type="text/javascript"></script><script src="/js/dnncore.js?cdv=390" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=390" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=390" type="text/javascript"></script><script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr753$ViewArticle$UpdatePanel1','dnn_ctr753_ViewArticle_UpdatePanel1'], [], [], 90, '');
//]]>
</script>

        
        
        


<!--CDF(Javascript|/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=390)-->

<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. DEPARTMENT OF DEFENSE","SiteShortName":"Dgov","SiteSubTitle":"","aid":"dod-search","IsSecureConnection":true,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"https://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":4,"SocialLinks":{"Facebook":{"Url":"","Window":""},"Twitter":{"Url":"","Window":""},"YouTube":{"Url":"","Window":""},"Flickr":{"Url":"","Window":""},"Pintrest":{"Url":"","Window":""},"GooglePlus":{"Url":"","Window":""},"Instagram":{"Url":"","Window":""},"Blog":{"Url":"","Window":""},"RSS":{"Url":"","Window":""},"Podcast":{"Url":"","Window":""},"Email":{"Url":"","Window":""},"LinkedIn":{"Url":"","Window":""}},"SiteLinks":{"DODCIO":{"Url":"","Window":""},"COI":{"Url":"","Window":""},"Library":{"Url":"","Window":""},"C2":{"Url":"","Window":""},"Links":{"Url":"","Window":""},"Privacy":{"Url":"","Window":""},"LinkDisclaimer":{"Url":"","Window":""},"DODInspector":{"Url":"","Window":""},"RecoveryAct":{"Url":"","Window":""},"DOD508":{"Url":"","Window":""},"DefenseGov":{"Url":"","Window":""},"Join":{"Url":"","Window":""},"DODSites":{"Url":"","Window":""},"Careers":{"Url":"","Window":""},"WebPolicy":{"Url":"","Window":""},"NoFearAct":{"Url":"","Window":""},"USAGov":{"Url":"","Window":""},"News":{"Url":"","Window":""},"Features":{"Url":"","Window":""},"About":{"Url":"","Window":""},"Leadership":{"Url":"","Window":""},"JointStaff":{"Url":"","Window":""},"Resources":{"Url":"","Window":""},"FOIA":{"Url":"","Window":""},"SiteMap":{"Url":"","Window":""},"ContactUs":{"Url":"","Window":""},"TodayInDOD":{"Url":"","Window":""},"TopIssues":{"Url":"","Window":""},"PhotosVideos":{"Url":"","Window":""},"PlainWritingAct":{"Url":"","Window":""},"Limitations":{"Url":"","Window":""},"DVIDS":{"Url":"","Window":""}},"LogoffTimeout":10500000};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"http://www.defense.gov/Portals/1/Images/dodlogo.png?ver=2015-04-10-161041-127","name":"U.S. DEPARTMENT OF DEFENSE","url":"http://www.defense.gov/","sameAs":[]}</script>


<div class="outer-wrapper">
    <div class="wrapper container nopad">
        

<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>
<header id="header">
    <div class="container nopad skin-header-background">
        <div class="container skin-header">
            <button type="button" class="navbar-toggle pull-left skin-nav-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="fa fa-bars"></span>
            </button>
            <div class="skin-logo">
                <a href="https://www.defense.gov/"><img src="/Portals/1/Images/dodlogo.png?ver=2015-04-10-161041-127" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" style="max-height:100%" class="img-responsive" /></a>
            </div>
            <div class="skin-title">
                <a href="https://www.defense.gov/" title="U.S. DEPARTMENT OF DEFENSE">
                    <div class="hidden-xs">
                        <span class="title-text">U.S. D<span class="title-text-small">EPARTMENT OF </span>D<span class="title-text-small">EFENSE</span></span>
                    </div>
                    <div class="visible-xs">
                        <span class="title-text">U.S. D<span class="title-text-small">O</span>D</span>
                    </div>
                </a>
            </div>
            <div class="skin-header-right">
            <div class="skin-search">
                <div class="desktop-search hidden-xs">
                    <input type="text" class="skin-search-input" title="Search" />
                    <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-lg"></span>
                        <span class="sr-only">Search</span>

                    </a>
                </div>
                <div class="mobile-search visible-xs pull-right">
                    <a class="mobile-search-link" href="#" title="Search"><span class="search-icon fa closed fa-lg"></span>
                        <span class="sr-only">Search</span>

                    </a>
                    <div class="mobile-search-popup">
                        <input type="text" class="skin-search-input" title="Search" />
                        <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-inverse fa-lg"></span>
                            <span class="sr-only">Search</span>

                        </a>
                    </div>
                </div>
            </div>
            <div class="social hidden-xs">
                <ul>
                    <li><a title="Follow Us On Facebook" href="https://www.facebook.com/DeptofDefense" target="_blank"><span class="social-icon fa fa-facebook social-link-49"></span></a></li><li><a title="Follow Us On Twitter" href="https://twitter.com/DeptofDefense" target="_blank"><span class="social-icon fa fa-twitter social-link-50"></span></a></li><li><a title="Instagram" href="https://instagram.com/deptofdefense" target="_blank"><span class="social-icon fa fa-instagram social-link-51"></span></a></li><li><a title="LinkedIn" href="https://www.linkedin.com/company/united-states-department-of-defense" target="_blank"><span class="social-icon fa fa-linkedin social-link-52"></span></a></li><li><a title="Follow Us On YouTube" href="https://www.youtube.com/deptofdefense" target="_blank"><span class="social-icon fa fa-youtube social-link-53"></span></a></li><li><a title="Follow Us On Flickr" href="https://www.flickr.com/photos/39955793@N07/" target="_blank"><span class="social-icon fa fa-flickr social-link-54"></span></a></li><style>.social-link-49:hover { color:#abbdc4 } .social-link-50:hover { color:#abbdc4 } .social-link-51:hover { color:#abbdc4 } .social-link-52:hover { color:#abbdc4 } .social-link-53:hover { color:#abbdc4 } .social-link-54:hover { color:#abbdc4 } </style>
                </ul>
            </div>
                </div>
        </div>
        <div class="navbar-collapse nav-main-collapse collapse otnav nopad">
            <div class="container nopad menu">
                <nav class="nav-main">
<ul class="nav nav-main">
	    
    <li class=" top-level ">
    
        <a href="https://www.defense.gov/" tabindex="0" target="" >Home
		</a>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/About" tabindex="0" target="" aria-expanded="false">About<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies" target="" tabindex="0" >Biographies
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Office-of-the-Secretary-of-Defense" target="" tabindex="0" >Office of the Secretary of Defense
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Insignias" target="" tabindex="0" aria-expanded="false">Insignias<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Officers" target="" tabindex="0" >Officers
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Enlisted" target="" tabindex="0" >Enlisted
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/DoD-101" target="" tabindex="0" >DoD 101
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Military-Departments" target="" tabindex="0" aria-expanded="false">Military Departments<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.jcs.mil" target="_blank" tabindex="0" >Joint Chiefs of Staff
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.army.mil" target="_blank" tabindex="0" >U.S. Army
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.marines.mil" target="_blank" tabindex="0" >U.S. Marine Corps
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.navy.mil" target="_blank" tabindex="0" >U.S. Navy
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.af.mil" target="_blank" tabindex="0" >U.S. Air Force
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.nationalguard.mil" target="_blank" tabindex="0" >National Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.uscg.mil" target="_blank" tabindex="0" >U.S. Coast Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Unified-Combatant-Commands" target="" tabindex="0" >Unified Combatant Commands
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Military-Service-Seals" target="" tabindex="0" >Military Service Seals
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/A-Z-List" target="" tabindex="0" >A-Z List
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Leaders" tabindex="0" target="" aria-expanded="false">Leaders<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense" target="" tabindex="0" aria-expanded="false">Secretary of Defense<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1055835/james-mattis" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691152" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Speeches" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Transcripts" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/secdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/SecDefJimMattis" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Secretary" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense" target="" tabindex="0" aria-expanded="false">Deputy Secretary of Defense<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/602787/robert-o-work" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001267213" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Speeches/Customspeechtype/15000/Customspeechwho/16002" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31001" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/depsecdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Deputy-Secretary-of-Defense" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Chairman-of-the-Joint-Chiefs-of-Staff" target="" tabindex="0" aria-expanded="false">Chairman of the Joint Chiefs of Staff<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/621329/general-joseph-f-dunford-jr" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001296303" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31004" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff/" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/cjcsjosephdunford" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Chairman" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Vice-Chairman-of-the-Joint-Chiefs-of-Staff" target="" tabindex="0" aria-expanded="false">Vice Chairman of the Joint Chiefs of Staff<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/602766/general-paul-j-selva" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691188" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31004" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/vcjcs" target="_blank" tabindex="0" >Photos
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://www.defense.gov/Today-in-DoD" tabindex="0" target="" >Today in DoD
		</a>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/News" tabindex="0" target="" aria-expanded="false">News<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Archive" target="" tabindex="0" >News Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Face-of-Defense" target="" tabindex="0" >Face of Defense
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Press-Advisories" target="" tabindex="0" >Press Advisories
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/News-Releases" target="" tabindex="0" >News Releases
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Publications" target="" tabindex="0" >Publications
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Speeches" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/casualty.pdf" target="_blank" tabindex="0" >Casualty Status (PDF)
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Contracts" target="" tabindex="0" >Contracts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dodlive.mil/" target="_blank" tabindex="0" >DoD Live Blog
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/RSS" target="" tabindex="0" >RSS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Other-News-Sources" target="" tabindex="0" >Other News Sources
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Photos" tabindex="0" target="" aria-expanded="false">Photos<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.defense.gov/Photos/Photo-Gallery?igcategory=Lead%20Photos" target="" tabindex="0" >Photo Gallery
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Essays" target="" tabindex="0" >Photo Essays
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Week-in-Photos" target="" tabindex="0" >Week in Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/image" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.flickr.com/photos/39955793@N07/" target="_blank" tabindex="0" aria-expanded="false">DoD Flickr<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/39955793@N07/" target="_blank" tabindex="0" >Defense Department
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/secdef" target="_blank" tabindex="0" >Secretary of Defense
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/depsecdef" target="_blank" tabindex="0" >Deputy Secretary of Defense
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff" target="_blank" tabindex="0" >Chairman of the Joint Chiefs of Staff
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/vcjcs" target="_blank" tabindex="0" >Vice Chairman Joint Chiefs of Staff
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dimoc.mil/search/search.html" target="_blank" tabindex="0" >Imagery Archive
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Video" tabindex="0" target="" aria-expanded="false">Videos<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/channel1" target="" tabindex="0" >Live Events
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://defensetv.com/" target="_blank" tabindex="0" >Defense TV
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/video" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://www.defense.gov/News/Special-Reports" tabindex="0" target="" >Special Reports
		</a>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Resources" tabindex="0" target="" aria-expanded="false">Resources<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Resources/Contact-DoD" target="" tabindex="0" >Contact DoD
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/resources#helpful" target="" tabindex="0" >Helpful Links
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/resources#publications" target="" tabindex="0" >Publications, Policies &amp; Forms
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/resources#business" target="" tabindex="0" >Business
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/resources#service" target="" tabindex="0" >Service Members
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/resources#civilian" target="" tabindex="0" >Civilian Personnel
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/resources#families" target="" tabindex="0" >Families
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/resources#careers" target="" tabindex="0" >Careers &amp; Benefits
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/resources#community" target="" tabindex="0" >Community
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/resources#veterans" target="" tabindex="0" >Veterans
</a>    
    </li>

        </ul>
    
    </li>



</ul>
</nav>


            </div>
        </div>
    </div>
</header>
<p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1"></a></p>

        <div class="container nopad">
            <div id="dnn_CarouselPane"><div class="DnnModule DnnModule-DNN_HTML DnnModule-5502"><a name="5502"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr5502_ContentPane"><!-- Start_Module_5502 --><div id="dnn_ctr5502_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr5502_HtmlModule_lblContent" class="Normal">
	You must be in Edit Mode to enter content, and then you can use the Module Action Menu or Module Action Buttons to manage content
</div>

</div><!-- End_Module_5502 --></div>
</div>
</div></div>
        </div>
        <span class="skin-addpad">
            

<div class="skin-breadcrumb-container">
  <span id="dnn_Breadcrumb_Breadcrumb_lblBreadCrumb"><a href='https://www.defense.gov' class='skin-breadcrumb'>Home</a><span class='fa fa-angle-right skin-breadcrumb-separator'></span><a href="https://www.defense.gov/News" class="skin-breadcrumb">News</a><span class='fa fa-angle-right skin-breadcrumb-separator'></span><a href="https://www.defense.gov/News/Article" class="skin-breadcrumb">Article</a></span>

  <script type="text/javascript">
    jQuery(".skin-breadcrumb-container a").last().removeAttr("href").css("text-decoration", "none");
  </script>
</div>

        </span>
        <div class="container skin-addpad">

            <div class="row">
                <div id="dnn_ContentPane" class="col-md-12 DNNEmptyPane"></div>
            </div>

            <div class="row">
                <div id="dnn_ContentPaneLeft" class="col-md-9"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-753"><a name="753"></a>
<div class="empty-container-no-pad">
    <div id="dnn_ctr753_ContentPane"><!-- Start_Module_753 --><div id="dnn_ctr753_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr753_ViewArticle_UpdatePanel1">
		
        <div class="adetail news" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="datePublished" content="Feb. 10, 2017" />
    <h1 class="title" itemprop="headline">Officials Provide Details of Latest Counter-ISIL Strikes in Syria, Iraq</h1>
    <p class="info">
        
        <span class="line">From a Combined Joint Task Force Operation Inherent Resolve News Release</span> 
    </p>
    
    <div class="social">
        <div class="social-inner">
            <!-- AddThis Button BEGIN -->
            
<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=">
            var addthis_config = {
                data_use_flash: false,
                data_use_cookies: false,
                ui_508_compliant: true
            }
</script>


            <!-- AddThis Button END -->
        </div>
    </div>
    <span class="left">
        <a href='https://www.defense.gov/DesktopModules/ArticleCS/Print.aspx?PortalId=1&ModuleId=753&Article=1079766' target="_blank">PRINT</a>
        &nbsp;|&nbsp;
        <a href="mailto:?Subject=Officials Provide Details of Latest Counter-ISIL Strikes in Syria, Iraq%20-%20U.S. DEPARTMENT OF DEFENSE&body=Here%20is%20an%20article%20I%20think%20you%20will%20find%20interesting:%20https://www.defense.gov/News/Article/Article/1079766/officials-provide-details-of-latest-counter-isil-strikes-in-syria-iraq">E-MAIL</a>
        &nbsp;|&nbsp; <a href="https://www.defense.gov/Resources/Contact-DoD/Contact-Author?articleurl=https://www.defense.gov/News/Article/Article/1079766/officials-provide-details-of-latest-counter-isil-strikes-in-syria-iraq">CONTACT AUTHOR</a>
    </span>
    <div style="clear:both;"></div>
    <div class="body"  itemprop="articleBody">
        <p>
SOUTHWEST ASIA, Feb. 10, 2017  &mdash;
<span>U.S. and coalition military forces continued to attack Islamic State of Iraq and the Levant terrorists in Iraq and Syria yesterday, </span><a href="http://www.inherentresolve.mil/" target="_blank"><span>Combined Joint Task Force Operation Inherent Resolve</span></a><span> officials reported today.

<!--image-->

<div class="media-inline  media-inline-right" style="max-width:300px">
    
    <a href="http://www.defense.gov/News/Special-Reports/0814_Inherent-Resolve" target="_blank">
        <div class="image-wrapper">
            <div class="linkoverlay"></div>
            <img src="https://media.defense.gov/2016/Apr/01/2001508697/300/300/0/160401-D-XT155-002.JPG" alt="Operation Inherent Resolve - Targeted Operations Against ISIL Terrorists" class="img-responsive" />
        </div>
    </a>
    
    
    
    
</div>

<!--popup-->

<div style="display:none">
    <div class="media-inline-popup" id="pop1714832">
        <img src="https://media.defense.gov/2016/Apr/01/2001508697/825/780/0/160401-D-XT155-002.JPG" alt="Operation Inherent Resolve - Targeted Operations Against ISIL Terrorists" class="img-responsive" />
        <span class="title">
            Operation Inherent Resolve
        </span>
        <div class="caption" style="max-width:825px">
            Operation Inherent Resolve - Targeted Operations Against ISIL Terrorists
        </div>
        <div class="action">
            <a href="https://media.defense.gov/2016/Apr/01/2001508697/-1/-1/0/160401-D-XT155-002.JPG" title="Operation Inherent Resolve" target="_blank">
                <img title="Download" src="/DesktopModules/ArticleCS/Images/media_download.png" alt="Download" style="border-width:0px;vertical-align:middle" />
                Download Image
            </a>
            <a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001508697" title="Operation Inherent Resolve" target="_blank" style="padding-left:10px">
                <img title="Link" src="/DesktopModules/ArticleCS/Images/media_link.png" alt="Link" style="border-width:0px;vertical-align:middle" />
                Image details page
            </a>
        </div>
    </div>
</div>






<!--video-->



<style>
    #cboxClose { position: absolute; top: 5px; right: 5px; display: block; background: url(/desktopmodules/articlecs/images/media_popup_close.png) no-repeat top center; width: 40px; height: 40px; text-indent: -9999px; }

    #cboxClose:hover { background-position: bottom center; }

    .me-plugin { width: 100%; height: 100%; }
</style>
<script type="text/javascript">
    $(window).load(function () {
        $(".popup").colorbox({
            inline: true, onClosed: function () {
            }
        });
        $(".popup-slideshow").colorbox({
            inline: true,
            onComplete: function () {
                SlideshowInit();
                $.colorbox.resize();
                // stop scrollbar from flashing
                $("#cboxLoadedContent").css("overflow", "");
                $("#cboxLoadedContent").css("overflow-y", "hidden");
            },
            onClosed: function () {
                $('.slideshow-gallery').trigger('slideTo', 0);
            }
        });

    });
</script>






</span></p>
<p><span>Officials reported details of the latest strikes, noting that assessments of results are based on initial reports.</span></p>
<p><strong><span>Strikes in Syria</span></strong></p>
<p><span>Attack, bomber, fighter and remotely piloted aircraft conducted 14 strikes in 28 engagements in Syria:</span></p>
<p><span>-- Near Abu Kamal, two strikes destroyed 23 oil storage tanks, two oil tanker trucks and an oil wellhead.</span></p>
<p><span>-- Near Raqqa, 10 strikes engaged two ISIL tactical units; destroyed five tunnels, three vehicles, two mortar systems and a fighting position; and damaged three supply routes.</span></p>
<p><span>-- Near Dayr Az Zawr, a strike destroyed an oil wellhead.</span></p>
<p><span>-- Near Palmyra, a strike destroyed a vehicle bomb factory</span></p>
<p><strong><span>Strikes in Iraq</span></strong></p>
<p><span>Fighter and remotely piloted aircraft and artillery conducted nine strikes in 34 engagements in Iraq, coordinated with and in support of Iraq&rsquo;s government:</span></p>
<p><span>-- Near Kisik, one strike engaged an ISIL tactical unit and destroyed a supply cache.</span></p>
<p><span>-- Near Mosul, four strikes, engaged an ISIL tactical unit and an ISIL mortar team; destroyed a vehicle and a vehicle bomb; damaged eight supply routes; and suppressed 15 mortar teams.</span></p>
<p><span>-- Near Qayyarah, two strikes destroyed a weapons cache and damaged four supply routes.</span></p>
<p><span>-- Near Qaim, two strikes engaged two ISIL tactical units and destroyed three vehicles.</span></p>
<p><span>Task force officials define a strike as one or more kinetic events that occur in roughly the same geographic location to produce a single, sometimes cumulative, effect. Therefore, officials explained, a single aircraft delivering a single weapon against a lone ISIL vehicle is one strike, but so is multiple aircraft delivering dozens of weapons against buildings, vehicles and weapon systems in a compound, for example, having the cumulative effect of making those targets harder or impossible for ISIL to use. Accordingly, officials said, they do not report the number or type of aircraft employed in a strike, the number of munitions dropped in each strike, or the number of individual munition impact points against a target. Ground-based artillery fired in counterfire or in fire support to maneuver roles is not classified as a strike.</span></p>
<p><strong><span>Part of Operation Inherent Resolve</span></strong></p>
<p><span>The strikes were conducted as part of </span><a href="http://www.defense.gov/News/Special-Reports/0814_Inherent-Resolve" target="_blank"><span>Operation Inherent Resolve</span></a><span>, the operation to eliminate the ISIL terrorist group and the threat they pose to Iraq, Syria, and the wider international community. The destruction of ISIL targets in Syria and Iraq further limits the terrorist group's ability to project terror and conduct operations, officials said.</span></p>
<p><span>Coalition nations that have conducted strikes in Iraq include the United States, Australia, Belgium, Canada, Denmark, France, Jordan, the Netherlands and the United Kingdom. Coalition nations that have conducted strikes in Syria include the United States, Australia, Bahrain, Canada, France, Jordan, the Netherlands, Saudi Arabia, Turkey, the United Arab Emirates and the United Kingdom.</span></p><br />
    </div>
    <div style="clear:both"></div>

    <div class="related">

        

        

        

        

        

        

        

        

        

        

        

        

        


    </div>

    <div class="social">
        <div class="social-inner">
            <!-- AddThis Button BEGIN -->
            
<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=">
            var addthis_config = {
                data_use_flash: false,
                data_use_cookies: false,
                ui_508_compliant: true
            }
</script>


            <!-- AddThis Button END -->
        </div>
    </div>
    <div class="tags">
        
<a href='https://www.defense.gov/News/Archive/Tag/55843/airstrike-update'><span class="fa fa-tag fa-lg"></span>Airstrike Update</a>


<a href='https://www.defense.gov/News/Archive/Tag/54579/inherent-resolve'><span class="fa fa-tag fa-lg"></span>Inherent Resolve</a>


<a href='https://www.defense.gov/News/Archive/Tag/47526/iraq'><span class="fa fa-tag fa-lg"></span>iraq</a>


<a href='https://www.defense.gov/News/Archive/Tag/51841/isil'><span class="fa fa-tag fa-lg"></span>ISIL</a>


<a href='https://www.defense.gov/News/Archive/Tag/47581/syria'><span class="fa fa-tag fa-lg"></span>syria</a>

    </div>
</div>







    
	</div>



<script type="text/javascript">

    jQuery(document).ready(function () {
        $("video").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement/",
            success: function (mediaElement, domObject)
            {
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play', function (e) { jQuery(".gallery").trigger("pause", false, false); }, false);
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });
    });

    </script>
</div><!-- End_Module_753 --></div>
</div>
</div></div>
                <div id="dnn_RightPane" class="col-md-3"><div class="DnnModule DnnModule-AccordionMenu DnnModule-1029"><a name="1029"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr1029_ContentPane" class="ContainerPane"><!-- Start_Module_1029 --><div class="hide"><div id="dnn_ctr1029_ModuleContent" class="DNNModuleContent ModAccordionMenuC">
	<div id="dnn_ctr1029_View_AccordionContainer">
		
  <ul class="dodAccordionMenu"><li  tabindex="0" title="News" aria-expanded="false" class="dodAccordionMenuListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">News</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News.aspx" target="_self" tabindex="0">News Articles</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/LinkClick.aspx?fileticket=gRZOR06bKio%3d&tabid=187&portalid=1" target="_self" tabindex="0">Casualty Releases</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/PressAdvisories.aspx" target="_self" tabindex="0">Press Advisories</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Transcripts.aspx" target="_self" tabindex="0">News Transcripts</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Publications.aspx" target="_self" tabindex="0">Publications</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Speeches.aspx" target="_self" tabindex="0">Speeches</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Contracts.aspx" target="_self" tabindex="0">Contracts</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Speeches/Testimony.aspx" target="_self" tabindex="0">Testimony</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Speeches/Messages.aspx" target="_self" tabindex="0">Messages</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/SpecialReports.aspx" target="_self" tabindex="0">Special Reports</a></div></div></li></ul></li><li  tabindex="0" title="Photos/Videos" aria-expanded="false" class="dodAccordionMenuListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">Photos/Videos</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Photos/PhotoEssays.aspx" target="_self" tabindex="0">Photo Essays</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Photos/WeekinPhotos.aspx" target="_self" tabindex="0">Week in Photos</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Videos.aspx" target="_self" tabindex="0">DoD Video News</a></div></div></li></ul></li><li  tabindex="0" title="Other" aria-expanded="false" class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">Other</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Resources/BadgesandPasses.aspx" target="_self" tabindex="0">Pentagon Press Badges</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="http://www.mc.mil/" target="_blank" tabindex="0" title="Link opens in new window">Military Commissions</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Resources/ContactDoD/MediaQueries.aspx" target="_self" tabindex="0">Press / Media Queries</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/OtherNewsSources.aspx" target="_self" tabindex="0">Other News Sources</a></div></div></li></ul></li></ul>

	</div>

<script type="text/javascript">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</script>
</div></div><!-- End_Module_1029 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-755"><a name="755"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr755_ContentPane"><!-- Start_Module_755 --><div class="hide"><div id="dnn_ctr755_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	
<div class="adash dash-recent">
    
    <div class="date">02/10/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1079766/officials-provide-details-of-latest-counter-isil-strikes-in-syria-iraq' >Officials Provide Details of Latest Counter-ISIL Strikes in Syria, Iraq</a></span>
    </div>
    <hr />
    
    
    <div class="date">02/09/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1078985/mattis-discusses-defense-relationship-in-call-with-senior-pakistani-general' >Mattis, Senior Pakistani General Discuss Military-to-Military Relationship</a></span>
    </div>
    <hr />
    
    
    <div class="date">02/09/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1078964/airmen-hone-their-skills-during-combat-flight-training-exercise' >Airmen Hone Skills During Sentry Savannah</a></span>
    </div>
    <hr />
    
    
    <div class="date">02/09/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1078921/military-chefs-gather-at-fort-lee-culinary-competition' >Military Chefs to Compete in Fort Lee Culinary Contest</a></span>
    </div>
    <hr />
    
    
    <div class="date">02/09/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1078377/resolute-support-commander-more-troops-needed-to-break-afghan-stalemate' >More Troops Needed for Afghanistan Mission, Resolute Support Commander Says </a></span>
    </div>
    <hr />
    
    
    <div class="date">02/09/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1077848/texas-based-b-1s-assume-pacoms-continuous-bomber-presence-mission' >Texas-Based B-1s Assume Pacom’s Continuous Bomber Presence Mission</a></span>
    </div>
    <hr />
    
    
    <div class="date">02/09/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1077718/counter-isil-strikes-continue-in-syria-iraq' >Counter-ISIL Strikes Continue in Syria, Iraq</a></span>
    </div>
    <hr />
    
    
    <div class="date">02/09/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1077650/southcom-chief-stresses-innovation-cooperation-in-countering-threats' >Southcom Commander Stresses Innovation, Cooperation in Countering Global Threats</a></span>
    </div>
    <hr />
    
    
    <div class="date">02/09/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1077447/face-of-defense-airmans-innovation-improves-safety' >Face of Defense: Airman’s Innovation Improves Safety</a></span>
    </div>
    <hr />
    
    
    <div class="date">02/09/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1077391/cooperation-highlights-mattis-conversation-with-indian-counterpart' >Cooperation Highlights Mattis’ Conversation With Indian Counterpart</a></span>
    </div>
    
    
    
</div>



</div></div><!-- End_Module_755 --></div>
</div>
</div></div>
            </div>
            <div class="row">
                <div id="dnn_EvenLeft" class="col-md-4 DNNEmptyPane"></div>
                <div id="dnn_EvenMiddle" class="col-md-4 DNNEmptyPane"></div>
                <div id="dnn_EvenRight" class="col-md-4 DNNEmptyPane"></div>
            </div>
            <div class="row">
                <div id="dnn_SmallSideLeft" class="col-md-3 DNNEmptyPane"></div>
                <div id="dnn_SmallSideMiddle" class="col-md-6 DNNEmptyPane"></div>
                <div id="dnn_SmallSideRight" class="col-md-3 DNNEmptyPane"></div>
            </div>
            <div class="row">
                <div id="dnn_LeftPane" class="col-md-3 DNNEmptyPane"></div>
                <div id="dnn_ContentPaneRight" class="col-md-9 DNNEmptyPane"></div>
            </div>
            <div class="row">
                <div id="dnn_BottomPane" class="col-md-12 DNNEmptyPane"></div>
            </div>
        </div>
        <footer>
            <div class="skin-footer-background">
                <div class="container skin-footer-padding">
                    <div class="row">
                        <div class="col-lg-6 col-md-5">
                            

<div class="quick-links">
    <div class="quick">
        <h3 class="hidden-xs">Quick Links</h3>
        <div class="quick-toggle visible-xs">Quick Links</div>
        <div class="row nopadding">
            <div class="col-sm-6 nopadding">
            <ul class="col-0">
                <li><a title="DoD Sites" href="/Sites/DODWebsites">DoD Sites</a></li><li><a title="Contact Us" href="/Contact">Contact Us</a></li><li><a title="DVIDS" href="https://www.dvidshub.net/" target="_blank">DVIDS</a></li><li><a title="USA Jobs" href="https://dod.usajobs.gov/" target="_blank">Available Jobs within DoD</a></li><li><a title="Privacy and Security" href="/Resources/Privacy">Privacy and Security</a></li><li><a title="Links Disclaimer" href="/Resources/External-Link-Disclaimer">Links Disclaimer</a></li><li><a title="Inspector General" href="http://www.dodig.mil/" target="_blank">Inspector General</a></li><li><a title="Recovery Act" href="http://recovery.defense.gov/" target="_blank">Recovery Act</a></li><li><a title="DoD Section 508 Link" href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" target="_blank">DoD Section 508</a></li>
            </ul>
                </div>
            <div class="col-sm-6 nopadding">
            <ul class="col-1">  
                <li><a title="Join the Military" href="http://www.todaysmilitary.com/" target="_blank">Join the Military</a></li><li><a title="Web Policy" href="http://dodcio.defense.gov/dodwebpolicy" target="_blank">Web Policy</a></li><li><a title="No FEAR Act" href="http://prhome.defense.gov/nofear" target="_blank">No FEAR Act </a></li><li><a title="Resources" href="/Resources">Resources</a></li><li><a title="FOIA" href="http://open.defense.gov/Transparency/FOIA.aspx" target="_blank">FOIA </a></li><li><a title="Site Map" href="/Site-Index">Site Map</a></li><li><a title="Plain Writing Act" href="http://www.dtic.mil/whs/directives/plainlanguage.html" target="_blank">Plain Writing Act</a></li><li><a title="Limitations of Visual Information" href="http://www.dimoc.mil/resources/limitations.html" target="_blank">Limitations of Visual Information</a></li>
            </ul>
                </div>
        </div>
    </div>
</div>

<script type="text/javascript">
    $(".quick-toggle").click(function () {
        $(".quick ul").fadeToggle();
    })

    $(window).resize(function () {
        if ($(window).width() > 768) {
            $(".quick ul").show();
        }
    })
</script>

                        </div>
                        <div class="col-lg-6 col-md-7">
                            

<div class="social-links">
    <div class="seals hidden-xs">
        <h3>MILITARY SERVICES</h3>
        <ul>
            <li><a title="The Joint Chiefs" href="http://www.jcs.mil" target="_blank"><img title="The Joint Chiefs" src="/Portals/1/page-assets/homepage/sealJCS.png?ver=2016-09-22-153230-010" /></a></li><li><a title="Army" href="http://www.army.mil/" target="_blank"><img title="Army" src="/Portals/1/page-assets/homepage/sealArmy.png?ver=2016-09-22-153230-027" /></a></li><li><a title="Marines" href="http://www.marines.mil/" target="_blank"><img title="Marines" src="/Portals/1/page-assets/homepage/sealMarines.png?ver=2016-09-22-153230-040" /></a></li><li><a title="Navy" href="http://www.navy.mil/" target="_blank"><img title="Navy" src="/Portals/1/page-assets/homepage/sealNavy.png?ver=2016-09-22-153230-120" /></a></li><li><a title="Air Force" href="http://www.af.mil/" target="_blank"><img title="Air Force" src="/Portals/1/page-assets/homepage/sealAirForce.png?ver=2016-09-22-153229-977" /></a></li><li><a title="Coast Guard" href="http://www.uscg.mil/" target="_blank"><img title="Coast Guard" src="/Portals/1/page-assets/homepage/sealCoastGuard.png?ver=2016-09-22-153230-027" /></a></li>
        </ul>
        <h3>UNIFIED COMBATANT COMMANDS</h3>
        <ul>
            <li><a title="Africa Command" href="http://www.africom.mil/" target="_blank"><img title="Africa Command" src="/Portals/1/page-assets/homepage/Africom.png?ver=2016-09-22-153217-010" /></a></li><li><a title="Central Command" href="http://www.centcom.mil/" target="_blank"><img title="Central Command" src="/Portals/1/page-assets/homepage/centcom.png?ver=2016-09-22-153217-150" /></a></li><li><a title="European Command" href="http://www.eucom.mil/" target="_blank"><img title="European Command" src="/Portals/1/page-assets/homepage/eucom.png?ver=2016-09-22-153217-243" /></a></li><li><a title="Northern Command" href="http://www.northcom.mil/" target="_blank"><img title="Northern Command" src="/Portals/1/page-assets/homepage/northcom.png?ver=2016-09-22-153217-353" /></a></li><li><a title="Pacific Command" href="http://www.pacom.mil/" target="_blank"><img title="Pacific Command" src="/Portals/1/page-assets/homepage/paccom.png?ver=2016-09-22-153217-493" /></a></li><li><a title="Southern Command" href="http://www.southcom.mil/" target="_blank"><img title="Southern Command" src="/Portals/1/page-assets/homepage/southcom.png?ver=2016-09-22-153217-463" /></a></li><li><a title="Special Operations Command" href="http://www.socom.mil/" target="_blank"><img title="Special Operations Command" src="/Portals/1/page-assets/homepage/socom.png?ver=2016-09-22-153217-527" /></a></li><li><a title="U.S. Strategic Command" href="http://www.stratcom.mil/" target="_blank"><img title="U.S. Strategic Command" src="/Portals/1/page-assets/homepage/StratCom.png?ver=2016-09-22-153217-527" /></a></li><li><a title="Transportation Command" href="http://www.ustranscom.mil/" target="_blank"><img title="Transportation Command" src="/Portals/1/page-assets/homepage/transcom.png?ver=2016-09-22-153217-590" /></a></li>
        </ul>
    </div>
    <div class="social">
        <h3>Stay Connected</h3>
        <ul>
            <li><a title="Follow Us On Facebook" href="https://www.facebook.com/DeptofDefense" target="_blank"><span class="social-icon fa fa-facebook social-link-1"></span></a></li><li><a title="Follow Us On Twitter" href="https://twitter.com/DeptofDefense" target="_blank"><span class="social-icon fa fa-twitter social-link-2"></span></a></li><li><a title="Instagram" href="https://instagram.com/deptofdefense" target="_blank"><span class="social-icon fa fa-instagram social-link-11"></span></a></li><li><a title="LinkedIn" href="https://www.linkedin.com/company/united-states-department-of-defense" target="_blank"><span class="social-icon fa fa-linkedin social-link-15"></span></a></li><li><a title="Follow Us On YouTube" href="https://www.youtube.com/deptofdefense" target="_blank"><span class="social-icon fa fa-youtube social-link-3"></span></a></li><li><a title="Follow Us On Flickr" href="https://www.flickr.com/photos/39955793@N07/" target="_blank"><span class="social-icon fa fa-flickr social-link-4"></span></a></li><li><a title="Blog" href="http://www.dodlive.mil/" target="_blank"><span class="social-icon fa fa-comments social-link-7"></span></a></li><li><a title="Email" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank"><span class="social-icon fa fa-envelope social-link-10"></span></a></li><li><a title="RSS" href="http://www.defense.gov/News/RSS" target="_blank"><span class="social-icon fa fa-rss social-link-8"></span></a></li><style>.social-link-1:hover { color:#3b5998 } .social-link-2:hover { color:#55acee } .social-link-11:hover { color:#7f6000 } .social-link-15:hover { color:#0b5394 } .social-link-3:hover { color:#ff0000 } .social-link-4:hover { color:#ff0084 } .social-link-7:hover { color:#ff9900 } .social-link-10:hover { color:#999999 } .social-link-8:hover { color:#ff9900 } </style>
        </ul>
    </div>
</div>


                        </div>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</div>

        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" />
        
    
<script type="text/javascript" src="/Resources/Shared/scripts/initWidgets.js" ></script>
<script type="text/javascript">
//<![CDATA[
//]]>
</script>
</form>
    
    
</body>
</html>