<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Chairman Thanks Jordan for Counter ISIS Support > U.S. DEPARTMENT OF DEFENSE > Article
</title><meta id="MetaDescription" name="DESCRIPTION" content="Jordan -- described by one U.S. embassy official as a “pool of sanity in this crazy sea of the Middle East” -- has been stalwart in its fight against the Islamic State of Iraq and Syria, and the chairman of the Joint Chiefs of Staff thanked Jordanian, " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense,Department,DoD,Secretary,Deputy Secretary,Joint Chief,United States,Military,Government,Pentagon" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Portals/_default/default.css?cdv=428" media="all" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSDashboard/module.css?cdv=428" media="all" type="text/css" rel="stylesheet"/><link href="https://www.defense.gov/DesktopModules/AccordionMenu/CSS/Templates/dod.css?cdv=428" media="all" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/sidr/stylesheets/jquery.sidr.bare.css?cdv=428" media="all" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=428" media="all" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=428" media="all" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DefenseGOV/skin.css?cdv=428" media="all" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DefenseGOV/container.css?cdv=428" media="all" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=428" media="all" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=428" media="all" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=428" media="all" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=428" media="all" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=428" media="all" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=428" media="all" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome/css/font-awesome.min.css?cdv=428" media="all" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=428" media="all" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=428" media="all" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=428" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/01_02_01/jquery-migrate.js?cdv=428" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=428" type="text/javascript"></script><style id="css371857150" type="text/css"></style><link id="RobotoSlab" rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600|Roboto+Condensed:400,700" /><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=2015-05-19-143319-927' type='image/x-icon' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/Skins/DefenseGOV/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/DesktopModules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->

<script type="text/javascript">
;(function (g) {
    var d = document, i, am = d.createElement('script'), h = d.head || d.getElementsByTagName("head")[0],
            aex = {
                "src": "//gateway.answerscloud.com/defense-gov/production/gateway.min.js",
                "type": "text/javascript",
                "async": "true",
                "data-vendor": "acs",
                "data-role": "gateway"
            };
    for (var attr in aex) { am.setAttribute(attr,aex[attr]); }
   h.appendChild(am);
    g['acsReady'] = function () {var aT = '__acsReady__', args = Array.prototype.slice.call(arguments, 0),k = setInterval(function () {if (typeof g[aT] === 'function') {clearInterval(k);for (i = 0; i < args.length; i++) {g[aT].call(g, function(fn) { return function() { setTimeout(fn, 1) };}(args[i]));}}}, 50);};
})(window);
</script>
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/DesktopModules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-2.0.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><meta property='og:url' content='https://www.defense.gov/News/Article/Article/1109233/chairman-thanks-jordan-for-counter-isis-support' /><meta property='og:title' content='Chairman Thanks Jordan for Counter ISIS Support' /><meta property='og:description' content='Jordan -- described by one U.S. embassy official as a “pool of sanity in this crazy sea of the Middle East” -- has been stalwart in its fight against the Islamic State of Iraq and Syria, and the' /><meta property='og:site_name' content='U.S. DEPARTMENT OF DEFENSE' /><meta property='og:image' content='https://media.defense.gov/2017/Mar/10/2001709692/400/400/0/170309-D-PB383-026.JPG' /><meta property='og:type' content='article' /><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/News/Article/Article/1109233/chairman-thanks-jordan-for-counter-isis-support" id="Form" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="StylesheetManager_TSSM" id="StylesheetManager_TSSM" value="" />
<input type="hidden" name="ScriptManager_TSM" id="ScriptManager_TSM" value="" />
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="jo1R0dszfOhpU93hCEfuxulf3tqwllaGcFRO5W82zHoGYdnpwGv686/3I1G9Z804TFShNq2UVJvcSQIjFn80jyieUeWui4exIfUVi9iMUE2NHilqhoslL0+duMA75tNXEEzewyKqf7IR2onTHBQI5leMgz0vHLWyvmIUT775OymFCmCFF0k32fIPtnY9xS9uGLNMXkwob71pAyfPN499X4F4Ix/jvCtQb4vnLHbfngLnOUX7yyB+J4Ic3iNHPGG+ih3N7rFN16jIdVstvGNghcBOwAQtrTjmIMz2ihxFIuZ3SWiNFnApoYg1gWQ2A/+EpPJz/R4gdgwMluNjoHWDa47A9EDeSy2y7eGkjDcYVj9fF8ZgphC9/0KkYXlgK/KKK7Apd6X7sk+gtTEsn8MN7GeMo2cS1eaxUhi2jb6DhFa3lUx8vZlaFSscDp1prDbNGvqAZPx3hLoO2IzXvOeIHC4Ud49mIkcBlSwYB0dlLihhrQSntVMWfbnpJuOo8wRS7S+457lEARzY4ev9a+CwGg+hIud6QDIl47/6/LqCLrhMeLc9wrZYUQCat3e4KTx5U/sUhmIVRynzUNZ1swWfR4FuOUkRCv7Ziuko0FqSPyYxmxS6h1pRh27cWD2ejWHvPaFX+ee1ibihgjjxZUkKi2jmWJG9CiYD/Lmnd7FChLvCPNvxtZaYvZwW6/mjcbyXhqCTBGuwG3d97ZuJOzDhNEtwIvgGM9dyaGV1Bt7Ta/7gV/ArKHl9Xe57FWGA4KgISSJGS5Fp2U29Mi+9Nmh+LCrEm/Qx1ARWELo8hkV5jEMV+LNKVdB5iTkWDzElX2gAZW8EIUZG6DeG4mUR1QUpf138UAyEXpJ+Qxf4/RCUMC56ulCXk/fwaBd45yjyQg3RmTXGdwarLjC4CRmH2XxGqHjCkulPmnpfkmbSGDhqkKDNu53kBHMvtjpAMnoQoitKF+K3nmUU44RCiaBSo3OWc+pETpYjOn7hAmH3eiS6TMJq8AyXts3JmqtsvcJ5hsYbgfZqc9SZtTWNY0u1CNLeOufEoK+InQCLqXFsKDalntZIOplDITIn4YdjOjAHNdIDejp5TOgERSP3apX9QDKPfQkHzXPYbRGOJfq7quMu3ITqyJx3/HwbCi1ouwtHplbfUGTzbmNgUzyP7uqgwT+jMDcU7OOQADpfkLJ5zxz4xIlkNQCKAztLC6Mtdq9ra59VefIMW4SWRhrEIAnKWoAl0XBL4H0VgWstxKiRyIRLO+Rfc+a+HpXgvTXJAbKykwFjqeMpPzTIbP8Ln0cYjuovr4c1dOfWiKupBeErwS20GJo1xWEis5IAll5uJVw5ObjiPFG3tkzcwRVhmTIWOW5h3zIFC4cmOGBSQw6jh0qJQq2QljxLuQTJXg2E++98U5OERO3DuYwPIvfXM6hjsbWMpqIl3YuUbW8rLz/itAWJptWIVsOFFKaZpNLgNikPMKNE7NTNQV36td0pnv9gian04TM7cR0CAtMz+WzofuzyAPaVrXXKT83cTMpx7/4NfpWyNkHWEor0gFcOqgrT4tKygpZRgJQc6B+v/AWWzhQ97ClEsGzX1jAvnjmk/M0WT7q2kfSTu794b37t43KbAjDX6H9Eb6RYo16lHco3DIDB+23wIKvzBBACsQDKZvRqntz30touGZwmtw4K3Wc1OysUbzSTZj5wRYVN93Qa5DDU1d0BBcr9TM9TlXIoSdwsbZ+wkW4daFg4Ueh9hInJZbyBwUpGpEkZQFEIX7+a8IXJUlp1hffSqqICskpPTI+vzGAkI4oBV+MNElV/ZXEY4XIakkWsWROZ+NcvCb5+2bIQnJmYVZQRTePrvpfYRiZTLOIlHtC8Kde19sgxfL60W0l8L2b/kNPoCOc6uYGZtTRwqcvICOf11vgxy6mSLsyrR4G4EHY1jPaBgPzCUvSrAcSkfSz3KQ5Jof6rb+0tBaE4Efhgk/Zto4eq7kVWwj+YJpS07DhZkv7hPdtTVFcm9VDdyimLR2wqTqfBN1afXvLcK/rE8EGMTm9+RGrcfiyDOrOQgjirWLyD2gsD6E1nkZuvBQI8HF5VL+q1joHrNvO5IPCfdAl5PBWvdbK4/uBR7+QYh/wR5eucWUYlSUFg0pe78Q7m4IDYNhGuyH4AoNFjQf3PbMihF+fzhotz9H6E4hJ30wEPZBM4J4wYcju2n+hXyF2Af+XptnrZcEaz1sovP8hLIGpBBfCMljkFGGl3upvyYAlDQnawA1Fjdto8pcr+bHMlaE4xZBeG+cTLtH7H/XGRG/adst0Zj+Tw35o1ewFa5zLzDsqmNZ3G+SZ3xiK2J3kywKjNYba5wNWpH1iskcCgJDxQ34+HyYVeqoGjVkr5VfjBxxEVa/ULRgHlej83H7a7FiypiyQHQWqOFcSwCGxLwPHcv1CCUvVY80LuTpTnixThE+OsGjPaM16bC384M8ZdUYO3W79xT685uPwDiQ6Wab1zDJAGwCWO+i9pqHu0mFYlqcKtmJhScYqzM4ezpqbVpA2GkrATx9k2rR/y9B4XiwV8K+8l2kNPW+FiztTynr7yBeZpd8fcSsz2icydRchWBYhGPil4N84s6Xmdw1STREfAmXDvztsisPjFreP8AQbY2fRHDPCY448xWYEjC2N396UuGxnpQY6Nv18SyPoazIzNt5qgahffpDFZd5jhnJBK7NuUq6Y2TomTeZuxZumZMhtdooQV5hoCu5ZpngcDjp81qQc/PDK4fympYiEmJyVFrzpMeUnkOfeY6+ieL1paDDErzlt8PFM8DrRA0BQ9lMg6kSYjPH37jSl5Cog1Sdb0Jb3ZnQ/gx/CQZjWnhTuwSm4YFkm1i4FxqNzUOYPOEFOWlKhTKTBBLjbjP2Np8JiSZfldwf6PJOxSdpuA7DKI22O4fhVlLLHU/HYxwWyIkK+0jhMDmvvqK/88+hs/wLun1Yg7pVFWOV8i5/RZUZJA52jxRMDddSB43upKZXkwgmi3mz5XBJo0YwjPgd0LpEhFfNxdoKKI6y8hAIDYtbXXnlqVjM6aUDJX0hg3mtrAPXdaxd2QDes0y1E5iyTEd0c3o8Y00zQ9BCJqHlV1OBjpGFDy/dyXi4mCKVVmkLC2RyGmOhSQXwUiXUT5pYP5w1hMZTqhUlPwToBtYrvD4/etMqKwJY1fTDn3Hzk8AoZZUoVSsvldc/G+o5aMVYgCnZZjW0xcoxQW3VXZNma0bNcq0IxPok5jQGel9HEZDlHixqvJaGu5pAoUZW7B+SArka0hE3FDw9Znq5hnKCu3USDMw0acLXrKcKXbOua71f8kChjz97j2Tb0BZ66x2ec8o+Gyh+cMvGfvJfkOZ5/UCq8hJ41gEeP5EaPC1kFmPuv/RhGKjupchPmV9nTGnBhgUopiPiSXJ5QbLHIUUnIa2ak4XD04dXVAG1aqjCvpSY+DDtyK6JGa4D6IEJlbV1LxkwhS7cnTHuPRJHXCFIZZ9FukR2vTZc/EOPYvZdVqSEs/y3dTSZq6QS0bUZLRHCW4jvydoZioT2mwQoX+NSrQsBN3tppP1ousCHtWIPHXyl7iof06dCOTzaCZpswmXFdtqCX22aNSSrjxtjBdCGrU7kSSigiADJDIo2rcn/ASCU2vy7BjyMM9vkcKxh9RTuxUIhgsLtqlNsJkMV6StNmEvVEQ+3I2VSekj2bQuWG+1vOkqwowbgCek8DD7oyTAAazGTuNf1UMart5pu4g+RBADlo150wfiM/DSRgNlBgTrIAidL1laoKVU2TKcJP98y5J8K+vRs2S+QYGUui6lhvYZnh3/Ov+15nln3DIqJaKk8D791i+apWD0B5s2bNT83dZ11LEpbSt/Z3agMKBKVE54LsrXpoX9MG4ZUwSrkCST6EcQuuUqs6QRk5aGqx9pBnEL8US3/h59R+mHrZZHZr3lQSbkytbwae67IQSIiQ4xYZo/L5YdljRdAmRUaicB1F600A9iXsAhA27CycS7nzuKCep4QZzq2BninsPn46+DP1cKZIpfErc7H7MN6i/iZvhRKBKOzaqwpwRLQi8d+ojz854RTKieB/F7JPyddNTz3/ZU2M+Jg09rYYOgc5XNBRB/qMD21KYkgxewB4vfKp/bbleA9B4fq7rFhr/JdVWrQ7oNW09SBBQQJBvMbmFB1+fbmiS02s2zaRpmADBIcaGihk36thRzPmU1AFhuHQmdBn18pcgQhEKYmiDdwlalMQdeBdlVamIlAUdb0g6+EkvVPBwKqWKUreCs0h72SvClyTKpP4ypJLPYXhsiHY8l1VFtzJH++KRFWgCK/QAunk7D+oNKRNNruAWd/EtxOuGZSPs3bh9DEFPh4oqqf+cIIOUj1xSjBZq3OYX1CjU4brbltKQZ0c4Z1Gw2dPOOudIvT6gAvuMTC443mE4EEZM0m2dHtX0M7j0/ta6GCQytO4aW+9+Cvba11sc1LTjAivjAfB+zG3DpliJk3msl6pVkwFMZpPr5d9vOvyuhjv/DSqRmQq1ckuuMKIC7ITdk4fdloKl1TOs2ZIUsP+DC2pl/8f96A8FGZ3crrjj8QD2iJnLRiDgz0Kg/+TyGPpFIX9/U9s77x7SUuMZKq2A9KGzT+uyQCZ1djPPicaDOeiB/xb8i8KrO/5Lq5f9Dfn9QC6ssbI//+Qmp+0f8zBPL86nFsdWMUWt9QGdUushqGQhqQb2kyhl7RHBd5yvFGon4ZQykuTGKzOPOZFo+jvLniXJjgEUAfBXG59JJu0JpAhMMh2FDE71FZudYwQoyDf9QjHR0OqqT/wrUuRtO+2eu4dEE6ccX6VA2a9HlU6aSF4iI2FI7TIml6FC/GoG6BCeRkyyfTCkYpuAdeLymvpsmrdXR1la+aJQPun7+2QU4Vsju9b1wgFW8DB9XoFKmjsS/RyoAdeKsOWUY3+aBetMpgSQN0cKouKb5FZDGB/Uvw5JVcOmvxAdUCk0wLbzWrGSVFtAG+Mdi9GAreMAzMkYVPokhCrx6lsxEsDMLZ8dApJ58/reFkRnzYjnk2Fy//YDOepLMZneYGBQXO5BqEY9iqnoHK/bgTpoGRNx4+Zt2N8oH8nu2QT6uh5cV0q6TCRonEqrpY5U4mJUL/Ju42UqoOIWdy9DWjHaCcsmFfe0pE5XGSHfBlFvFzgfYYDdf/4YEzA4hpUiXSNQSzin34fpbFI/9vjmzaAzfmsIXUVj5S7ienVOa3E12OcFMPnXoOgeJ0tw5kKeS8x17E2hjjYjzZMwIf++ck6qT5/86UdAy6Hvg4liRyZLJ63slYY95zCg5CdR80lROFjIijFDE8Ft2wpWYxQkkhghTQcI0IY/xJk7/ta5Qc/hOiQ6x19Dcc1LZViqbS+oWNeVIORCt20G7axoZ4R7ZPrppQ5Glj7o5V5S//C4MTaSzjkq2ZntLgSwgZ0wDZPnOuuP5WZVeQBuvQjmwfntUvvkRN+d1TSlaU3wpWwanw0OQdi+VSgzQMsTm6tfhKglL+C15gZmAtkxIBbJ/CWd6TvF3/zDKk9ydTo1Zyzfd/nmCYmqDWih1kDZ3V06eqjRC+avD+DU3gGMKNwUKx2pw2MV5Sn5ICJcoYkk/vKZ0D1K/12hp+wunrz5Uft4tfHWz2Lf4tyi//fuV3cZLWp0+yeajLE561O8X9ZbazAkDHThHDT+lsvnKIB94UaZo9Fqt1uwuq5Nq7gj7El9FOtQxek+UKHPEgcqonR5V/XLWGvDIXOVJZn6Tf8B+caP6JLgeO+/dbMRFn548V+ZodbXIvNYYwTjWzdVn4vK06Vq6tCEPRj+npqy8lnpmhBlqWDKVpUXHIq1fSZTXii+FZnDR6nrhMGy/xHoq3miq8/XH5XTaGJ+MAUnOADy97XVre2r3LHG2GrmcbnFYazq/Ysa48iiHAFsoPtRaz+kv53e9wLJPlPUztXedODizNJIeA0x1XtvVnQhMGc/TOuuLDKQNmkZXBgESvQ7SKwTzBZodhGV04plGpDJcLZ8Gtn/2gNxJOJUaroNxEmQuN3K9NU3rcHiStv7Vub021aesfndpR1mAv3nY49d/C21eRZi4yBYQXbUiqBaAGatggQ9/1zZUbHyUyZ+zvQ2/caVharPgM4zx1DDjprnFX7YPMV8IAh2zsiCwxodbprcVqKohsBb5fjzurcz7iVahj2IurrE21mA5SOXNjyeax422e5lsw6hBdQUxu0NlWz89N2G6oHtQmb1uiDco5lE5dLt697LRdv09wSjJ5v0iGyfwD4TMuUOF1xV+SoWI7b6haHedo4VlNVtxfhMd+SYGIsGCp2JovYZbk/UPqB9+bHp/eANyDznzdTm52GjdTZuTm6LLD9E663IsDJvHiOUblGhfAoGuGfpDyrnH/1OK2eDJI7Uy8421H/bplSq947xlKGxwnT7Xx1H0jbe+MROyJk+99EW1NS2UHhQPrlHknVKgXa9bmpIHgyrxUCh+MixYARbxipnvVQtMnMQCLo20OSTJOyUP8YXm9rcuvv9s5cZ31OsL64zc9gkDgU5yjC0H8mI2/y65FrunhQtuY9oDK1y3llkgO1EFp0vMYjL+iU9FHh1BzLmGxb1n0DnleE1JSnU4eYquhUfrAvNDi8CfGYHJcWbTPrFKZjVTdPTiCuAFiNp8qnmXzLOy3zp3+kCSMo=" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['Form'];
if (!theForm) {
    theForm = document.Form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=7SPvlVRDkaW-yT_PXIzSMqdd1xlhgYith9HB9EAOLGHilw4t284SGU1piUobIbU0mSAuelj8xq5FB1Wl0&amp;t=636161530540000000" type="text/javascript"></script>


<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ScriptManager_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3aen-US%3a209d1e34-0637-48d5-a3e4-55a42f794d73%3aea597d4b%3ab25378d2" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="G6JfuXMk6PbRv9JOyXPPgGli5c/fn3mfbvx1IGebcgVsXFCSRn8iru+F1Qr3p1D6Y2bnFWKWGKunR92mPVI0Yd0u77jHbSn20hIwGfgYdMrzGM/tdZJhAUA9PaX26/J/YUEkHqbcYVPyfsey" />
</div><script src="/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=428" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=428" type="text/javascript"></script><script src="/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=428" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=428" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/ArticleCS.js?cdv=428" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/ColorBox/jquery.colorbox-min.js?cdv=428" type="text/javascript"></script><script src="/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=428" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=428" type="text/javascript"></script><script src="/js/dnncore.js?cdv=428" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=428" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=428" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/sidr/jquery.sidr.js?cdv=428" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=428" type="text/javascript"></script><script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr753$ViewArticle$UpdatePanel1','dnn_ctr753_ViewArticle_UpdatePanel1'], [], [], 90, '');
//]]>
</script>

        
        
        


<!--CDF(Javascript|/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=428)-->

<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. DEPARTMENT OF DEFENSE","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"dod-search","IsSecureConnection":true,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"https://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":4,"SocialLinks":{"Facebook":{"Url":"","Window":""},"Twitter":{"Url":"","Window":""},"YouTube":{"Url":"","Window":""},"Flickr":{"Url":"","Window":""},"Pintrest":{"Url":"","Window":""},"GooglePlus":{"Url":"","Window":""},"Instagram":{"Url":"","Window":""},"Blog":{"Url":"","Window":""},"RSS":{"Url":"","Window":""},"Podcast":{"Url":"","Window":""},"Email":{"Url":"","Window":""},"LinkedIn":{"Url":"","Window":""}},"SiteLinks":{"DODCIO":{"Url":"","Window":""},"COI":{"Url":"","Window":""},"Library":{"Url":"","Window":""},"C2":{"Url":"","Window":""},"Links":{"Url":"","Window":""},"Privacy":{"Url":"","Window":""},"LinkDisclaimer":{"Url":"","Window":""},"DODInspector":{"Url":"","Window":""},"RecoveryAct":{"Url":"","Window":""},"DOD508":{"Url":"","Window":""},"DefenseGov":{"Url":"","Window":""},"Join":{"Url":"","Window":""},"DODSites":{"Url":"","Window":""},"Careers":{"Url":"","Window":""},"WebPolicy":{"Url":"","Window":""},"NoFearAct":{"Url":"","Window":""},"USAGov":{"Url":"","Window":""},"News":{"Url":"","Window":""},"Features":{"Url":"","Window":""},"About":{"Url":"","Window":""},"Leadership":{"Url":"","Window":""},"JointStaff":{"Url":"","Window":""},"Resources":{"Url":"","Window":""},"FOIA":{"Url":"","Window":""},"SiteMap":{"Url":"","Window":""},"ContactUs":{"Url":"","Window":""},"TodayInDOD":{"Url":"","Window":""},"TopIssues":{"Url":"","Window":""},"PhotosVideos":{"Url":"","Window":""},"PlainWritingAct":{"Url":"","Window":""},"Limitations":{"Url":"","Window":""},"DVIDS":{"Url":"","Window":""}},"LogoffTimeout":10500000};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"http://www.defense.gov/Portals/1/Images/dodlogo.png?ver=2015-04-10-161041-127","name":"U.S. DEPARTMENT OF DEFENSE","url":"http://www.defense.gov/","sameAs":[]}</script>



<div id="sidr" class="sidr left side-menu">
    <div class="inner">
        <div class="main">
            <div class="bar-header">
                <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" class="logo" />
                <span class="title">Department of Defense</span>
                <div class="close-side"><a title="Close" href="#"></a></div>
            </div>
            <div class="mobile-search">
                <div class="skin-search-box">
                    <input type="text" class="skin-search-input-ph" title="Search" />
                    <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-lg"></span>
                        <span class="sr-only">Search</span>
                    </a>
                </div>
            </div>
            <nav class="nav-main">
<ul class="nav">
	    
    <li class=" top-level ">
    
        <a href="https://www.defense.gov/" tabindex="0" target="" >Home
		</a>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/About" tabindex="0" target="" aria-expanded="false">About<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies" target="" tabindex="0" >Biographies
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Office-of-the-Secretary-of-Defense" target="" tabindex="0" >Office of the Secretary of Defense
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Insignias" target="" tabindex="0" aria-expanded="false">Insignias<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Officers" target="" tabindex="0" >Officers
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Enlisted" target="" tabindex="0" >Enlisted
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/DoD-101" target="" tabindex="0" >DoD 101
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Military-Departments" target="" tabindex="0" aria-expanded="false">Military Departments<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.jcs.mil" target="_blank" tabindex="0" >Joint Chiefs of Staff
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.army.mil" target="_blank" tabindex="0" >U.S. Army
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.marines.mil" target="_blank" tabindex="0" >U.S. Marine Corps
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.navy.mil" target="_blank" tabindex="0" >U.S. Navy
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.af.mil" target="_blank" tabindex="0" >U.S. Air Force
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.nationalguard.mil" target="_blank" tabindex="0" >National Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.uscg.mil" target="_blank" tabindex="0" >U.S. Coast Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Unified-Combatant-Commands" target="" tabindex="0" >Unified Combatant Commands
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Military-Service-Seals" target="" tabindex="0" >Military Service Seals
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/A-Z-List" target="" tabindex="0" >A-Z List
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/A-Z-List" target="" tabindex="0" >Search A-Z List
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Leaders" tabindex="0" target="" aria-expanded="false">Leaders<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense" target="" tabindex="0" aria-expanded="false">Secretary of Defense<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1055835/james-mattis" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691152" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Speeches" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Transcripts" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/secdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/SecDefJimMattis" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Secretary" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense" target="" tabindex="0" aria-expanded="false">Deputy Secretary of Defense<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/602787/robert-o-work" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001267213" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Speeches/Customspeechtype/15000/Customspeechwho/16002" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31001" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/depsecdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Deputy-Secretary-of-Defense" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Chairman-of-the-Joint-Chiefs-of-Staff" target="" tabindex="0" aria-expanded="false">Chairman of the Joint Chiefs of Staff<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/621329/general-joseph-f-dunford-jr" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001296303" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31004" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff/" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/cjcsjosephdunford" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Chairman" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Vice-Chairman-of-the-Joint-Chiefs-of-Staff" target="" tabindex="0" aria-expanded="false">Vice Chairman of the Joint Chiefs of Staff<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/602766/general-paul-j-selva" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691188" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31004" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/vcjcs" target="_blank" tabindex="0" >Photos
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/News" tabindex="0" target="" aria-expanded="false">News<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Archive" target="" tabindex="0" >News Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Face-of-Defense" target="" tabindex="0" >Face of Defense
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Press-Advisories" target="" tabindex="0" >Press Advisories
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/News-Releases" target="" tabindex="0" >News Releases
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Publications" target="" tabindex="0" >Publications
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Speeches" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/casualty.pdf" target="_blank" tabindex="0" >Casualty Status (PDF)
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Contracts" target="" tabindex="0" >Contracts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dodlive.mil/" target="_blank" tabindex="0" >DoD Live Blog
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/RSS" target="" tabindex="0" >RSS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Other-News-Sources" target="" tabindex="0" >Other News Sources
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Photos" tabindex="0" target="" aria-expanded="false">Photos<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.defense.gov/Photos/Photo-Gallery?igcategory=Lead%20Photos" target="" tabindex="0" >Photo Gallery
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Essays" target="" tabindex="0" >Photo Essays
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Week-in-Photos" target="" tabindex="0" >Week in Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/image/most-recent" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/39955793@N07/" target="_blank" tabindex="0" >DoD Flickr
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dimoc.mil/search/search.html" target="_blank" tabindex="0" >Imagery Archive
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Video" tabindex="0" target="" aria-expanded="false">Videos<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/channel1" target="" tabindex="0" >Live Events
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://defensetv.com/" target="_blank" tabindex="0" >Defense TV
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/video/category/hd" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://www.defense.gov/News/Special-Reports" tabindex="0" target="" >Special Reports
		</a>
    
    </li>



</ul>
</nav>


        </div>
        <div class="quick">
            <div class="quick-toggle">Quick Links<span class="fa fa-plus"></span></div>
            <ul><li><a href="/Today-in-DoD" title="Today in DoD">Today in DoD</a></li><li><a href="/Resources" title="Resources">Resources</a></li><li><a href="/News/Contracts" title="Contracts">Contracts</a></li><li><a href="https://kb.defense.gov/" title="Frequently Asked Questions" target="_blank">FAQs</a></li><li><a href="/Resources/Contact-DoD" title="Contact DoD">Contact DoD</a></li></ul>


        </div>
        <div class="quick">
            <div class="quick-toggle">Legal &amp; Administrative<span class="fa fa-plus"></span></div>
            <ul><li><a href="/Resources/Privacy" title="Privacy &amp; Security">Privacy & Security</a></li><li><a href="/Resources/External-Link-Disclaimer" title="Links Disclaimer">Links Disclaimer</a></li><li><a href="http://www.dodig.mil/" title="Inspector General" target="_blank">Inspector General</a></li><li><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="Section 508" target="_blank">Section 508</a></li><li><a href="http://www.dimoc.mil/resources/limitations.html" title="Imagery Use" target="_blank">Imagery Use</a></li><li><a href="http://open.defense.gov/Transparency/FOIA.aspx" title="FOIA" target="_blank">FOIA</a></li><li><a href="http://prhome.defense.gov/NoFear/" title="No FEAR Act">No FEAR Act</a></li><li><a href="http://dodcio.defense.gov/DoD-Web-Policy/" title="Web Policy" target="_blank">Web Policy</a></li><li><a href="http://www.dtic.mil/whs/directives/plainlanguage.html" title="Plain Writing Act" target="_blank">Plain Writing Act</a></li><li><a href="http://open.defense.gov/" title="Open GOV" target="_blank">Open GOV</a></li><li><a href="http://dcmo.defense.gov/Portals/47/Documents/Publications/ASP/FY2016_2018ASP.pdf" title="Strategic Plan" target="_blank">Strategic Plan</a></li><li><a href="http://www.acq.osd.mil/osbp/" title="Small Business Act" target="_blank">Small Business Act</a></li><li><a href="/Site-Index" title="Site Map">Site Map</a></li></ul>


        </div>
    </div>
</div>
<div id="overlay"></div>
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>
<header id="header">
    <div class="link-menu hidden-sm hidden-xs">
        <div class="container-fluid link-menu-inner">
            <div class="links">
                <ul><li><a href="/Today-in-DoD" title="Today in DoD">Today in DoD</a></li><li><a href="/Resources" title="Resources">Resources</a></li><li><a href="/News/Contracts" title="Contracts">Contracts</a></li><li><a href="https://kb.defense.gov/" title="Frequently Asked Questions" target="_blank">FAQs</a></li><li><a href="/Resources/Contact-DoD" title="Contact DoD">Contact DoD</a></li></ul>


            </div>
        </div>
    </div>
    <div class="main-menu">
        <div class="container-fluid main-menu-inner">
            <a href="#sidr" id="simple-menu" type="button" class="hidden-lg hidden-md skin-nav-toggle">
                <span class="sr-only">Toggle navigation</span>
                <span class="fa fa-bars fa-2x"></span>
            </a>
            <div class="skin-md-title hidden-md hidden-lg hidden-xs">
                <a href="https://www.defense.gov/">
                    <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                </a>
                <span class="skin-md-title-text">Department of Defense</span>
            </div>
            <div class="skin-xs-title hidden-md hidden-lg hidden-sm">
                <span class="skin-xs-title-text">Department of Defense</span>
                <div class="logo">
                    <a href="https://www.defense.gov/">
                        <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                    </a>
                </div>
            </div>
            <div class="skin-logo hidden-sm hidden-xs">
                <a href="https://www.defense.gov/">
                    <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                </a>
            </div>
            <div class="hidden-sm hidden-xs otnav">
                <nav class="nav-main">
<ul class="nav">
	    
    <li class=" top-level ">
    
        <a href="https://www.defense.gov/" tabindex="0" target="" >Home
		</a>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/About" tabindex="0" target="" aria-expanded="false">About<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies" target="" tabindex="0" >Biographies
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Office-of-the-Secretary-of-Defense" target="" tabindex="0" >Office of the Secretary of Defense
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Insignias" target="" tabindex="0" aria-expanded="false">Insignias<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Officers" target="" tabindex="0" >Officers
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Enlisted" target="" tabindex="0" >Enlisted
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/DoD-101" target="" tabindex="0" >DoD 101
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Military-Departments" target="" tabindex="0" aria-expanded="false">Military Departments<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.jcs.mil" target="_blank" tabindex="0" >Joint Chiefs of Staff
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.army.mil" target="_blank" tabindex="0" >U.S. Army
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.marines.mil" target="_blank" tabindex="0" >U.S. Marine Corps
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.navy.mil" target="_blank" tabindex="0" >U.S. Navy
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.af.mil" target="_blank" tabindex="0" >U.S. Air Force
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.nationalguard.mil" target="_blank" tabindex="0" >National Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.uscg.mil" target="_blank" tabindex="0" >U.S. Coast Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Unified-Combatant-Commands" target="" tabindex="0" >Unified Combatant Commands
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Military-Service-Seals" target="" tabindex="0" >Military Service Seals
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/A-Z-List" target="" tabindex="0" >A-Z List
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/A-Z-List" target="" tabindex="0" >Search A-Z List
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Leaders" tabindex="0" target="" aria-expanded="false">Leaders<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense" target="" tabindex="0" aria-expanded="false">Secretary of Defense<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1055835/james-mattis" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691152" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Speeches" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Transcripts" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/secdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/SecDefJimMattis" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Secretary" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense" target="" tabindex="0" aria-expanded="false">Deputy Secretary of Defense<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/602787/robert-o-work" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001267213" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Speeches/Customspeechtype/15000/Customspeechwho/16002" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31001" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/depsecdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Deputy-Secretary-of-Defense" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Chairman-of-the-Joint-Chiefs-of-Staff" target="" tabindex="0" aria-expanded="false">Chairman of the Joint Chiefs of Staff<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/621329/general-joseph-f-dunford-jr" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001296303" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31004" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff/" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/cjcsjosephdunford" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Chairman" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Vice-Chairman-of-the-Joint-Chiefs-of-Staff" target="" tabindex="0" aria-expanded="false">Vice Chairman of the Joint Chiefs of Staff<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/602766/general-paul-j-selva" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691188" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31004" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/vcjcs" target="_blank" tabindex="0" >Photos
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/News" tabindex="0" target="" aria-expanded="false">News<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Archive" target="" tabindex="0" >News Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Face-of-Defense" target="" tabindex="0" >Face of Defense
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Press-Advisories" target="" tabindex="0" >Press Advisories
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/News-Releases" target="" tabindex="0" >News Releases
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Publications" target="" tabindex="0" >Publications
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Speeches" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/casualty.pdf" target="_blank" tabindex="0" >Casualty Status (PDF)
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Contracts" target="" tabindex="0" >Contracts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dodlive.mil/" target="_blank" tabindex="0" >DoD Live Blog
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/RSS" target="" tabindex="0" >RSS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Other-News-Sources" target="" tabindex="0" >Other News Sources
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Photos" tabindex="0" target="" aria-expanded="false">Photos<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.defense.gov/Photos/Photo-Gallery?igcategory=Lead%20Photos" target="" tabindex="0" >Photo Gallery
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Essays" target="" tabindex="0" >Photo Essays
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Week-in-Photos" target="" tabindex="0" >Week in Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/image/most-recent" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/39955793@N07/" target="_blank" tabindex="0" >DoD Flickr
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dimoc.mil/search/search.html" target="_blank" tabindex="0" >Imagery Archive
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Video" tabindex="0" target="" aria-expanded="false">Videos<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/channel1" target="" tabindex="0" >Live Events
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://defensetv.com/" target="_blank" tabindex="0" >Defense TV
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/video/category/hd" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://www.defense.gov/News/Special-Reports" tabindex="0" target="" >Special Reports
		</a>
    
    </li>



</ul>
</nav>


            </div>
        </div>
    </div>
    <div class="search-menu hidden-sm hidden-xs">
        <div class="container-fluid search-menu-inner">
            <div class="skin-title">
                <a href="https://www.defense.gov/" title="U.S. DEPARTMENT OF DEFENSE">
                    <span class="title-text">U.S. Department of Defense</span>
                </a>
            </div>
            <div class="skin-search">
                <div class="skin-search-box">
                    <input type="text" class="skin-search-input-ph" title="Search" />
                    <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-lg"></span>
                        <span class="sr-only">Search</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
</header>
<p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1"></a></p>

<script type="text/javascript">
$(document).ready(function () {
    $('#simple-menu').sidr({ displace: false });
    $('.side-menu .close-side a, #overlay').click(function () {
        $.sidr('close', 'sidr');
    });
    $(window).resize(function () {
        $.sidr('close', 'sidr');
    });

    $(".quick-toggle").click(function () {
        var n = $(this).next("ul");
        var t = $(this);
        $(".side-menu .quick ul.open").not(n).hide().removeClass('open');
        $(".side-menu .quick .open").not(t).removeClass('open');
        $(this).toggleClass('open');
        n.toggleClass('open');
        n.fadeToggle(200);
    })

    // override shared library
    $('.nav-main span').off('click');
    $('.nav-main span').click(function () {
        $(this).toggleClass('open');
        var n = $(this).parent().next();
        var t = $(this);
        if (n.parent().hasClass('top-level')) {
            $(".side-menu .main ul.open").not(n).hide().removeClass('open');
            $(".side-menu .main .open").not(t).removeClass('open');
        }
        n.toggleClass('open');
        n.fadeToggle(200);
        return false;
    });
});
</script>

<div class="outer-wrapper">
    <div class="container nopad">
        <div id="dnn_CarouselPane" class="DNNEmptyPane"></div>
    </div>
    <div class="container">
        

<div class="skin-breadcrumb-container">
  <span id="dnn_Breadcrumb_Breadcrumb_lblBreadCrumb"><a href='https://www.defense.gov' class='skin-breadcrumb'>Home</a><span class='fa fa-angle-right skin-breadcrumb-separator'></span><a href="https://www.defense.gov/News" class="skin-breadcrumb">News</a><span class='fa fa-angle-right skin-breadcrumb-separator'></span><a href="https://www.defense.gov/News/Article" class="skin-breadcrumb">Article</a></span>

  <script type="text/javascript">
    jQuery(".skin-breadcrumb-container a").last().removeAttr("href").css("text-decoration", "none");
  </script>
</div>

    </div>
    <div class="container">

        <div class="row">
            <div id="dnn_ContentPane" class="col-md-12 DNNEmptyPane"></div>
        </div>

        <div class="row">
            <div id="dnn_ContentPaneLeft" class="col-md-9"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-753"><a name="753"></a>
<div class="empty-container-no-pad">
    <div id="dnn_ctr753_ContentPane"><!-- Start_Module_753 --><div id="dnn_ctr753_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr753_ViewArticle_UpdatePanel1">
		
        <div class="adetail news" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="datePublished" content="March 10, 2017" />
    <h1 class="title" itemprop="headline">Chairman Thanks Jordan for Counter ISIS Support</h1>
    <p class="info">
        <span class="line">By Jim Garamone</span>
        <span class="line">DoD News, Defense Media Activity</span> 
    </p>
    
    <div class="social">
        <div class="social-inner">
            <!-- AddThis Button BEGIN -->
            
<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=">
            var addthis_config = {
                data_use_flash: false,
                data_use_cookies: false,
                ui_508_compliant: true
            }
</script>


            <!-- AddThis Button END -->
        </div>
    </div>
    <span class="left">
        <a href='https://www.defense.gov/DesktopModules/ArticleCS/Print.aspx?PortalId=1&ModuleId=753&Article=1109233' target="_blank">PRINT</a>
        &nbsp;|&nbsp;
        <a href="mailto:?Subject=Chairman Thanks Jordan for Counter ISIS Support%20-%20U.S. DEPARTMENT OF DEFENSE&body=Here%20is%20an%20article%20I%20think%20you%20will%20find%20interesting:%20https://www.defense.gov/News/Article/Article/1109233/chairman-thanks-jordan-for-counter-isis-support">E-MAIL</a>
        &nbsp;|&nbsp; <a href="https://www.defense.gov/Resources/Contact-DoD/Contact-Author?articleurl=https://www.defense.gov/News/Article/Article/1109233/chairman-thanks-jordan-for-counter-isis-support">CONTACT AUTHOR</a>
    </span>
    <div style="clear:both;"></div>
    <div class="body"  itemprop="articleBody">
        <p>
ABOARD A U.S. MILITARY AIRCRAFT, March 10, 2017  &mdash;
<span>Jordan -- described by one U.S. embassy official as a &ldquo;pool of sanity in this crazy sea of the Middle East&rdquo; -- has been stalwart in its <a href="http://www.inherentresolve.mil/" target="_blank">fight against the Islamic State of Iraq and Syria</a>, and yesterday the chairman of the Joint Chiefs of Staff thanked Jordanian leaders for their continued support. 

<!--image-->

<div class="media-inline media-inline-left" style="max-width:400px">
    
    
    <a href="#pop1776860" class="popup">
        <div class="image-wrapper">
            <div class="overlay"></div>
            <img src="https://media.defense.gov/2017/Mar/10/2001709692/400/400/0/170309-D-PB383-026.JPG" alt="Marine Corps Gen. Joe Dunford, chairman of the Joint Chiefs of Staff, meets with King Abdullah II at his palace in in Amman, Jordan, March 9, 2017. DoD photo by Navy Petty Officer 2nd Class Dominique A. Pineiro" class="img-responsive" />
        </div>
    </a>
    
    
    <div class="minfo">
        
        
        <span class="caption">
            Marine Corps Gen. Joe Dunford, chairman of the Joint Chiefs of Staff, meets with King Abdullah II at his palace in in Amman, Jordan, March 9, 2017. DoD photo by Navy Petty Officer 2nd Class Dominique A. Pineiro
        </span>
        
    </div>
    
    
</div>

<!--popup-->

<div style="display:none">
    <div class="media-inline-popup" id="pop1776860">
        <img src="https://media.defense.gov/2017/Mar/10/2001709692/825/780/0/170309-D-PB383-026.JPG" alt="Marine Corps Gen. Joe Dunford, chairman of the Joint Chiefs of Staff, meets with King Abdullah II at his palace in in Amman, Jordan, March 9, 2017. DoD photo by Navy Petty Officer 2nd Class Dominique A. Pineiro" class="img-responsive" />
        <span class="title">
            Chairman Meets with King Abdullah II
        </span>
        <div class="caption" style="max-width:826px">
            Marine Corps Gen. Joe Dunford, chairman of the Joint Chiefs of Staff, meets with King Abdullah II at his palace in in Amman, Jordan, March 9, 2017. DoD photo by Navy Petty Officer 2nd Class Dominique A. Pineiro
        </div>
        <div class="action">
            <a href="https://media.defense.gov/2017/Mar/10/2001709692/-1/-1/0/170309-D-PB383-026.JPG" title="Chairman Meets with King Abdullah II" target="_blank">
                <img title="Download" src="/DesktopModules/ArticleCS/Images/media_download.png" alt="Download" style="border-width:0px;vertical-align:middle" />
                Download Image
            </a>
            <a href="https://www.defense.gov/Media/Shared-Media-Manager/igphoto/2001709692" title="Chairman Meets with King Abdullah II" target="_blank" style="padding-left:10px">
                <img title="Link" src="/DesktopModules/ArticleCS/Images/media_link.png" alt="Link" style="border-width:0px;vertical-align:middle" />
                Image details page
            </a>
        </div>
    </div>
</div>






<!--video-->



<style>
    #cboxClose { position: absolute; top: 5px; right: 5px; display: block; background: url(/desktopmodules/articlecs/images/media_popup_close.png) no-repeat top center; width: 40px; height: 40px; text-indent: -9999px; }

    #cboxClose:hover { background-position: bottom center; }

    .me-plugin { width: 100%; height: 100%; }
</style>
<script type="text/javascript">
    $(window).load(function () {
        $(".popup").colorbox({
            inline: true, onClosed: function () {
            }
        });
        $(".popup-slideshow").colorbox({
            inline: true,
            onComplete: function () {
                SlideshowInit();
                $.colorbox.resize();
                // stop scrollbar from flashing
                $("#cboxLoadedContent").css("overflow", "");
                $("#cboxLoadedContent").css("overflow-y", "hidden");
            },
            onClosed: function () {
                $('.slideshow-gallery').trigger('slideTo', 0);
            }
        });

    });
</script>






</span></p>
<p><span>Marine Corps Gen. Joe Dunford called Jordan &ldquo;an enduring partner&rdquo; that worked with U.S. service members long before ISIS raised its ugly head.</span></p>
<p><span>During his two-day visit to Amman, Dunford met with King Abdullah II, Defense Minister Hani Mulki and Gen. Mahmoud Freihat, the chief of defense. The chairman also met with the U.S. country team led by U.S. Ambassador Alice Wells, and visited the Joint Training Center, where he met with U.S. troops.</span></p>
<p><span>The chairman said he wanted to hear Jordanian leaders&rsquo; insights on the situation in the region. &ldquo;This is their neighborhood and they are attuned in ways we are not,&rdquo; he said during an interview. </span></p>
<p><span>Jordan hosts hundreds of U.S. service members that are training local forces. Jordanian service members have also worked to <a href="https://www.defense.gov/News/Special-Reports/0814_Inherent-Resolve" target="_blank">train Iraqi soldiers and police</a>, including Iraqi special operations forces. Jordan also has launched strikes against ISIS. 

<!--image-->

<div class="media-inline  media-inline-right" style="max-width:300px">
    
    
    <a href="#pop1776861" class="popup">
        <div class="image-wrapper">
            <div class="overlay"></div>
            <img src="https://media.defense.gov/2017/Mar/10/2001709693/300/300/0/170309-D-PB383-028.JPG" alt="Royal guards stand watch over a meeting between Marine Corps Gen. Joe Dunford, chairman of the Joint Chiefs of Staff, and Jordan’s King Abdullah II at his palace in Amman, Jordan, March 9, 2017. DoD photo by Navy Petty Officer 2nd Class Dominique A. Pineiro " class="img-responsive" />
        </div>
    </a>
    
    
    <div class="minfo">
        
        
        <span class="caption">
            Royal guards stand watch over a meeting between Marine Corps Gen. Joe Dunford, chairman of the Joint Chiefs of Staff, and Jordan’s King Abdullah II at his palace in Amman, Jordan, March 9, 2017. DoD photo by Navy Petty Officer 2nd Class Dominique A. Pineiro 
        </span>
        
    </div>
    
    
</div>

<!--popup-->

<div style="display:none">
    <div class="media-inline-popup" id="pop1776861">
        <img src="https://media.defense.gov/2017/Mar/10/2001709693/825/780/0/170309-D-PB383-028.JPG" alt="Royal guards stand watch over a meeting between Marine Corps Gen. Joe Dunford, chairman of the Joint Chiefs of Staff, and Jordan’s King Abdullah II at his palace in Amman, Jordan, March 9, 2017. DoD photo by Navy Petty Officer 2nd Class Dominique A. Pineiro " class="img-responsive" />
        <span class="title">
            Overwatch
        </span>
        <div class="caption" style="max-width:825px">
            Royal guards stand watch over a meeting between Marine Corps Gen. Joe Dunford, chairman of the Joint Chiefs of Staff, and Jordan’s King Abdullah II at his palace in Amman, Jordan, March 9, 2017. DoD photo by Navy Petty Officer 2nd Class Dominique A. Pineiro 
        </div>
        <div class="action">
            <a href="https://media.defense.gov/2017/Mar/10/2001709693/-1/-1/0/170309-D-PB383-028.JPG" title="Overwatch" target="_blank">
                <img title="Download" src="/DesktopModules/ArticleCS/Images/media_download.png" alt="Download" style="border-width:0px;vertical-align:middle" />
                Download Image
            </a>
            <a href="https://www.defense.gov/Media/Shared-Media-Manager/igphoto/2001709693" title="Overwatch" target="_blank" style="padding-left:10px">
                <img title="Link" src="/DesktopModules/ArticleCS/Images/media_link.png" alt="Link" style="border-width:0px;vertical-align:middle" />
                Image details page
            </a>
        </div>
    </div>
</div>






<!--video-->








</span></p>
<p><strong><span>Refugee Crisis</span></strong></p>
<p><span>ISIS is a threat to the nation as Jordan shares long borders with both Syria and Iraq. Jordanian officials have expressed concerns about the possibility of ISIS operatives hiding in the throngs of refuges that are leaving Syria and western Iraq to escape the fighting in those nations. </span></p>
<p><span>That fighting has caused a refugee crisis, and Jordan now provides sanctuary to at least 1.4 million refugees. Jordanian officials say the number could be as high as 2 million. The impact of those numbers is significant in a country of just over 8 million people.</span></p>
<p><span>The flood of refugees has taxed the country, but, with aid from other nations, the Jordanian government is managing the flow, officials have said, and Jordan is providing shelter, schools, medical care and other services to those fleeing ISIS. </span></p>
<p><span>Foreign aid is key to Jordan being able to help the refugees and officials have said they are worried about threats to cut U.S. foreign aid. The United States sends roughly $1 billion each year to Jordan, helping maintain stability in the country. </span></p>
<p><span>Abdullah spoke to Dunford about the killing of three U.S. Army Special Forces soldiers in southern Jordan last November. &ldquo;The king raised it [in our discussions] and expressed his condolences to the U.S. military and, most importantly, to the families of the soldiers that were killed,&rdquo; the chairman said. &ldquo;He also offered Jordan&rsquo;s full support and anything that was on-going regarding the investigations or taking care of the families.&rdquo;</span></p>
<p><span>(Follow Jim Garamone on Twitter: @GaramoneDoDNews)</span></p><br />
    </div>
    <div style="clear:both"></div>

    <div class="related">

        

        

        

        

        
<div class="related-block">
    <h2>Related Biographies</h2>

    
    <div class="item">
        
        

        <div class="article">
            
            <div class="title"><a href="http://www.jcs.mil/Leadership/ArticleView/tabid/3893/Article/621308/gen-joseph-f-dunford-jr.aspx">Marine Corps Gen. Joe Dunford</a></div>
            
        </div>

        
        
    </div>
    <div style="clear:both"></div>
    
</div>


        

        

        

        

        

        

        

        


    </div>

    <div class="social">
        <div class="social-inner">
            <!-- AddThis Button BEGIN -->
            
<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=">
            var addthis_config = {
                data_use_flash: false,
                data_use_cookies: false,
                ui_508_compliant: true
            }
</script>


            <!-- AddThis Button END -->
        </div>
    </div>
    <div class="tags">
        
<a href='https://www.defense.gov/News/Archive/Tag/46899/cjcs'><span class="fa fa-tag fa-lg"></span>CJCS</a>


<a href='https://www.defense.gov/News/Archive/Tag/84468/freedoms-sentinel'><span class="fa fa-tag fa-lg"></span>Freedom's Sentinel</a>


<a href='https://www.defense.gov/News/Archive/Tag/54579/inherent-resolve'><span class="fa fa-tag fa-lg"></span>Inherent Resolve</a>


<a href='https://www.defense.gov/News/Archive/Tag/47667/isis'><span class="fa fa-tag fa-lg"></span>isis</a>


<a href='https://www.defense.gov/News/Archive/Tag/63681/joe-dunford'><span class="fa fa-tag fa-lg"></span>Joe Dunford</a>


<a href='https://www.defense.gov/News/Archive/Tag/47590/jordan'><span class="fa fa-tag fa-lg"></span>jordan</a>

    </div>
</div>







    
	</div>



<script type="text/javascript">

    jQuery(document).ready(function () {
        $("video").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement/",
            success: function (mediaElement, domObject)
            {
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play', function (e) { jQuery(".gallery").trigger("pause", false, false); }, false);
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });
    });


    </script>
</div><!-- End_Module_753 --></div>
</div>
</div></div>
            <div id="dnn_RightPane" class="col-md-3"><div class="DnnModule DnnModule-DNN_HTML DnnModule-5446"><a name="5446"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr5446_ContentPane" class="ContainerPane"><!-- Start_Module_5446 --><div id="dnn_ctr5446_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr5446_HtmlModule_lblContent" class="Normal">
	<style>
    /******************************************************************
    BUTTONS
    ******************************************************************/
    .bttn {
    font-family: 'Roboto', Helvetica, Arial, sans-serif;
    font-style: normal;
    font-weight: 700;
    font-size: 1.85rem;
    text-align: left;
    padding-left: 15px;
    }
    .bttns {
    font-family: 'Open Sans', Helvetica, Arial, sans-serif;
    font-style: normal;
    font-weight: 400;
    font-size: 1.5rem;
    }
    a.list-group-item.bttns {
    padding-left: 20px;
    }
    a.list-group-item.active:hover, a.list-group-item.active:focus {
    color: #000;
    background-color: #DDD;
    border-color: #DDD;
    }
    a.list-group-item.bttns {
    display: block;
    padding-left: 15px;
    }
</style>
<br />
<div class="list-group">
<button class="list-group-item active bttn btn-block"><em class="fa fa-newspaper-o "></em> NEWS PRODUCTS</button>
<a href="/News" class="list-group-item bttns">News</a>
<a href="/News/Archive" class="list-group-item bttns">News Archive</a>
<a href="/News/Press-Advisories" class="list-group-item bttns">Press Advisories</a>
<a href="/News/News-Releases" class="list-group-item bttns">News Releases</a>
<a href="/News/Publications" class="list-group-item bttns">Publications</a>
<a href="/News/Transcripts" class="list-group-item bttns">Transcripts</a>
<a href="/News/Speeches" class="list-group-item bttns">Speeches</a>
<a href="/News/Face-of-Defense" class="list-group-item bttns">Face of Defense</a>
<a href="https://public.govdelivery.com/accounts/usdod/subscriber/new" class="list-group-item bttns">Subscribe</a>
<div class="clearfix"></div>
</div>
<br />
</div>

</div><!-- End_Module_5446 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-AccordionMenu DnnModule-1029"><a name="1029"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr1029_ContentPane" class="ContainerPane"><!-- Start_Module_1029 --><div class="hide"><div id="dnn_ctr1029_ModuleContent" class="DNNModuleContent ModAccordionMenuC">
	<div id="dnn_ctr1029_View_AccordionContainer">
		
  <ul class="dodAccordionMenu"><li  tabindex="0" title="News" aria-expanded="false" class="dodAccordionMenuListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">News</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News.aspx" target="_self" tabindex="0">News Articles</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/LinkClick.aspx?fileticket=gRZOR06bKio%3d&tabid=187&portalid=1" target="_self" tabindex="0">Casualty Releases</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/PressAdvisories.aspx" target="_self" tabindex="0">Press Advisories</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Transcripts.aspx" target="_self" tabindex="0">News Transcripts</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Publications.aspx" target="_self" tabindex="0">Publications</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Speeches.aspx" target="_self" tabindex="0">Speeches</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Contracts.aspx" target="_self" tabindex="0">Contracts</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Speeches/Testimony.aspx" target="_self" tabindex="0">Testimony</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Speeches/Messages.aspx" target="_self" tabindex="0">Messages</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/SpecialReports.aspx" target="_self" tabindex="0">Special Reports</a></div></div></li></ul></li><li  tabindex="0" title="Photos/Videos" aria-expanded="false" class="dodAccordionMenuListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">Photos/Videos</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Photos/PhotoEssays.aspx" target="_self" tabindex="0">Photo Essays</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Photos/WeekinPhotos.aspx" target="_self" tabindex="0">Week in Photos</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Videos.aspx" target="_self" tabindex="0">DoD Video News</a></div></div></li></ul></li><li  tabindex="0" title="Other" aria-expanded="false" class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">Other</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Resources/BadgesandPasses.aspx" target="_self" tabindex="0">Pentagon Press Badges</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="http://www.mc.mil/" target="_blank" tabindex="0" title="Link opens in new window">Military Commissions</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Resources/ContactDoD/MediaQueries.aspx" target="_self" tabindex="0">Press / Media Queries</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/OtherNewsSources.aspx" target="_self" tabindex="0">Other News Sources</a></div></div></li></ul></li></ul>

	</div>

<script type="text/javascript">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</script>
</div></div><!-- End_Module_1029 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-755"><a name="755"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr755_ContentPane"><!-- Start_Module_755 --><div class="hide"><div id="dnn_ctr755_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	
<div class="adash dash-recent">
    
    <div class="date">03/10/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1109233/chairman-thanks-jordan-for-counter-isis-support' >Chairman Thanks Jordan for Counter ISIS Support</a></span>
    </div>
    <hr />
    
    
    <div class="date">03/10/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1109187/us-turkish-russian-defense-chiefs-meet-to-discuss-syrian-battlespace' >U.S, Turkish, Russian Defense Chiefs Meet to Discuss Syrian Battlespace</a></span>
    </div>
    <hr />
    
    
    <div class="date">03/09/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1108770/pentagon-announces-research-equipment-award-recipients' >DoD Announces Research Equipment Award Recipients</a></span>
    </div>
    <hr />
    
    
    <div class="date">03/09/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1108467/iran-poses-threat-to-centcoms-area-of-responsibility-votel-says' >Iran Poses Threat to Centcom Region, Commander Says</a></span>
    </div>
    <hr />
    
    
    <div class="date">03/09/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1108272/africom-commander-enabling-african-solutions-to-african-problems' >Africom Commander Emphasizes Regionally Focused Approach to Challenges </a></span>
    </div>
    <hr />
    
    
    <div class="date">03/09/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1108126/retired-army-colonel-prepares-for-space-station-mission' >Retired Army Colonel Prepares for Space Station Mission</a></span>
    </div>
    <hr />
    
    
    <div class="date">03/09/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1108087/chef-of-year-competition-opens-culinary-training-event' >Chef of Year Competition Opens Culinary Training Event at Fort Lee</a></span>
    </div>
    <hr />
    
    
    <div class="date">03/09/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1108009/dod-implements-expanded-drug-testing-for-military-applicants' >Defense Department Implements Expanded Drug Testing for Military Applicants</a></span>
    </div>
    <hr />
    
    
    <div class="date">03/09/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1107709/face-of-defense-missouri-marine-finds-home-in-okinawa' >Face of Defense: Missouri Marine Finds Home in Okinawa</a></span>
    </div>
    <hr />
    
    
    <div class="date">03/09/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1107703/counter-isis-strikes-continue-in-syria-iraq' >Counter-ISIS Strikes Continue in Syria, Iraq</a></span>
    </div>
    
    
    
</div>



</div></div><!-- End_Module_755 --></div>
</div>
</div></div>
        </div>
        <div class="row">
            <div id="dnn_EvenLeft" class="col-md-4 DNNEmptyPane"></div>
            <div id="dnn_EvenMiddle" class="col-md-4 DNNEmptyPane"></div>
            <div id="dnn_EvenRight" class="col-md-4 DNNEmptyPane"></div>
        </div>
        <div class="row">
            <div id="dnn_SmallSideLeft" class="col-md-3 DNNEmptyPane"></div>
            <div id="dnn_SmallSideMiddle" class="col-md-6 DNNEmptyPane"></div>
            <div id="dnn_SmallSideRight" class="col-md-3 DNNEmptyPane"></div>
        </div>
        <div class="row">
            <div id="dnn_LeftPane" class="col-md-3 DNNEmptyPane"></div>
            <div id="dnn_ContentPaneRight" class="col-md-9 DNNEmptyPane"></div>
        </div>
        <div class="row">
            <div id="dnn_BottomPane" class="col-md-12 DNNEmptyPane"></div>
        </div>
    </div>
</div>


<footer>
    <div class="container-fluid footer-inner">
        <div class="row">
            <div class="col-lg-4 col-md-8 col-sm-7 col-xs-12 footer-pad-left">
                <div class="hidden-sm hidden-xs">
                    <h3>
                        <span id="dnn_Footer_lblMissionTitle">MISSION</span></h3>
                    <p class="subscribe">
                        <span id="dnn_Footer_lblMissionText">The mission of the Department of Defense is to provide the military forces needed to deter war and to protect the security of our country. The department's headquarters is at the Pentagon.</span>
                    </p>
                </div>
                <h3>
                    <span id="dnn_Footer_lblSubscribeTitle">SUBSCRIBE NOW</span>

                </h3>
                <p class="subscribe">
                    <span id="dnn_Footer_lblSubscribeText">Get the latest DoD News products delivered to your inbox.</span>
                </p>
                <a id="dnn_Footer_lnkSubscribe" class="subscribe-button" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
            </div>
            <div class="col-lg-5 hidden-md hidden-sm hidden-xs footer-pad-middle">
                <div class="quick dept">
                    
        <h3>MILITARY DEPARTMENTS</h3>
        <ul><li><a href="http://www.jcs.mil" title="Joint Chiefs" target="_blank"><img title="Joint Chiefs" src="/Portals/1/page-assets/homepage/sealJCS.png?ver=2016-09-22-153230-010" />Joint Chiefs</a></li><li><a href="http://www.army.mil/" title="Army" target="_blank"><img title="Army" src="/Portals/1/page-assets/homepage/sealArmy.png?ver=2016-09-22-153230-027" />Army</a></li><li><a href="http://www.marines.mil/" title="Marine Corps" target="_blank"><img title="Marine Corps" src="/Portals/1/page-assets/homepage/sealMarines.png?ver=2016-09-22-153230-040" />Marine Corps</a></li><li><a href="http://www.navy.mil/" title="Navy" target="_blank"><img title="Navy" src="/Portals/1/page-assets/homepage/sealNavy.png?ver=2016-09-22-153230-120" />Navy</a></li><li><a href="http://www.af.mil/" title="Air Force" target="_blank"><img title="Air Force" src="/Portals/1/page-assets/homepage/sealAirForce.png?ver=2016-09-22-153229-977" />Air Force</a></li><li><a href="http://www.uscg.mil/" title="Coast Guard" target="_blank"><img title="Coast Guard" src="/Portals/1/page-assets/homepage/sealCoastGuard.png?ver=2016-09-22-153230-027" />Coast Guard</a></li></ul>


                </div>
                <div class="quick">
                    
        <h3> UNIFIED COMBATANT COMMANDS</h3>
        <ul><li><a href="http://www.africom.mil/" title="Africa Command" target="_blank"><img title="Africa Command" src="/Portals/1/page-assets/homepage/Africom.png?ver=2016-09-22-153217-010" />Africa Command</a></li><li><a href="http://www.centcom.mil/" title="Central Command" target="_blank"><img title="Central Command" src="/Portals/1/page-assets/homepage/centcom.png?ver=2016-09-22-153217-150" />Central Command</a></li><li><a href="http://www.eucom.mil/" title="European Command" target="_blank"><img title="European Command" src="/Portals/1/page-assets/homepage/eucom.png?ver=2016-09-22-153217-243" />European Command</a></li><li><a href="http://www.northcom.mil/" title="Northern Command" target="_blank"><img title="Northern Command" src="/Portals/1/page-assets/homepage/northcom.png?ver=2016-09-22-153217-353" />Northern Command</a></li><li><a href="http://www.pacom.mil/" title="Pacific Command" target="_blank"><img title="Pacific Command" src="/Portals/1/page-assets/homepage/paccom.png?ver=2016-09-22-153217-493" />Pacific Command</a></li><li><a href="http://www.southcom.mil/" title="Southern Command" target="_blank"><img title="Southern Command" src="/Portals/1/page-assets/homepage/southcom.png?ver=2016-09-22-153217-463" />Southern Command</a></li><li><a href="http://www.socom.mil/" title="Special Operations Command" target="_blank"><img title="Special Operations Command" src="/Portals/1/page-assets/homepage/socom.png?ver=2016-09-22-153217-527" />Special Operations Command</a></li><li><a href="http://www.stratcom.mil/" title="Strategic Command" target="_blank"><img title="Strategic Command" src="/Portals/1/page-assets/homepage/StratCom.png?ver=2016-09-22-153217-527" />Strategic Command</a></li><li><a href="http://www.ustranscom.mil/" title="Transportation Command" target="_blank"><img title="Transportation Command" src="/Portals/1/page-assets/homepage/transcom.png?ver=2016-09-22-153217-590" />Transportation Command</a></li></ul>


                </div>
            </div>
            <div class="col-lg-3 col-md-4 col-sm-5 col-xs-12 footer-pad-right">
                <div class="connect">
                    <div class="visible-xs">
                        <hr />
                    </div>
                    
        <h3>Connect</h3>
        <ul><li><a href="https://twitter.com/DeptofDefense" title="Follow Us On Twitter" target="_blank"><span class="social-icon fa fa-twitter social-link-2"></span>Twitter</a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Follow Us On Facebook" target="_blank"><span class="social-icon fa fa-facebook social-link-1"></span>Facebook</a></li><li><a href="https://www.flickr.com/photos/39955793@N07/" title="Follow Us On Flickr" target="_blank"><span class="social-icon fa fa-flickr social-link-4"></span>Flickr</a></li><li><a href="https://www.linkedin.com/company/united-states-department-of-defense" title="LinkedIn" target="_blank"><span class="social-icon fa fa-linkedin social-link-15"></span>LinkedIn</a></li><li><a href="https://instagram.com/deptofdefense" title="Instagram" target="_blank"><span class="social-icon fa fa-instagram social-link-11"></span>Instagram</a></li><li><a href="https://www.youtube.com/deptofdefense" title="Follow Us On YouTube" target="_blank"><span class="social-icon fa fa-youtube social-link-3"></span>YouTube</a></li><li><a href="http://defensetv.tv" title="DefenseTV" target="_blank"><span class="social-icon fa fa-play-circle-o social-link-5"></span>DefenseTV</a></li><li><a href=" https://www.dvidshub.net/" title="DVIDS" target="_blank"><span class="social-icon fa fa-video-camera social-link-13"></span>DVIDS</a></li><li><a href="http://www.dodlive.mil/" title="Blogs" target="_blank"><span class="social-icon fa fa-comments social-link-7"></span>Blogs</a></li><li><a href="/News/RSS" title="RSS"><span class="social-icon fa fa-rss social-link-8"></span>RSS</a></li><li><a href="/Resources/Contact-DoD" title="Contact Us"><span class="social-icon fa fa-address-book-o social-link-6"></span>Contact</a></li><li><a href="https://public.govdelivery.com/accounts/usdod/subscriber/new" title="Subscribe" target="_blank"><span class="social-icon fa fa-envelope social-link-10"></span>Subscribe</a></li></ul><style>.social-link-2:hover { color:#55acee } .social-link-1:hover { color:#3b5998 } .social-link-4:hover { color:#ff0084 } .social-link-15:hover { color:#0b5394 } .social-link-11:hover { color:#7f6000 } .social-link-3:hover { color:#ff0000 } .social-link-5:hover { color:#3cb54c } .social-link-13:hover { color:#80130e } .social-link-7:hover { color:#ff9900 } .social-link-8:hover { color:#ff9900 } .social-link-6:hover { color:#f1c232 } .social-link-10:hover { color:#999999 } </style>


                </div>
            </div>
        </div>
    </div>
    <div style="position: relative">
        <div class="seal-bar">
        </div>
        <div class="footer-seal">
            <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
        </div>
        <div class="footer-nav hidden-sm hidden-xs">
            <div class="container">
                <ul><li><a href="/Resources/Privacy" title="Privacy &amp; Security">Privacy & Security</a></li><li><a href="/Resources/External-Link-Disclaimer" title="Links Disclaimer">Links Disclaimer</a></li><li><a href="http://www.dodig.mil/" title="Inspector General" target="_blank">Inspector General</a></li><li><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="Section 508" target="_blank">Section 508</a></li><li><a href="http://www.dimoc.mil/resources/limitations.html" title="Imagery Use" target="_blank">Imagery Use</a></li><li><a href="http://open.defense.gov/Transparency/FOIA.aspx" title="FOIA" target="_blank">FOIA</a></li><li><a href="http://prhome.defense.gov/NoFear/" title="No FEAR Act">No FEAR Act</a></li></ul><ul><li><a href="http://dodcio.defense.gov/DoD-Web-Policy/" title="Web Policy" target="_blank">Web Policy</a></li><li><a href="http://www.dtic.mil/whs/directives/plainlanguage.html" title="Plain Writing Act" target="_blank">Plain Writing Act</a></li><li><a href="http://open.defense.gov/" title="Open GOV" target="_blank">Open GOV</a></li><li><a href="http://dcmo.defense.gov/Portals/47/Documents/Publications/ASP/FY2016_2018ASP.pdf" title="Strategic Plan" target="_blank">Strategic Plan</a></li><li><a href="http://www.acq.osd.mil/osbp/" title="Small Business Act" target="_blank">Small Business Act</a></li><li><a href="/Site-Index" title="Site Map">Site Map</a></li></ul>


            </div>
        </div>
    </div>
</footer>


        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" />
        
    
<script type="text/javascript" src="/Resources/Shared/scripts/initWidgets.js" ></script>
<script type="text/javascript">
//<![CDATA[
//]]>
</script>
</form>
    
    
</body>
</html>