<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Votel Discusses Key Role of Logistics in Spectrum of Conflict > U.S. DEPARTMENT OF DEFENSE > Article
</title><meta id="MetaDescription" name="DESCRIPTION" content="The services have put a heavy demand on their logisticians over 15-plus years of conflict, and senior leaders must assess the impacts of that demand and make improvements over time, the commander of U.S. Central Command said., " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense,Department,DoD,Secretary,Deputy Secretary,Joint Chief,United States,Military,Government,Pentagon" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Portals/_default/default.css?cdv=450" media="all" type="text/css" rel="stylesheet"/><link href="/Portals/_default/ie.css?cdv=450" media="all" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSDashboard/module.css?cdv=450" media="all" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/sidr/stylesheets/jquery.sidr.bare.css?cdv=450" media="all" type="text/css" rel="stylesheet"/><link href="https://www.defense.gov/DesktopModules/AccordionMenu/CSS/Templates/dod.css?cdv=450" media="all" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=450" media="all" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=450" media="all" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DefenseGOV/skin.css?cdv=450" media="all" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DefenseGOV/container.css?cdv=450" media="all" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=450" media="all" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=450" media="all" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=450" media="all" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=450" media="all" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=450" media="all" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=450" media="all" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome/css/font-awesome.min.css?cdv=450" media="all" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=450" media="all" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=450" media="all" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=450" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/01_02_01/jquery-migrate.js?cdv=450" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=450" type="text/javascript"></script><style id="css-2047062206" type="text/css">header .links li span { color:#666666 }
header .links li:hover span { color:#ffffff }
</style><link id="RobotoSlab" rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600|Roboto+Condensed:400,700" /><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=2015-05-19-143319-927' type='image/x-icon' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/Skins/DefenseGOV/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/DesktopModules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->

<script type="text/javascript">
;(function (g) {
    var d = document, i, am = d.createElement('script'), h = d.head || d.getElementsByTagName("head")[0],
            aex = {
                "src": "//gateway.answerscloud.com/defense-gov/production/gateway.min.js",
                "type": "text/javascript",
                "async": "true",
                "data-vendor": "acs",
                "data-role": "gateway"
            };
    for (var attr in aex) { am.setAttribute(attr,aex[attr]); }
   h.appendChild(am);
    g['acsReady'] = function () {var aT = '__acsReady__', args = Array.prototype.slice.call(arguments, 0),k = setInterval(function () {if (typeof g[aT] === 'function') {clearInterval(k);for (i = 0; i < args.length; i++) {g[aT].call(g, function(fn) { return function() { setTimeout(fn, 1) };}(args[i]));}}}, 50);};
})(window);
</script>
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/DesktopModules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-2.0.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><meta property='og:url' content='https://www.defense.gov/News/Article/Article/1165224/votel-discusses-key-role-of-logistics-in-spectrum-of-conflict/' /><meta property='og:title' content='Votel Discusses Key Role of Logistics in Spectrum of Conflict' /><meta property='og:description' content='The services have put a heavy demand on their logisticians over 15-plus years of conflict, and senior leaders must assess the impacts of that demand and make improvements over time, the commander of' /><meta property='og:site_name' content='U.S. DEPARTMENT OF DEFENSE' /><meta property='og:image' content='https://media.defense.gov/2017/Apr/27/2001738997/400/400/0/170124-M-ZQ305-071A.JPG' /><meta property='og:type' content='article' /><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/News/Article/Article/1165224/votel-discusses-key-role-of-logistics-in-spectrum-of-conflict/" id="Form" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="StylesheetManager_TSSM" id="StylesheetManager_TSSM" value="" />
<input type="hidden" name="ScriptManager_TSM" id="ScriptManager_TSM" value="" />
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['Form'];
if (!theForm) {
    theForm = document.Form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=7SPvlVRDkaW-yT_PXIzSMqdd1xlhgYith9HB9EAOLGHilw4t284SGU1piUobIbU0mSAuelj8xq5FB1Wl0&amp;t=636161530540000000" type="text/javascript"></script>


<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ScriptManager_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3aen-US%3a209d1e34-0637-48d5-a3e4-55a42f794d73%3aea597d4b%3ab25378d2" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="MFaQ4b7pBALrOUt0pfIfzDmVKUaFVtJCCPrguxZjTj9Mne0DxFnCqRkjG1p74Pcdl77wwuR7bKclUrYCzT6NoZStQhefn/tMo5ZxAdsuilFqcGPsELU1d5J0z3CJwy9WjQQvDdPWvL4bIFzh" />
</div><script src="/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=450" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=450" type="text/javascript"></script><script src="/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=450" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=450" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/ArticleCS.js?cdv=450" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/ColorBox/jquery.colorbox-min.js?cdv=450" type="text/javascript"></script><script src="/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=450" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=450" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/sidr/jquery.sidr.js?cdv=450" type="text/javascript"></script><script src="/js/dnncore.js?cdv=450" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=450" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=450" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=450" type="text/javascript"></script><script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr753$ViewArticle$UpdatePanel1','dnn_ctr753_ViewArticle_UpdatePanel1'], [], [], 300, '');
//]]>
</script>

        
        
        


<!--CDF(Javascript|/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=450)-->

<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. DEPARTMENT OF DEFENSE","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"dod-search","IsSecureConnection":true,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"https://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":4,"SocialLinks":{"Facebook":{"Url":"","Window":""},"Twitter":{"Url":"","Window":""},"YouTube":{"Url":"","Window":""},"Flickr":{"Url":"","Window":""},"Pintrest":{"Url":"","Window":""},"GooglePlus":{"Url":"","Window":""},"Instagram":{"Url":"","Window":""},"Blog":{"Url":"","Window":""},"RSS":{"Url":"","Window":""},"Podcast":{"Url":"","Window":""},"Email":{"Url":"","Window":""},"LinkedIn":{"Url":"","Window":""}},"SiteLinks":{"DODCIO":{"Url":"","Window":""},"COI":{"Url":"","Window":""},"Library":{"Url":"","Window":""},"C2":{"Url":"","Window":""},"Links":{"Url":"","Window":""},"Privacy":{"Url":"","Window":""},"LinkDisclaimer":{"Url":"","Window":""},"DODInspector":{"Url":"","Window":""},"RecoveryAct":{"Url":"","Window":""},"DOD508":{"Url":"","Window":""},"DefenseGov":{"Url":"","Window":""},"Join":{"Url":"","Window":""},"DODSites":{"Url":"","Window":""},"Careers":{"Url":"","Window":""},"WebPolicy":{"Url":"","Window":""},"NoFearAct":{"Url":"","Window":""},"USAGov":{"Url":"","Window":""},"News":{"Url":"","Window":""},"Features":{"Url":"","Window":""},"About":{"Url":"","Window":""},"Leadership":{"Url":"","Window":""},"JointStaff":{"Url":"","Window":""},"Resources":{"Url":"","Window":""},"FOIA":{"Url":"","Window":""},"SiteMap":{"Url":"","Window":""},"ContactUs":{"Url":"","Window":""},"TodayInDOD":{"Url":"","Window":""},"TopIssues":{"Url":"","Window":""},"PhotosVideos":{"Url":"","Window":""},"PlainWritingAct":{"Url":"","Window":""},"Limitations":{"Url":"","Window":""},"DVIDS":{"Url":"","Window":""}},"LogoffTimeout":10500000};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"https://www.defense.gov/Portals/1/Images/dodlogo.png?ver=2015-04-10-161041-127","name":"U.S. DEPARTMENT OF DEFENSE","url":"https://www.defense.gov/","sameAs":[]}</script>



<div id="sidr" class="sidr left side-menu">
    <div class="inner">
        <div class="main">
            <div class="bar-header">
                <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" class="logo" />
                <span class="title">Department of Defense</span>
                <div class="close-side"><a title="Close" href="#"></a></div>
            </div>
            <div class="mobile-search">
                <div class="skin-search-box">
                    <input type="text" class="skin-search-input-ph" title="Search" />
                    <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-lg"></span>
                        <span class="sr-only">Search</span>
                    </a>
                </div>
            </div>
            <nav class="nav-main">
<ul class="nav">
	    
    <li class=" top-level ">
    
        <a href="https://www.defense.gov/" tabindex="0" target="" >Home
		</a>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/About/" tabindex="0" target="" aria-expanded="false">About<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/" target="" tabindex="0" >Biographies
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" >Office of the Secretary of Defense
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Insignias/" target="" tabindex="0" aria-expanded="false">Insignias<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Officers/" target="" tabindex="0" >Officers
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Enlisted/" target="" tabindex="0" >Enlisted
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/DoD-101/" target="" tabindex="0" >DoD 101
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Military-Departments/" target="" tabindex="0" aria-expanded="false">Military Departments<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.jcs.mil" target="_blank" tabindex="0" >Joint Chiefs of Staff
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.army.mil" target="_blank" tabindex="0" >U.S. Army
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.marines.mil" target="_blank" tabindex="0" >U.S. Marine Corps
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.navy.mil" target="_blank" tabindex="0" >U.S. Navy
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.af.mil" target="_blank" tabindex="0" >U.S. Air Force
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.nationalguard.mil" target="_blank" tabindex="0" >National Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.uscg.mil" target="_blank" tabindex="0" >U.S. Coast Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Unified-Combatant-Commands/" target="" tabindex="0" >Unified Combatant Commands
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Military-Service-Seals/" target="" tabindex="0" >Military Service Seals
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/A-Z-List/" target="" tabindex="0" >A-Z List
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Leaders/" tabindex="0" target="" aria-expanded="false">Leaders<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Secretary of Defense<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1055835/james-mattis" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691152" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/secdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/SecDefJimMattis" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Secretary/" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Deputy Secretary of Defense<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/602787/robert-o-work" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001267213" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Speeches/Customspeechtype/15000/Customspeechwho/16002" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31001" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/depsecdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Deputy-Secretary-of-Defense/" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Chairman of the Joint Chiefs of Staff<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/621329/general-joseph-f-dunford-jr" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001296303" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31004" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff/" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/cjcsjosephdunford" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Chairman/" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Vice Chairman of the Joint Chiefs of Staff<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/602766/general-paul-j-selva" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691188" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31004" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/vcjcs" target="_blank" tabindex="0" >Photos
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/News/" tabindex="0" target="" aria-expanded="false">News<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Archive/" target="" tabindex="0" >News Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Face-of-Defense/" target="" tabindex="0" >Face of Defense
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Press-Advisories/" target="" tabindex="0" >Press Advisories
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/News-Releases/" target="" tabindex="0" >News Releases
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Publications/" target="" tabindex="0" >Publications
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/casualty.pdf" target="_blank" tabindex="0" >Casualty Status (PDF)
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Contracts/" target="" tabindex="0" >Contracts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dodlive.mil/" target="_blank" tabindex="0" >DoD Live Blog
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/RSS/" target="" tabindex="0" >RSS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Other-News-Sources/" target="" tabindex="0" >Other News Sources
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Photos/" tabindex="0" target="" aria-expanded="false">Photos<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.defense.gov/Photos/Photo-Gallery?igcategory=Lead%20Photos" target="" tabindex="0" >Photo Gallery
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Essays/" target="" tabindex="0" >Photo Essays
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Week-in-Photos/" target="" tabindex="0" >Week in Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/image/most-recent" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/39955793@N07/" target="_blank" tabindex="0" >DoD Flickr
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dimoc.mil/search/search.html" target="_blank" tabindex="0" >Imagery Archive
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Video/" tabindex="0" target="" aria-expanded="false">Videos<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/channel1/" target="" tabindex="0" >Live Events
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://defensetv.com/" target="_blank" tabindex="0" >Defense TV
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/video/category/hd" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://www.defense.gov/News/Special-Reports/" tabindex="0" target="" >Special Reports
		</a>
    
    </li>



</ul>
</nav>


        </div>
        <div class="quick">
            <div class="quick-toggle">QUICK LINKS<span class="fa fa-plus"></span></div>
            <ul><li><a href="/Today-in-DoD" title="Today in DoD"><span class="text text-link-49">Today in DoD</span></a></li><li><a href="/Resources" title="Resources"><span class="text text-link-50">Resources</span></a></li><li><a href="/News/Contracts" title="Contracts"><span class="text text-link-51">Contracts</span></a></li><li><a href="https://kb.defense.gov/" title="Frequently Asked Questions" target="_blank"><span class="text text-link-52">FAQs</span></a></li><li><a href="/Resources/Contact-DoD" title="Contact DoD"><span class="text text-link-53">Contact DoD</span></a></li></ul>


        </div>
        <div class="quick">
            <div class="quick-toggle">Legal &amp; Administrative<span class="fa fa-plus"></span></div>
            <ul><li><a href="/Resources/Privacy" title="Privacy &amp; Security"><span class="text text-link-55">Privacy & Security</span></a></li><li><a href="/Resources/External-Link-Disclaimer" title="Links Disclaimer"><span class="text text-link-56">Links Disclaimer</span></a></li><li><a href="http://www.dodig.mil/" title="Inspector General" target="_blank"><span class="text text-link-57">Inspector General</span></a></li><li><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="Section 508" target="_blank"><span class="text text-link-58">Section 508</span></a></li><li><a href="http://www.dimoc.mil/resources/limitations.html" title="Imagery Use" target="_blank"><span class="text text-link-59">Imagery Use</span></a></li><li><a href="http://open.defense.gov/Transparency/FOIA.aspx" title="FOIA" target="_blank"><span class="text text-link-60">FOIA</span></a></li><li><a href="http://prhome.defense.gov/NoFear/" title="No FEAR Act"><span class="text text-link-67">No FEAR Act</span></a></li><li><a href="http://dodcio.defense.gov/DoD-Web-Policy/" title="Web Policy" target="_blank"><span class="text text-link-61">Web Policy</span></a></li><li><a href="http://www.dtic.mil/whs/directives/plainlanguage.html" title="Plain Writing Act" target="_blank"><span class="text text-link-62">Plain Writing Act</span></a></li><li><a href="http://open.defense.gov/" title="Open GOV" target="_blank"><span class="text text-link-63">Open GOV</span></a></li><li><a href="http://dcmo.defense.gov/Portals/47/Documents/Publications/ASP/FY2016_2018ASP.pdf" title="Strategic Plan" target="_blank"><span class="text text-link-64">Strategic Plan</span></a></li><li><a href="http://www.acq.osd.mil/osbp/" title="Small Business Act" target="_blank"><span class="text text-link-65">Small Business Act</span></a></li><li><a href="/Site-Index" title="Site Map"><span class="text text-link-66">Site Map</span></a></li></ul>


        </div>
    </div>
</div>
<div id="overlay"></div>
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>
<header id="header">
    <div class="link-menu hidden-sm hidden-xs">
        <div class="container-fluid link-menu-inner">
            <div class="links">
                <ul><li><a href="/Today-in-DoD" title="Today in DoD"><span class="text text-link-49">Today in DoD</span></a></li><li><a href="/Resources" title="Resources"><span class="text text-link-50">Resources</span></a></li><li><a href="/News/Contracts" title="Contracts"><span class="text text-link-51">Contracts</span></a></li><li><a href="https://kb.defense.gov/" title="Frequently Asked Questions" target="_blank"><span class="text text-link-52">FAQs</span></a></li><li><a href="/Resources/Contact-DoD" title="Contact DoD"><span class="text text-link-53">Contact DoD</span></a></li></ul>


            </div>
        </div>
    </div>
    <div class="main-menu">
        <div class="container-fluid main-menu-inner">
            <a href="#sidr" id="simple-menu" type="button" class="hidden-lg hidden-md skin-nav-toggle">
                <span class="sr-only">Toggle navigation</span>
                <span class="fa fa-bars fa-2x"></span>
            </a>
            <div class="skin-md-title hidden-md hidden-lg hidden-xs">
                <a href="https://www.defense.gov/">
                    <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                </a>
                <a href="https://www.defense.gov/"><span class="skin-md-title-text">Department of Defense</span></a>
            </div>
            <div class="skin-xs-title hidden-md hidden-lg hidden-sm">
                <a href="https://www.defense.gov/"><span class="skin-xs-title-text">Department of Defense</span></a>
                <div class="logo">
                    <a href="https://www.defense.gov/">
                        <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                    </a>
                </div>
            </div>
            <div class="skin-logo hidden-sm hidden-xs">
                <a href="https://www.defense.gov/">
                    <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                </a>
            </div>
            <div class="hidden-sm hidden-xs otnav">
                <nav class="nav-main">
<ul class="nav">
	    
    <li class=" top-level ">
    
        <a href="https://www.defense.gov/" tabindex="0" target="" >Home
		</a>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/About/" tabindex="0" target="" aria-expanded="false">About<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/" target="" tabindex="0" >Biographies
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" >Office of the Secretary of Defense
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Insignias/" target="" tabindex="0" aria-expanded="false">Insignias<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Officers/" target="" tabindex="0" >Officers
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Enlisted/" target="" tabindex="0" >Enlisted
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/DoD-101/" target="" tabindex="0" >DoD 101
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Military-Departments/" target="" tabindex="0" aria-expanded="false">Military Departments<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.jcs.mil" target="_blank" tabindex="0" >Joint Chiefs of Staff
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.army.mil" target="_blank" tabindex="0" >U.S. Army
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.marines.mil" target="_blank" tabindex="0" >U.S. Marine Corps
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.navy.mil" target="_blank" tabindex="0" >U.S. Navy
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.af.mil" target="_blank" tabindex="0" >U.S. Air Force
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.nationalguard.mil" target="_blank" tabindex="0" >National Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.uscg.mil" target="_blank" tabindex="0" >U.S. Coast Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Unified-Combatant-Commands/" target="" tabindex="0" >Unified Combatant Commands
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Military-Service-Seals/" target="" tabindex="0" >Military Service Seals
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/A-Z-List/" target="" tabindex="0" >A-Z List
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Leaders/" tabindex="0" target="" aria-expanded="false">Leaders<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Secretary of Defense<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1055835/james-mattis" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691152" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/secdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/SecDefJimMattis" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Secretary/" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Deputy Secretary of Defense<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/602787/robert-o-work" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001267213" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Speeches/Customspeechtype/15000/Customspeechwho/16002" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31001" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/depsecdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Deputy-Secretary-of-Defense/" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Chairman of the Joint Chiefs of Staff<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/621329/general-joseph-f-dunford-jr" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001296303" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31004" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff/" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/cjcsjosephdunford" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Chairman/" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Vice Chairman of the Joint Chiefs of Staff<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/602766/general-paul-j-selva" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691188" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31004" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/vcjcs" target="_blank" tabindex="0" >Photos
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/News/" tabindex="0" target="" aria-expanded="false">News<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Archive/" target="" tabindex="0" >News Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Face-of-Defense/" target="" tabindex="0" >Face of Defense
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Press-Advisories/" target="" tabindex="0" >Press Advisories
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/News-Releases/" target="" tabindex="0" >News Releases
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Publications/" target="" tabindex="0" >Publications
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/casualty.pdf" target="_blank" tabindex="0" >Casualty Status (PDF)
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Contracts/" target="" tabindex="0" >Contracts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dodlive.mil/" target="_blank" tabindex="0" >DoD Live Blog
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/RSS/" target="" tabindex="0" >RSS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Other-News-Sources/" target="" tabindex="0" >Other News Sources
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Photos/" tabindex="0" target="" aria-expanded="false">Photos<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.defense.gov/Photos/Photo-Gallery?igcategory=Lead%20Photos" target="" tabindex="0" >Photo Gallery
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Essays/" target="" tabindex="0" >Photo Essays
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Week-in-Photos/" target="" tabindex="0" >Week in Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/image/most-recent" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/39955793@N07/" target="_blank" tabindex="0" >DoD Flickr
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dimoc.mil/search/search.html" target="_blank" tabindex="0" >Imagery Archive
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Video/" tabindex="0" target="" aria-expanded="false">Videos<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/channel1/" target="" tabindex="0" >Live Events
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://defensetv.com/" target="_blank" tabindex="0" >Defense TV
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/video/category/hd" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://www.defense.gov/News/Special-Reports/" tabindex="0" target="" >Special Reports
		</a>
    
    </li>



</ul>
</nav>


            </div>
        </div>
    </div>
    <div class="search-menu hidden-sm hidden-xs">
        <div class="container-fluid search-menu-inner">
            <div class="skin-title">
                <a href="https://www.defense.gov/" title="U.S. DEPARTMENT OF DEFENSE">
                    <span class="title-text">U.S. Department of Defense</span>
                </a>
            </div>
            <div class="skin-search">
                <div class="skin-search-box">
                    <input type="text" class="skin-search-input-ph" title="Search" />
                    <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-lg"></span>
                        <span class="sr-only">Search</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
</header>
<p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1"></a></p>

<div class="outer-wrapper">
    <div class="container nopad">
        <div id="dnn_CarouselPane" class="DNNEmptyPane"></div>
    </div>
    <div class="container">
        

<div class="skin-breadcrumb-container">
  <span id="dnn_Breadcrumb_Breadcrumb_lblBreadCrumb"><a href='https://www.defense.gov' class='skin-breadcrumb'>Home</a><span class='fa fa-angle-right skin-breadcrumb-separator'></span><a href="https://www.defense.gov/News/" class="skin-breadcrumb">News</a><span class='fa fa-angle-right skin-breadcrumb-separator'></span><a href="https://www.defense.gov/News/Article/" class="skin-breadcrumb">Article</a></span>

  <script type="text/javascript">
    jQuery(".skin-breadcrumb-container a").last().removeAttr("href").css("text-decoration", "none");
  </script>
</div>

    </div>
    <div class="container">

        <div class="row">
            <div id="dnn_ContentPane" class="col-md-12 DNNEmptyPane"></div>
        </div>

        <div class="row">
            <div id="dnn_ContentPaneLeft" class="col-md-9"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-753"><a name="753"></a>
<div class="empty-container-no-pad">
    <div id="dnn_ctr753_ContentPane"><!-- Start_Module_753 --><div id="dnn_ctr753_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr753_ViewArticle_UpdatePanel1">
		
        <div class="adetail news" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="datePublished" content="April 27, 2017" />
    <h1 class="title" itemprop="headline">Votel Discusses Key Role of Logistics in Spectrum of Conflict</h1>
    <p class="info">
        <span class="line">By Cheryl Pellerin</span>
        <span class="line">DoD News, Defense Media Activity</span> 
    </p>
    
    <div class="social">
        <div class="social-inner">
            <!-- AddThis Button BEGIN -->
            
<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=">
            var addthis_config = {
                data_use_flash: false,
                data_use_cookies: false,
                ui_508_compliant: true
            }
</script>


            <!-- AddThis Button END -->
        </div>
    </div>
    <span class="left sub-action">
        <a href='https://www.defense.gov/DesktopModules/ArticleCS/Print.aspx?PortalId=1&ModuleId=753&Article=1165224' target="_blank">PRINT</a>
        &nbsp;|&nbsp;
        <a href="mailto:?Subject=Votel Discusses Key Role of Logistics in Spectrum of Conflict%20-%20U.S. DEPARTMENT OF DEFENSE&body=Here%20is%20an%20article%20I%20think%20you%20will%20find%20interesting:%20https://www.defense.gov/News/Article/Article/1165224/votel-discusses-key-role-of-logistics-in-spectrum-of-conflict/">E-MAIL</a>
        &nbsp;|&nbsp; <a href="https://www.defense.gov/Resources/Contact-DoD/Contact-Author/?articleurl=https://www.defense.gov/News/Article/Article/1165224/votel-discusses-key-role-of-logistics-in-spectrum-of-conflict/">CONTACT AUTHOR</a>
    </span>
    <div style="clear:both;"></div>
    <div class="body"  itemprop="articleBody">
        <p>
WASHINGTON, April 27, 2017  &mdash;
<span>The services have put a heavy demand on their logisticians over 15-plus years of conflict, and senior leaders must assess the impacts of that demand and make improvements over time, the commander of </span><a href="http://www.centcom.mil/" target="_blank"><span>U.S. Central Command</span></a><span> said during a recent conference.

<!--image-->

<div class="media-inline  media-inline-right" style="max-width:400px">
    
    
    <a href="#pop1883985" class="popup">
        <div class="image-wrapper">
            <div class="overlay"></div>
            <img src="https://media.defense.gov/2017/Apr/27/2001738997/400/400/0/170124-M-ZQ305-071A.JPG" alt="A Marine Corps MV-22B Osprey hovers over a landing zone while a helicopter support team attaches a load to the helicopter during an external lift exercise at Camp Lejeune, N.C., Jan. 24, 2017. External lifts provide a fast, effective way to move cargo and other heavy equipment, increasing the logistical capabilities of ground elements. Marine Corps photo by Lance Cpl. Damarko Bones" class="img-responsive" />
        </div>
    </a>
    
    
    <div class="minfo">
        
        
        <span class="caption">
            A Marine Corps MV-22B Osprey hovers over a landing zone while a helicopter support team attaches a load to the helicopter during an external lift exercise at Camp Lejeune, N.C., Jan. 24, 2017. External lifts provide a fast, effective way to move cargo and other heavy equipment, increasing the logistical capabilities of ground elements. Marine Corps photo by Lance Cpl. Damarko Bones
        </span>
        
    </div>
    
    
</div>

<!--popup-->

<div style="display:none">
    <div class="media-inline-popup" id="pop1883985">
        <img src="https://media.defense.gov/2017/Apr/27/2001738997/825/780/0/170124-M-ZQ305-071A.JPG" alt="A Marine Corps MV-22B Osprey hovers over a landing zone while a helicopter support team attaches a load to the helicopter during an external lift exercise at Camp Lejeune, N.C., Jan. 24, 2017. External lifts provide a fast, effective way to move cargo and other heavy equipment, increasing the logistical capabilities of ground elements. Marine Corps photo by Lance Cpl. Damarko Bones" class="img-responsive" />
        <span class="title">
            CLB-26 enhances logistic capabilities
        </span>
        <div class="caption" style="max-width:825px">
            A Marine Corps MV-22B Osprey hovers over a landing zone while a helicopter support team attaches a load to the helicopter during an external lift exercise at Camp Lejeune, N.C., Jan. 24, 2017. External lifts provide a fast, effective way to move cargo and other heavy equipment, increasing the logistical capabilities of ground elements. Marine Corps photo by Lance Cpl. Damarko Bones
        </div>
        <div class="action">
            <a href="https://media.defense.gov/2017/Apr/27/2001738997/-1/-1/0/170124-M-ZQ305-071A.JPG" title="CLB-26 enhances logistic capabilities" target="_blank">
                <img title="Download" src="/DesktopModules/ArticleCS/Images/media_download.png" alt="Download" style="border-width:0px;vertical-align:middle" />
                Download Image
            </a>
            <a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001738997/mediaid/1883985/" title="CLB-26 enhances logistic capabilities" target="_blank" style="padding-left:10px">
                <img title="Link" src="/DesktopModules/ArticleCS/Images/media_link.png" alt="Link" style="border-width:0px;vertical-align:middle" />
                Image details page
            </a>
        </div>
    </div>
</div>






<!--video-->



<style>
    #cboxClose { position: absolute; top: 5px; right: 5px; display: block; background: url(/desktopmodules/articlecs/images/media_popup_close.png) no-repeat top center; width: 40px; height: 40px; text-indent: -9999px; }

    #cboxClose:hover { background-position: bottom center; }

    .me-plugin { width: 100%; height: 100%; }
</style>
<script type="text/javascript">
    $(window).load(function () {
        $(".popup").colorbox({
            inline: true, onClosed: function () {
            }
        });
        $(".popup-slideshow").colorbox({
            inline: true,
            onComplete: function () {
                SlideshowInit();
                $.colorbox.resize();
                // stop scrollbar from flashing
                $("#cboxLoadedContent").css("overflow", "");
                $("#cboxLoadedContent").css("overflow-y", "hidden");
            },
            onClosed: function () {
                $('.slideshow-gallery').trigger('slideTo', 0);
            }
        });

    });
</script>






</span></p>
<p><span>Army Gen. </span><a href="https://www.defense.gov/About/Biographies/Biography-View/Article/602777/general-joseph-l-votel/" target="_blank"><span>Joseph L. Votel</span></a><span> spoke during the 33rd National Logistics Conference hosted by the National Defense Industrial Association last week in Tampa, Florida, where he laid out three aspects of the changing nature of warfare that affect logistics.</span></p>
<p><span>&ldquo;Over the past nearly 13 months, we&rsquo;ve dealt with a number of challenges in Iraq and Syria, Afghanistan, Pakistan, Yemen, Egypt, the Bab al Mandeb Strait and a host of other locations throughout the Central Region,&rdquo; Votel said in prepared remarks.</span></p>
<p><span>The United States and its partners have been fighting violent extremism in the physical and virtual realms and contending with malign activities perpetrated by Iran and its proxies, he added. Despite these challenges, during 15 years of war, the logistics community found a way to &ldquo;do more with less&rdquo; across the spectrum of conflict, Votel said.</span></p>
<p><span>He added that military leaders and their industry partners &ldquo;are going to need to work together to find ways to address the impacts and associated challenges and make the necessary improvements.&rdquo;</span></p>
<p><strong><span>&lsquo;By, With, Through&rsquo;</span></strong></p>
<p><span>Votel said one aspect of the changing nature of warfare is an approach the United States has adopted in most places where its forces operate -- working &ldquo;by, with and through&rdquo; indigenous partners, now including Iraqi forces, vetted Syrian opposition forces and Afghan forces.</span></p>
<p><span>The approach presents challenges, particularly with respect to logistics, the general said, &ldquo;[but] it is proving effective.&rdquo;</span></p>
<p><span>The indigenous forces on the ground in Iraq and Syria are building capability and confidence and have a vested interest in protecting hard-won gains, Votel said.</span></p>
<p><span>&ldquo;The approach that we&rsquo;ve adopted places a high demand on the logistics enterprise to arm, equip and supply our partners&rsquo; security forces, and not only with conventional weapons, body armor and enablers such as [improvised explosive device]-defeat devices, dozers, bridging and [intelligence, surveillance and reconnaissance] assets, but also with former Soviet Bloc arms and equipment,&rdquo; he said.</span></p>
<p><span>Sustaining such operations, Votel said, increasingly requires coordination across combatant command boundary lines, geographical borders, and inter- and intra-theater transportation with partner agencies such as the <a href="http://www.dla.mil/" target="_blank">Defense Logistics Agency</a> and <a href="http://www.transcom.mil/" target="_blank">U.S. Transportation Command</a>.</span></p>
<p><span>The &ldquo;by-with-through&rdquo; approach is likely to continue long after the Islamic State of Iraq and Syria is defeated, the general said, &ldquo;[and] &hellip; we will need this community&rsquo;s help in finding ways to support and enable our partners who are in the lead more efficiently and effectively.&rdquo;</span></p>
<p><strong><span>The Gray Zone</span></strong></p>
<p><span>Another area where the military and industry need to work together is the &ldquo;gray zone&rdquo; -- the space between normal international competition and armed conflict, Votel explained.</span></p>
<p><span>The U.S. increasingly operates in this zone, he added, where adversaries use unconventional methods that include cyber warfare, propaganda and support to proxy elements to achieve their objectives while minimizing the scope and scale of fighting.</span></p>
<p><span>Such methods increase tensions among partners, emphasizing competing priorities that detract from support for common objectives, the general said, noting that the military must find other ways to compete against adversaries in the gray zone while collaborating with partners to achieve common end-states.

<!--image-->

<div class="media-inline media-inline-left" style="max-width:400px">
    
    
    <a href="#pop1884042" class="popup">
        <div class="image-wrapper">
            <div class="overlay"></div>
            <img src="https://media.defense.gov/2017/Apr/27/2001738999/400/400/0/170314-M-IH158-117A.JPG" alt="Marine Corps Lt. Gen. Michael Dana, the Corps’ deputy commandant for installations and logistics, watches a demonstration of a 3-D printer at Combat Logistics Regiment 25 during a visit to Camp Lejeune, N.C., March 13, 2017. The printer makes replicas of mission-critical equipment. Marine Corps photo by Cpl. Ashley Lawson" class="img-responsive" />
        </div>
    </a>
    
    
    <div class="minfo">
        
        
        <span class="caption">
            Marine Corps Lt. Gen. Michael Dana, the Corps’ deputy commandant for installations and logistics, watches a demonstration of a 3-D printer at Combat Logistics Regiment 25 during a visit to Camp Lejeune, N.C., March 13, 2017. The printer makes replicas of mission-critical equipment. Marine Corps photo by Cpl. Ashley Lawson
        </span>
        
    </div>
    
    
</div>

<!--popup-->

<div style="display:none">
    <div class="media-inline-popup" id="pop1884042">
        <img src="https://media.defense.gov/2017/Apr/27/2001738999/825/780/0/170314-M-IH158-117A.JPG" alt="Marine Corps Lt. Gen. Michael Dana, the Corps’ deputy commandant for installations and logistics, watches a demonstration of a 3-D printer at Combat Logistics Regiment 25 during a visit to Camp Lejeune, N.C., March 13, 2017. The printer makes replicas of mission-critical equipment. Marine Corps photo by Cpl. Ashley Lawson" class="img-responsive" />
        <span class="title">
            Lt. Gen. Dana meets Marine Corps robot
        </span>
        <div class="caption" style="max-width:825px">
            Marine Corps Lt. Gen. Michael Dana, the Corps’ deputy commandant for installations and logistics, watches a demonstration of a 3-D printer at Combat Logistics Regiment 25 during a visit to Camp Lejeune, N.C., March 13, 2017. The printer makes replicas of mission-critical equipment. Marine Corps photo by Cpl. Ashley Lawson
        </div>
        <div class="action">
            <a href="https://media.defense.gov/2017/Apr/27/2001738999/-1/-1/0/170314-M-IH158-117A.JPG" title="Lt. Gen. Dana meets Marine Corps robot" target="_blank">
                <img title="Download" src="/DesktopModules/ArticleCS/Images/media_download.png" alt="Download" style="border-width:0px;vertical-align:middle" />
                Download Image
            </a>
            <a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001738999/mediaid/1884042/" title="Lt. Gen. Dana meets Marine Corps robot" target="_blank" style="padding-left:10px">
                <img title="Link" src="/DesktopModules/ArticleCS/Images/media_link.png" alt="Link" style="border-width:0px;vertical-align:middle" />
                Image details page
            </a>
        </div>
    </div>
</div>






<!--video-->








</span></p>
<p><span>&ldquo;We are going to need the help of the logistics community and industry to improve our effectiveness in this area,&rdquo; Votel said.</span></p>
<p><span>Iran, for example, poses the greatest long-term threat to stability in U.S. Central Command&rsquo;s area of responsibility, he said, &ldquo; &hellip; and the [Iran] regime and the Islamic Revolutionary Guard Corps Quds Force operates almost entirely in that gray zone.&rdquo;</span></p>
<p><span>&nbsp;&ldquo;That is a dangerous space in which miscalculation can easily &hellip; lead to misunderstanding and escalation,&rdquo; he added. &ldquo;And Iran&rsquo;s not the only one operating in this zone. The Russians and other external actors are using unconventional means to try to shape outcomes to support their own interests.&rdquo;</span></p>
<p><span>The military and its logisticians must find ways to apply resources and capabilities to better compete against U.S. adversaries in the gray zone short of conventional conflict, Votel said.</span></p>
<p><strong><span>The Day After</span></strong></p>
<p><span>A third aspect of the changing nature of war often is called &ldquo;the day after,&rdquo; the general said. He asked: What happens after the United States helps its partners to retake Mosul and Raqqa? What happens after the coalition defeats the Islamic State of Iraq and Syria?</span></p>
<p><span>&ldquo;We must ensure that we are taking the necessary steps to enable us and our partners to preserve the military gains achieved. This is absolutely essential, and it will require a whole-of-government effort and the support of [the logistics] community, in particular,&rdquo; Votel said.</span></p>
<p><span>Going forward, he added, &ldquo;we will need this community&rsquo;s sustained support, &hellip; recognizing that logistics requirements will likely increase on the day after.&rdquo;</span></p>
<p><span>It is not enough simply to defeat enemies, the general said.</span></p>
<p><span>&ldquo;While that is absolutely essential, equally important are follow-on efforts focused on preserving the gains achieved and setting conditions that will help prevent similar crises from occurring in the future,&rdquo; he explained. &ldquo;This means ensuring that the needs of the people are met and a viable governing structure is in place and enforcing the rule of law.&rdquo;</span></p>
<p><span>The day after requires collaboration among the military and partners in the diplomatic, humanitarian and development realm, he said, recognizing that politically preparing the environment is at least as important as military efforts for preserving hard-won gains.</span></p>
<p><span>&ldquo;We will need this community&rsquo;s help in finding ways to achieve lasting stability and security,&rdquo; Votel said, &ldquo;not only in the strategically important Central Region, but elsewhere around the globe.&rdquo;</span></p>
<span>(Follow Cheryl Pellerin on Twitter: @PellerinDoDNews)</span><br />
    </div>
    <div style="clear:both"></div>

    <div class="related">

        

        

        

        

        

        

        

        

        

        

        

        

        


    </div>

    <div class="social">
        <div class="social-inner">
            <!-- AddThis Button BEGIN -->
            
<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=">
            var addthis_config = {
                data_use_flash: false,
                data_use_cookies: false,
                ui_508_compliant: true
            }
</script>


            <!-- AddThis Button END -->
        </div>
    </div>
    <div class="tags">
        
<a href='https://www.defense.gov/News/Archive/Tag/55303/centcom/'><span class="fa fa-tag fa-lg"></span>Centcom</a>


<a href='https://www.defense.gov/News/Archive/Tag/58944/central-command/'><span class="fa fa-tag fa-lg"></span>Central Command</a>


<a href='https://www.defense.gov/News/Archive/Tag/46955/logistics/'><span class="fa fa-tag fa-lg"></span>logistics</a>

    </div>
</div>







    
	</div>



<script type="text/javascript">

    jQuery(document).ready(function () {
        $("video").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement/",
            success: function (mediaElement, domObject)
            {
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play', function (e) { jQuery(".gallery").trigger("pause", false, false); }, false);
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });
    });

    </script>
</div><!-- End_Module_753 --></div>
</div>
</div></div>
            <div id="dnn_RightPane" class="col-md-3"><div class="DnnModule DnnModule-DNN_HTML DnnModule-5446"><a name="5446"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr5446_ContentPane" class="ContainerPane"><!-- Start_Module_5446 --><div id="dnn_ctr5446_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr5446_HtmlModule_lblContent" class="Normal">
	<style>
    /******************************************************************
    BUTTONS
    ******************************************************************/
    .bttn {
    font-family: 'Roboto', Helvetica, Arial, sans-serif;
    font-style: normal;
    font-weight: 700;
    font-size: 1.85rem;
    text-align: left;
    padding-left: 15px;
    }
    .bttns {
    font-family: 'Open Sans', Helvetica, Arial, sans-serif;
    font-style: normal;
    font-weight: 400;
    font-size: 1.5rem;
    }
    a.list-group-item.bttns {
    padding-left: 20px;
    }
    a.list-group-item.active:hover, a.list-group-item.active:focus {
    color: #000;
    background-color: #DDD;
    border-color: #DDD;
    }
    a.list-group-item.bttns {
    display: block;
    padding-left: 15px;
    }
</style>
<br />
<div class="list-group">
<button class="list-group-item active bttn btn-block"><em class="fa fa-newspaper-o "></em> NEWS PRODUCTS</button>
<a href="/News" class="list-group-item bttns">News</a>
<a href="/News/Archive" class="list-group-item bttns">News Archive</a>
<a href="/News/Press-Advisories" class="list-group-item bttns">Press Advisories</a>
<a href="/News/News-Releases" class="list-group-item bttns">News Releases</a>
<a href="/News/Publications" class="list-group-item bttns">Publications</a>
<a href="/News/Transcripts" class="list-group-item bttns">Transcripts</a>
<a href="/News/Speeches" class="list-group-item bttns">Speeches</a>
<a href="/News/Face-of-Defense" class="list-group-item bttns">Face of Defense</a>
<a href="https://public.govdelivery.com/accounts/usdod/subscriber/new" class="list-group-item bttns">Subscribe</a>
<div class="clearfix"></div>
</div>
<br />
</div>

</div><!-- End_Module_5446 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-AccordionMenu DnnModule-1029"><a name="1029"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr1029_ContentPane" class="ContainerPane"><!-- Start_Module_1029 --><div class="hide"><div id="dnn_ctr1029_ModuleContent" class="DNNModuleContent ModAccordionMenuC">
	<div id="dnn_ctr1029_View_AccordionContainer">
		
  <ul class="dodAccordionMenu"><li  tabindex="0" title="News" aria-expanded="false" class="dodAccordionMenuListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">News</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News.aspx" target="_self" tabindex="0">News Articles</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/LinkClick.aspx?fileticket=gRZOR06bKio%3d&tabid=187&portalid=1" target="_self" tabindex="0">Casualty Releases</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/PressAdvisories.aspx" target="_self" tabindex="0">Press Advisories</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Transcripts.aspx" target="_self" tabindex="0">News Transcripts</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Publications.aspx" target="_self" tabindex="0">Publications</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Speeches.aspx" target="_self" tabindex="0">Speeches</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Contracts.aspx" target="_self" tabindex="0">Contracts</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Speeches/Testimony.aspx" target="_self" tabindex="0">Testimony</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Speeches/Messages.aspx" target="_self" tabindex="0">Messages</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/SpecialReports.aspx" target="_self" tabindex="0">Special Reports</a></div></div></li></ul></li><li  tabindex="0" title="Photos/Videos" aria-expanded="false" class="dodAccordionMenuListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">Photos/Videos</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Photos/PhotoEssays.aspx" target="_self" tabindex="0">Photo Essays</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Photos/WeekinPhotos.aspx" target="_self" tabindex="0">Week in Photos</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Videos.aspx" target="_self" tabindex="0">DoD Video News</a></div></div></li></ul></li><li  tabindex="0" title="Other" aria-expanded="false" class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">Other</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Resources/BadgesandPasses.aspx" target="_self" tabindex="0">Pentagon Press Badges</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="http://www.mc.mil/" target="_blank" tabindex="0" title="Link opens in new window">Military Commissions</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Resources/ContactDoD/MediaQueries.aspx" target="_self" tabindex="0">Press / Media Queries</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/OtherNewsSources.aspx" target="_self" tabindex="0">Other News Sources</a></div></div></li></ul></li></ul>

	</div>

<script type="text/javascript">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</script>
</div></div><!-- End_Module_1029 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-755"><a name="755"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr755_ContentPane"><!-- Start_Module_755 --><div class="hide"><div id="dnn_ctr755_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	
<div class="adash dash-recent">
    
    <div class="date">04/27/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1165224/votel-discusses-key-role-of-logistics-in-spectrum-of-conflict/' >Votel Discusses Key Role of Logistics in Spectrum of Conflict</a></span>
    </div>
    <hr />
    
    
    <div class="date">04/27/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1164862/air-force-weather-specialists-support-every-sortie/' >Air Force Weather Specialists Play A Role in Every Sortie</a></span>
    </div>
    <hr />
    
    
    <div class="date">04/27/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1164793/darpa-funds-brain-stimulation-research-to-speed-learning/' >DARPA Funds Brain-Stimulation Research to Speed-Up Learning</a></span>
    </div>
    <hr />
    
    
    <div class="date">04/27/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1164750/service-members-help-isolated-alaskan-village/' >Service Members Help Isolated Alaskan Village</a></span>
    </div>
    <hr />
    
    
    <div class="date">04/27/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1164328/face-of-defense-airman-provides-family-haven-for-orphans/' >Face of Defense: Airman Provides Family, Haven For Orphans</a></span>
    </div>
    <hr />
    
    
    <div class="date">04/27/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1164307/coalition-strikes-target-isis-terrorists-in-syria-iraq/' >Coalition Strikes Target ISIS Terrorists in Syria, Iraq</a></span>
    </div>
    <hr />
    
    
    <div class="date">04/26/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1164112/top-us-general-in-europe-concludes-counter-violent-extremist-conference/' >Top U.S. General in Europe Concludes Counter-Violent Extremist Conference</a></span>
    </div>
    <hr />
    
    
    <div class="date">04/26/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1164057/leaders-brief-congress-on-review-of-north-korea-policy/' >Leaders Brief Congress On Review of North Korea Policy</a></span>
    </div>
    <hr />
    
    
    <div class="date">04/26/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1164000/turkish-airstrikes-in-syria-iraq-kill-partner-counter-isis-fighters/' >Turkish Airstrikes in Syria, Iraq Kill Partner Counter-ISIS Fighters, Task Force Spokesman Says</a></span>
    </div>
    <hr />
    
    
    <div class="date">04/26/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1163565/armys-medical-laboratory-specialists-bring-blood-to-the-fight/' >Army’s Medical Laboratory Specialists Bring Blood to the Fight</a></span>
    </div>
    
    
    
</div>



</div></div><!-- End_Module_755 --></div>
</div>
</div></div>
        </div>
        <div class="row">
            <div id="dnn_EvenLeft" class="col-md-4 DNNEmptyPane"></div>
            <div id="dnn_EvenMiddle" class="col-md-4 DNNEmptyPane"></div>
            <div id="dnn_EvenRight" class="col-md-4 DNNEmptyPane"></div>
        </div>
        <div class="row">
            <div id="dnn_SmallSideLeft" class="col-md-3 DNNEmptyPane"></div>
            <div id="dnn_SmallSideMiddle" class="col-md-6 DNNEmptyPane"></div>
            <div id="dnn_SmallSideRight" class="col-md-3 DNNEmptyPane"></div>
        </div>
        <div class="row">
            <div id="dnn_LeftPane" class="col-md-3 DNNEmptyPane"></div>
            <div id="dnn_ContentPaneRight" class="col-md-9 DNNEmptyPane"></div>
        </div>
        <div class="row">
            <div id="dnn_BottomPane" class="col-md-12 DNNEmptyPane"></div>
        </div>
    </div>
</div>


<footer>
    <div class="container-fluid footer-inner">
        <div class="row">
            <div class="col-lg-4 col-md-8 col-sm-7 col-xs-12 footer-pad-left">
                <div class="hidden-sm hidden-xs">
                    <h3>
                        <span id="dnn_Footer_lblMissionTitle">MISSION</span></h3>
                    <p class="subscribe">
                        <span id="dnn_Footer_lblMissionText">The mission of the Department of Defense is to provide the military forces needed to deter war and to protect the security of our country. The department&#39;s headquarters is at the Pentagon.</span>
                    </p>
                </div>
                <h3>
                    <span id="dnn_Footer_lblSubscribeTitle">SUBSCRIBE NOW</span>

                </h3>
                <p class="subscribe">
                    <span id="dnn_Footer_lblSubscribeText">Get the latest DoD News products delivered to your inbox.</span>
                </p>
                <a id="dnn_Footer_lnkSubscribe" class="subscribe-button" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
            </div>
            <div class="col-lg-5 hidden-md hidden-sm hidden-xs footer-pad-middle">
                <div class="quick dept">
                    
        <h3>MILITARY DEPARTMENTS</h3>
        <ul><li><a href="http://www.jcs.mil" title="Joint Chiefs" target="_blank"><img title="Joint Chiefs" src="/Portals/1/page-assets/homepage/sealJCS.png?ver=2016-09-22-153230-010" /><span class="text text-link-33">Joint Chiefs</span></a></li><li><a href="http://www.army.mil/" title="Army" target="_blank"><img title="Army" src="/Portals/1/page-assets/homepage/sealArmy.png?ver=2016-09-22-153230-027" /><span class="text text-link-35">Army</span></a></li><li><a href="http://www.marines.mil/" title="Marine Corps" target="_blank"><img title="Marine Corps" src="/Portals/1/page-assets/homepage/sealMarines.png?ver=2016-09-22-153230-040" /><span class="text text-link-36">Marine Corps</span></a></li><li><a href="http://www.navy.mil/" title="Navy" target="_blank"><img title="Navy" src="/Portals/1/page-assets/homepage/sealNavy.png?ver=2016-09-22-153230-120" /><span class="text text-link-37">Navy</span></a></li><li><a href="http://www.af.mil/" title="Air Force" target="_blank"><img title="Air Force" src="/Portals/1/page-assets/homepage/sealAirForce.png?ver=2016-09-22-153229-977" /><span class="text text-link-38">Air Force</span></a></li><li><a href="http://www.uscg.mil/" title="Coast Guard" target="_blank"><img title="Coast Guard" src="/Portals/1/page-assets/homepage/sealCoastGuard.png?ver=2016-09-22-153230-027" /><span class="text text-link-40">Coast Guard</span></a></li></ul>


                </div>
                <div class="quick">
                    
        <h3> UNIFIED COMBATANT COMMANDS</h3>
        <ul><li><a href="http://www.africom.mil/" title="Africa Command" target="_blank"><img title="Africa Command" src="/Portals/1/page-assets/homepage/Africom.png?ver=2016-09-22-153217-010" /><span class="text text-link-34">Africa Command</span></a></li><li><a href="http://www.centcom.mil/" title="Central Command" target="_blank"><img title="Central Command" src="/Portals/1/page-assets/homepage/centcom.png?ver=2016-09-22-153217-150" /><span class="text text-link-41">Central Command</span></a></li><li><a href="http://www.eucom.mil/" title="European Command" target="_blank"><img title="European Command" src="/Portals/1/page-assets/homepage/eucom.png?ver=2016-09-22-153217-243" /><span class="text text-link-42">European Command</span></a></li><li><a href="http://www.northcom.mil/" title="Northern Command" target="_blank"><img title="Northern Command" src="/Portals/1/page-assets/homepage/northcom.png?ver=2016-09-22-153217-353" /><span class="text text-link-43">Northern Command</span></a></li><li><a href="http://www.pacom.mil/" title="Pacific Command" target="_blank"><img title="Pacific Command" src="/Portals/1/page-assets/homepage/paccom.png?ver=2016-09-22-153217-493" /><span class="text text-link-44">Pacific Command</span></a></li><li><a href="http://www.southcom.mil/" title="Southern Command" target="_blank"><img title="Southern Command" src="/Portals/1/page-assets/homepage/southcom.png?ver=2016-09-22-153217-463" /><span class="text text-link-45">Southern Command</span></a></li><li><a href="http://www.socom.mil/" title="Special Operations Command" target="_blank"><img title="Special Operations Command" src="/Portals/1/page-assets/homepage/socom.png?ver=2016-09-22-153217-527" /><span class="text text-link-46">Special Operations Command</span></a></li><li><a href="http://www.stratcom.mil/" title="Strategic Command" target="_blank"><img title="Strategic Command" src="/Portals/1/page-assets/homepage/StratCom.png?ver=2016-09-22-153217-527" /><span class="text text-link-47">Strategic Command</span></a></li><li><a href="http://www.ustranscom.mil/" title="Transportation Command" target="_blank"><img title="Transportation Command" src="/Portals/1/page-assets/homepage/transcom.png?ver=2016-09-22-153217-590" /><span class="text text-link-48">Transportation Command</span></a></li></ul>


                </div>
            </div>
            <div class="col-lg-3 col-md-4 col-sm-5 col-xs-12 footer-pad-right">
                <div class="connect">
                    <div class="visible-xs">
                        <hr />
                    </div>
                    
        <h3>Connect</h3>
        <ul><li><a href="https://twitter.com/DeptofDefense" title="Follow Us On Twitter" target="_blank"><span class="social-icon fa fa-twitter social-link-2"></span><span class="text text-link-2">Twitter</span></a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Follow Us On Facebook" target="_blank"><span class="social-icon fa fa-facebook social-link-1"></span><span class="text text-link-1">Facebook</span></a></li><li><a href="https://www.flickr.com/photos/39955793@N07/" title="Follow Us On Flickr" target="_blank"><span class="social-icon fa fa-flickr social-link-4"></span><span class="text text-link-4">Flickr</span></a></li><li><a href="https://www.linkedin.com/company/united-states-department-of-defense" title="LinkedIn" target="_blank"><span class="social-icon fa fa-linkedin social-link-15"></span><span class="text text-link-15">LinkedIn</span></a></li><li><a href="https://instagram.com/deptofdefense" title="Instagram" target="_blank"><span class="social-icon fa fa-instagram social-link-11"></span><span class="text text-link-11">Instagram</span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="Follow Us On YouTube" target="_blank"><span class="social-icon fa fa-youtube social-link-3"></span><span class="text text-link-3">YouTube</span></a></li><li><a href="http://defensetv.tv" title="DefenseTV" target="_blank"><span class="social-icon fa fa-play-circle-o social-link-5"></span><span class="text text-link-5">DefenseTV</span></a></li><li><a href=" https://www.dvidshub.net/" title="DVIDS" target="_blank"><span class="social-icon fa fa-video-camera social-link-13"></span><span class="text text-link-13">DVIDS</span></a></li><li><a href="http://www.dodlive.mil/" title="Blogs" target="_blank"><span class="social-icon fa fa-comments social-link-7"></span><span class="text text-link-7">Blogs</span></a></li><li><a href="/News/RSS" title="RSS"><span class="social-icon fa fa-rss social-link-8"></span><span class="text text-link-8">RSS</span></a></li><li><a href="/Resources/Contact-DoD" title="Contact Us"><span class="social-icon fa fa-address-book-o social-link-6"></span><span class="text text-link-6">Contact</span></a></li><li><a href="https://public.govdelivery.com/accounts/usdod/subscriber/new" title="Subscribe" target="_blank"><span class="social-icon fa fa-envelope social-link-10"></span><span class="text text-link-10">Subscribe</span></a></li></ul>


                </div>
            </div>
        </div>
    </div>
    <div style="position: relative">
        <div class="seal-bar">
        </div>
        <div class="footer-seal">
            <a href="https://www.defense.gov/">
                <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
            </a>
        </div>
        <div class="footer-nav hidden-sm hidden-xs">
            <div class="container">
                <ul><li><a href="/Resources/Privacy" title="Privacy &amp; Security"><span class="text text-link-55">Privacy & Security</span></a></li><li><a href="/Resources/External-Link-Disclaimer" title="Links Disclaimer"><span class="text text-link-56">Links Disclaimer</span></a></li><li><a href="http://www.dodig.mil/" title="Inspector General" target="_blank"><span class="text text-link-57">Inspector General</span></a></li><li><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="Section 508" target="_blank"><span class="text text-link-58">Section 508</span></a></li><li><a href="http://www.dimoc.mil/resources/limitations.html" title="Imagery Use" target="_blank"><span class="text text-link-59">Imagery Use</span></a></li><li><a href="http://open.defense.gov/Transparency/FOIA.aspx" title="FOIA" target="_blank"><span class="text text-link-60">FOIA</span></a></li><li><a href="http://prhome.defense.gov/NoFear/" title="No FEAR Act"><span class="text text-link-67">No FEAR Act</span></a></li></ul><ul><li><a href="http://dodcio.defense.gov/DoD-Web-Policy/" title="Web Policy" target="_blank"><span class="text text-link-61">Web Policy</span></a></li><li><a href="http://www.dtic.mil/whs/directives/plainlanguage.html" title="Plain Writing Act" target="_blank"><span class="text text-link-62">Plain Writing Act</span></a></li><li><a href="http://open.defense.gov/" title="Open GOV" target="_blank"><span class="text text-link-63">Open GOV</span></a></li><li><a href="http://dcmo.defense.gov/Portals/47/Documents/Publications/ASP/FY2016_2018ASP.pdf" title="Strategic Plan" target="_blank"><span class="text text-link-64">Strategic Plan</span></a></li><li><a href="http://www.acq.osd.mil/osbp/" title="Small Business Act" target="_blank"><span class="text text-link-65">Small Business Act</span></a></li><li><a href="/Site-Index" title="Site Map"><span class="text text-link-66">Site Map</span></a></li></ul>


            </div>
        </div>
    </div>
</footer>


        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" />
        
    
<script type="text/javascript" src="/Resources/Shared/scripts/initWidgets.js" ></script>
<script type="text/javascript">
//<![CDATA[
//]]>
</script>
</form>
    
    
</body>
</html>