<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Face of Defense: Sailor-Chef Excels at Culinary Competition > U.S. DEPARTMENT OF DEFENSE > Article
</title><meta id="MetaDescription" name="DESCRIPTION" content="Navy Petty Officer 2nd Class Christopher Wojcik, a culinary specialist at Naval Hospital Bremerton, Wash., was recognized for his first-place barbecue ribs at the 69th Annual Armed Forces Festival’s Culinary Arts Competition. Wojcik said he was stunned, " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense,Department,DoD,Secretary,Deputy Secretary,Joint Chief,United States,Military,Government,Pentagon" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Portals/_default/default.css?cdv=459" media="all" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSDashboard/module.css?cdv=459" media="all" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/sidr/stylesheets/jquery.sidr.bare.css?cdv=459" media="all" type="text/css" rel="stylesheet"/><link href="https://www.defense.gov/DesktopModules/AccordionMenu/CSS/Templates/dod.css?cdv=459" media="all" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=459" media="all" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=459" media="all" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DefenseGOV/skin.css?cdv=459" media="all" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DefenseGOV/container.css?cdv=459" media="all" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=459" media="all" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=459" media="all" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=459" media="all" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome/css/font-awesome.min.css?cdv=459" media="all" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=459" media="all" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=459" media="all" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=459" media="all" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=459" media="all" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=459" media="all" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=459" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/01_02_01/jquery-migrate.js?cdv=459" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=459" type="text/javascript"></script><style id="css-2047062206" type="text/css">header .links li span { color:#666666 }
header .links li:hover span { color:#ffffff }
</style><link id="RobotoSlab" rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600|Roboto+Condensed:400,700" /><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=2015-05-19-143319-927' type='image/x-icon' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/Skins/DefenseGOV/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/DesktopModules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->

<script type="text/javascript">
;(function (g) {
    var d = document, i, am = d.createElement('script'), h = d.head || d.getElementsByTagName("head")[0],
            aex = {
                "src": "//gateway.answerscloud.com/defense-gov/production/gateway.min.js",
                "type": "text/javascript",
                "async": "true",
                "data-vendor": "acs",
                "data-role": "gateway"
            };
    for (var attr in aex) { am.setAttribute(attr,aex[attr]); }
   h.appendChild(am);
    g['acsReady'] = function () {var aT = '__acsReady__', args = Array.prototype.slice.call(arguments, 0),k = setInterval(function () {if (typeof g[aT] === 'function') {clearInterval(k);for (i = 0; i < args.length; i++) {g[aT].call(g, function(fn) { return function() { setTimeout(fn, 1) };}(args[i]));}}}, 50);};
})(window);
</script>
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/DesktopModules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-2.0.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><meta property='og:url' content='https://www.defense.gov/News/Article/Article/1191801/face-of-defense-sailor-chef-excels-at-culinary-competition/' /><meta property='og:title' content='Face of Defense: Sailor-Chef Excels at Culinary Competition' /><meta property='og:description' content='Navy Petty Officer 2nd Class Christopher Wojcik, a culinary specialist at Naval Hospital Bremerton, Wash., was recognized for his first-place barbecue ribs at the 69th Annual Armed Forces Festival’s' /><meta property='og:site_name' content='U.S. DEPARTMENT OF DEFENSE' /><meta property='og:image' content='https://media.defense.gov/2017/May/24/2001752055/400/400/0/170506-N-HU933-226.JPG' /><meta property='og:type' content='article' /><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/News/Article/Article/1191801/face-of-defense-sailor-chef-excels-at-culinary-competition/" id="Form" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="StylesheetManager_TSSM" id="StylesheetManager_TSSM" value="" />
<input type="hidden" name="ScriptManager_TSM" id="ScriptManager_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ScriptManager_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3aen-US%3aba042b74-ece8-499a-8da9-ecf37f7b3e32%3aea597d4b%3ab25378d2" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="kP7ULLWtD5sKu12RV/Tc76gQ5F6bWyQAHvLx8eUGM41QRPwdc3gGrEK0I+UGJ/LtzGDhaVeakLj+vOaXCQX02o9eUza4w/GkEoT7p7zAOmShnEJUumbiixDzd+mUMFm8BGKZJ0NjL4AThKee" />
</div><script src="/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=459" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=459" type="text/javascript"></script><script src="/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=459" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=459" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/ArticleCS.js?cdv=459" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/ColorBox/jquery.colorbox-min.js?cdv=459" type="text/javascript"></script><script src="/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=459" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=459" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/sidr/jquery.sidr.js?cdv=459" type="text/javascript"></script><script src="/js/dnncore.js?cdv=459" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=459" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=459" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=459" type="text/javascript"></script><script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr753$ViewArticle$UpdatePanel1','dnn_ctr753_ViewArticle_UpdatePanel1'], [], [], 300, '');
//]]>
</script>

        
        
        


<!--CDF(Javascript|/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=459)-->

<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. DEPARTMENT OF DEFENSE","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"dod-search","IsSecureConnection":true,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"https://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":4,"SocialLinks":{"Facebook":{"Url":"","Window":""},"Twitter":{"Url":"","Window":""},"YouTube":{"Url":"","Window":""},"Flickr":{"Url":"","Window":""},"Pintrest":{"Url":"","Window":""},"GooglePlus":{"Url":"","Window":""},"Instagram":{"Url":"","Window":""},"Blog":{"Url":"","Window":""},"RSS":{"Url":"","Window":""},"Podcast":{"Url":"","Window":""},"Email":{"Url":"","Window":""},"LinkedIn":{"Url":"","Window":""}},"SiteLinks":{"DODCIO":{"Url":"","Window":""},"COI":{"Url":"","Window":""},"Library":{"Url":"","Window":""},"C2":{"Url":"","Window":""},"Links":{"Url":"","Window":""},"Privacy":{"Url":"","Window":""},"LinkDisclaimer":{"Url":"","Window":""},"DODInspector":{"Url":"","Window":""},"RecoveryAct":{"Url":"","Window":""},"DOD508":{"Url":"","Window":""},"DefenseGov":{"Url":"","Window":""},"Join":{"Url":"","Window":""},"DODSites":{"Url":"","Window":""},"Careers":{"Url":"","Window":""},"WebPolicy":{"Url":"","Window":""},"NoFearAct":{"Url":"","Window":""},"USAGov":{"Url":"","Window":""},"News":{"Url":"","Window":""},"Features":{"Url":"","Window":""},"About":{"Url":"","Window":""},"Leadership":{"Url":"","Window":""},"JointStaff":{"Url":"","Window":""},"Resources":{"Url":"","Window":""},"FOIA":{"Url":"","Window":""},"SiteMap":{"Url":"","Window":""},"ContactUs":{"Url":"","Window":""},"TodayInDOD":{"Url":"","Window":""},"TopIssues":{"Url":"","Window":""},"PhotosVideos":{"Url":"","Window":""},"PlainWritingAct":{"Url":"","Window":""},"Limitations":{"Url":"","Window":""},"DVIDS":{"Url":"","Window":""}},"LogoffTimeout":10500000};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"http://www.defense.gov/Portals/1/Images/dodlogo.png?ver=2015-04-10-161041-127","name":"U.S. DEPARTMENT OF DEFENSE","url":"http://www.defense.gov/","sameAs":[]}</script>



<div id="sidr" class="sidr left side-menu">
    <div class="inner">
        <div class="main">
            <div class="bar-header">
                <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" class="logo" />
                <span class="title">Department of Defense</span>
                <div class="close-side"><a title="Close" href="#"></a></div>
            </div>
            <div class="mobile-search">
                <div class="skin-search-box">
                    <input type="text" class="skin-search-input-ph" title="Search" />
                    <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-lg"></span>
                        <span class="sr-only">Search</span>
                    </a>
                </div>
            </div>
            <nav class="nav-main">
<ul class="nav">
	    
    <li class=" top-level ">
    
        <a href="https://www.defense.gov/" tabindex="0" target="" >Home
		</a>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/About/" tabindex="0" target="" aria-expanded="false">About<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" >Biographies
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" >Office of the Secretary of Defense
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Insignias/" target="" tabindex="0" aria-expanded="false">Insignias<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Officers/" target="" tabindex="0" >Officers
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Enlisted/" target="" tabindex="0" >Enlisted
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/DoD-101/" target="" tabindex="0" >DoD 101
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Military-Departments/" target="" tabindex="0" aria-expanded="false">Military Departments<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.jcs.mil" target="_blank" tabindex="0" >Joint Chiefs of Staff
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.army.mil" target="_blank" tabindex="0" >U.S. Army
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.marines.mil" target="_blank" tabindex="0" >U.S. Marine Corps
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.navy.mil" target="_blank" tabindex="0" >U.S. Navy
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.af.mil" target="_blank" tabindex="0" >U.S. Air Force
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.nationalguard.mil" target="_blank" tabindex="0" >National Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.uscg.mil" target="_blank" tabindex="0" >U.S. Coast Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Unified-Combatant-Commands/" target="" tabindex="0" >Unified Combatant Commands
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Military-Service-Seals/" target="" tabindex="0" >Military Service Seals
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/A-Z-List/" target="" tabindex="0" >A-Z List
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Leaders/" tabindex="0" target="" aria-expanded="false">Leaders<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Secretary of Defense<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1055835/james-mattis" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691152" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/secdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/SecDefJimMattis" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Secretary/" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Deputy Secretary of Defense<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/602787/robert-o-work" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001267213" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Speeches/Customspeechtype/15000/Customspeechwho/16002" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31001" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/depsecdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Deputy-Secretary-of-Defense/" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Chairman of the Joint Chiefs of Staff<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/621329/general-joseph-f-dunford-jr" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001296303" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31004" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff/" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/cjcsjosephdunford" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Chairman/" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Vice Chairman of the Joint Chiefs of Staff<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/602766/general-paul-j-selva" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691188" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31004" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/vcjcs" target="_blank" tabindex="0" >Photos
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/News/" tabindex="0" target="" aria-expanded="false">News<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Archive/" target="" tabindex="0" >News Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Face-of-Defense/" target="" tabindex="0" >Face of Defense
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Press-Advisories/" target="" tabindex="0" >Press Advisories
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/News-Releases/" target="" tabindex="0" >News Releases
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Publications/" target="" tabindex="0" >Publications
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/casualty.pdf" target="_blank" tabindex="0" >Casualty Status (PDF)
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Contracts/" target="" tabindex="0" >Contracts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dodlive.mil/" target="_blank" tabindex="0" >DoD Live Blog
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/RSS/" target="" tabindex="0" >RSS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Other-News-Sources/" target="" tabindex="0" >Other News Sources
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Photos/" tabindex="0" target="" aria-expanded="false">Photos<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.defense.gov/Photos/Photo-Gallery?igcategory=Lead%20Photos" target="" tabindex="0" >Photo Gallery
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Essays/" target="" tabindex="0" >Photo Essays
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Week-in-Photos/" target="" tabindex="0" >Week in Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter%5btype%5d=image" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/39955793@N07/" target="_blank" tabindex="0" >DoD Flickr
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dimoc.mil/search/search.html" target="_blank" tabindex="0" >Imagery Archive
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Videos/" tabindex="0" target="" aria-expanded="false">Videos<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/channel1/" target="" tabindex="0" >Live Events
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://defensetv.com/" target="_blank" tabindex="0" >Defense TV
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter[type]=video" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://www.defense.gov/News/Special-Reports/" tabindex="0" target="" >Special Reports
		</a>
    
    </li>



</ul>
</nav>


        </div>
        <div class="quick">
            <div class="quick-toggle">QUICK LINKS<span class="fa fa-plus"></span></div>
            <ul><li><a href="/Today-in-DoD" title="Today in DoD"><span class="text text-link-49">Today in DoD</span></a></li><li><a href="/Resources" title="Resources"><span class="text text-link-50">Resources</span></a></li><li><a href="/News/Contracts" title="Contracts"><span class="text text-link-51">Contracts</span></a></li><li><a href="https://kb.defense.gov/" title="Frequently Asked Questions" target="_blank"><span class="text text-link-52">FAQs</span></a></li><li><a href="/Resources/Contact-DoD" title="Contact DoD"><span class="text text-link-53">Contact DoD</span></a></li></ul>


        </div>
        <div class="quick">
            <div class="quick-toggle">Legal &amp; Administrative<span class="fa fa-plus"></span></div>
            <ul><li><a href="/Resources/Privacy" title="Defense Privacy &amp; Security"><span class="text text-link-55">Defense Privacy & Security</span></a></li><li><a href="/Resources/External-Link-Disclaimer" title="Links Disclaimer"><span class="text text-link-56">Links Disclaimer</span></a></li><li><a href="http://www.dodig.mil/" title="Inspector General" target="_blank"><span class="text text-link-57">Inspector General</span></a></li><li><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="Section 508" target="_blank"><span class="text text-link-58">Section 508</span></a></li><li><a href="http://www.dimoc.mil/resources/limitations.html" title="Imagery Use" target="_blank"><span class="text text-link-59">Imagery Use</span></a></li><li><a href="http://open.defense.gov/Transparency/FOIA.aspx" title="FOIA" target="_blank"><span class="text text-link-60">FOIA</span></a></li><li><a href="http://prhome.defense.gov/NoFear/" title="No FEAR Act"><span class="text text-link-67">No FEAR Act</span></a></li><li><a href="http://dodcio.defense.gov/DoD-Web-Policy/" title="Web Policy" target="_blank"><span class="text text-link-61">Web Policy</span></a></li><li><a href="http://www.dtic.mil/whs/directives/plainlanguage.html" title="Plain Writing Act" target="_blank"><span class="text text-link-62">Plain Writing Act</span></a></li><li><a href="http://open.defense.gov/" title="Open GOV" target="_blank"><span class="text text-link-63">Open GOV</span></a></li><li><a href="http://dcmo.defense.gov/Portals/47/Documents/Publications/ASP/FY2016_2018ASP.pdf" title="Strategic Plan" target="_blank"><span class="text text-link-64">Strategic Plan</span></a></li><li><a href="http://www.acq.osd.mil/osbp/" title="Small Business Act" target="_blank"><span class="text text-link-65">Small Business Act</span></a></li><li><a href="/Site-Index" title="Site Map"><span class="text text-link-66">Site Map</span></a></li></ul>


        </div>
    </div>
</div>
<div id="overlay"></div>
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>
<header id="header">
    <div class="link-menu hidden-sm hidden-xs">
        <div class="container-fluid link-menu-inner">
            <div class="links">
                <ul><li><a href="/Today-in-DoD" title="Today in DoD"><span class="text text-link-49">Today in DoD</span></a></li><li><a href="/Resources" title="Resources"><span class="text text-link-50">Resources</span></a></li><li><a href="/News/Contracts" title="Contracts"><span class="text text-link-51">Contracts</span></a></li><li><a href="https://kb.defense.gov/" title="Frequently Asked Questions" target="_blank"><span class="text text-link-52">FAQs</span></a></li><li><a href="/Resources/Contact-DoD" title="Contact DoD"><span class="text text-link-53">Contact DoD</span></a></li></ul>


            </div>
        </div>
    </div>
    <div class="main-menu">
        <div class="container-fluid main-menu-inner">
            <a href="#sidr" id="simple-menu" type="button" class="hidden-lg hidden-md skin-nav-toggle">
                <span class="sr-only">Toggle navigation</span>
                <span class="fa fa-bars fa-2x"></span>
            </a>
            <div class="skin-md-title hidden-md hidden-lg hidden-xs">
                <a href="https://www.defense.gov/">
                    <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                </a>
                <a href="https://www.defense.gov/"><span class="skin-md-title-text">Department of Defense</span></a>
            </div>
            <div class="skin-xs-title hidden-md hidden-lg hidden-sm">
                <a href="https://www.defense.gov/"><span class="skin-xs-title-text">Department of Defense</span></a>
                <div class="logo">
                    <a href="https://www.defense.gov/">
                        <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                    </a>
                </div>
            </div>
            <div class="skin-logo hidden-sm hidden-xs">
                <a href="https://www.defense.gov/">
                    <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                </a>
            </div>
            <div class="hidden-sm hidden-xs otnav">
                <nav class="nav-main">
<ul class="nav">
	    
    <li class=" top-level ">
    
        <a href="https://www.defense.gov/" tabindex="0" target="" >Home
		</a>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/About/" tabindex="0" target="" aria-expanded="false">About<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" >Biographies
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" >Office of the Secretary of Defense
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Insignias/" target="" tabindex="0" aria-expanded="false">Insignias<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Officers/" target="" tabindex="0" >Officers
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Enlisted/" target="" tabindex="0" >Enlisted
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/DoD-101/" target="" tabindex="0" >DoD 101
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Military-Departments/" target="" tabindex="0" aria-expanded="false">Military Departments<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.jcs.mil" target="_blank" tabindex="0" >Joint Chiefs of Staff
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.army.mil" target="_blank" tabindex="0" >U.S. Army
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.marines.mil" target="_blank" tabindex="0" >U.S. Marine Corps
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.navy.mil" target="_blank" tabindex="0" >U.S. Navy
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.af.mil" target="_blank" tabindex="0" >U.S. Air Force
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.nationalguard.mil" target="_blank" tabindex="0" >National Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.uscg.mil" target="_blank" tabindex="0" >U.S. Coast Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Unified-Combatant-Commands/" target="" tabindex="0" >Unified Combatant Commands
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Military-Service-Seals/" target="" tabindex="0" >Military Service Seals
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/A-Z-List/" target="" tabindex="0" >A-Z List
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Leaders/" tabindex="0" target="" aria-expanded="false">Leaders<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Secretary of Defense<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1055835/james-mattis" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691152" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/secdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/SecDefJimMattis" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Secretary/" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Deputy Secretary of Defense<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/602787/robert-o-work" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001267213" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Speeches/Customspeechtype/15000/Customspeechwho/16002" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31001" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/depsecdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Deputy-Secretary-of-Defense/" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Chairman of the Joint Chiefs of Staff<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/621329/general-joseph-f-dunford-jr" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001296303" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31004" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff/" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/cjcsjosephdunford" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Chairman/" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Vice Chairman of the Joint Chiefs of Staff<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/602766/general-paul-j-selva" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691188" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31004" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/vcjcs" target="_blank" tabindex="0" >Photos
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/News/" tabindex="0" target="" aria-expanded="false">News<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Archive/" target="" tabindex="0" >News Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Face-of-Defense/" target="" tabindex="0" >Face of Defense
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Press-Advisories/" target="" tabindex="0" >Press Advisories
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/News-Releases/" target="" tabindex="0" >News Releases
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Publications/" target="" tabindex="0" >Publications
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/casualty.pdf" target="_blank" tabindex="0" >Casualty Status (PDF)
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Contracts/" target="" tabindex="0" >Contracts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dodlive.mil/" target="_blank" tabindex="0" >DoD Live Blog
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/RSS/" target="" tabindex="0" >RSS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Other-News-Sources/" target="" tabindex="0" >Other News Sources
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Photos/" tabindex="0" target="" aria-expanded="false">Photos<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.defense.gov/Photos/Photo-Gallery?igcategory=Lead%20Photos" target="" tabindex="0" >Photo Gallery
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Essays/" target="" tabindex="0" >Photo Essays
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Week-in-Photos/" target="" tabindex="0" >Week in Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter%5btype%5d=image" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/39955793@N07/" target="_blank" tabindex="0" >DoD Flickr
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dimoc.mil/search/search.html" target="_blank" tabindex="0" >Imagery Archive
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Videos/" tabindex="0" target="" aria-expanded="false">Videos<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/channel1/" target="" tabindex="0" >Live Events
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://defensetv.com/" target="_blank" tabindex="0" >Defense TV
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter[type]=video" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://www.defense.gov/News/Special-Reports/" tabindex="0" target="" >Special Reports
		</a>
    
    </li>



</ul>
</nav>


            </div>
        </div>
    </div>
    <div class="search-menu hidden-sm hidden-xs">
        <div class="container-fluid search-menu-inner">
            <div class="skin-title">
                <a href="https://www.defense.gov/" title="U.S. DEPARTMENT OF DEFENSE">
                    <span class="title-text">U.S. Department of Defense</span>
                </a>
            </div>
            <div class="skin-search">
                <div class="skin-search-box">
                    <input type="text" class="skin-search-input-ph" title="Search" />
                    <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-lg"></span>
                        <span class="sr-only">Search</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
</header>
<p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1"></a></p>

<div class="outer-wrapper">
    <div class="container nopad">
        <div id="dnn_CarouselPane" class="DNNEmptyPane"></div>
    </div>
    <div class="container">
        

<div class="skin-breadcrumb-container">
  <span id="dnn_Breadcrumb_Breadcrumb_lblBreadCrumb"><a href='https://www.defense.gov' class='skin-breadcrumb'>Home</a><span class='fa fa-angle-right skin-breadcrumb-separator'></span><a href="https://www.defense.gov/News/" class="skin-breadcrumb">News</a><span class='fa fa-angle-right skin-breadcrumb-separator'></span><a href="https://www.defense.gov/News/Article/" class="skin-breadcrumb">Article</a></span>

  <script type="text/javascript">
    jQuery(".skin-breadcrumb-container a").last().removeAttr("href").css("text-decoration", "none");
  </script>
</div>

    </div>
    <div class="container">

        <div class="row">
            <div id="dnn_ContentPane" class="col-md-12 DNNEmptyPane"></div>
        </div>

        <div class="row">
            <div id="dnn_ContentPaneLeft" class="col-md-9"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-753"><a name="753"></a>
<div class="empty-container-no-pad">
    <div id="dnn_ctr753_ContentPane"><!-- Start_Module_753 --><div id="dnn_ctr753_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr753_ViewArticle_UpdatePanel1">
		
        <div class="adetail news" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="datePublished" content="May 24, 2017" />
    <h1 class="title" itemprop="headline">Face of Defense: Sailor-Chef Excels at Culinary Competition</h1>
    <p class="info">
        <span class="line">By Douglas H. Stutz, Naval Hospital Bremerton</span>
        <span class="line"></span> 
    </p>
    
    <div class="social">
        <div class="social-inner">
            <!-- AddThis Button BEGIN -->
            
<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=">
            var addthis_config = {
                data_use_flash: false,
                data_use_cookies: false,
                ui_508_compliant: true
            }
</script>


            <!-- AddThis Button END -->
        </div>
    </div>
    <span class="left sub-action">
        <a href='https://www.defense.gov/DesktopModules/ArticleCS/Print.aspx?PortalId=1&ModuleId=753&Article=1191801' target="_blank">PRINT</a>
        &nbsp;|&nbsp;
        <a href="mailto:?Subject=Face of Defense: Sailor-Chef Excels at Culinary Competition%20-%20U.S. DEPARTMENT OF DEFENSE&body=Here%20is%20an%20article%20I%20think%20you%20will%20find%20interesting:%20https://www.defense.gov/News/Article/Article/1191801/face-of-defense-sailor-chef-excels-at-culinary-competition/">E-MAIL</a>
        &nbsp;|&nbsp; <a href="https://www.defense.gov/Resources/Contact-DoD/Contact-Author/?articleurl=https://www.defense.gov/News/Article/Article/1191801/face-of-defense-sailor-chef-excels-at-culinary-competition/">CONTACT AUTHOR</a>
    </span>
    <div style="clear:both;"></div>
    <div class="body"  itemprop="articleBody">
        <p>
BREMERTON, Wash., May 24, 2017  &mdash;
<span>When <a href="http://www.med.navy.mil/sites/nhbrem/Pages/default.aspx" target="_blank">Naval Hospital Bremerton</a>&rsquo;s Petty Officer 2nd Class Christopher Wojcik agreed to participate in the 69th Annual Armed Forces Festival&rsquo;s Culinary Arts Competition, he was ready.

<!--image-->

<div class="media-inline  media-inline-right" style="max-width:336px">
    
    
    <a href="#pop1946683" class="popup">
        <div class="image-wrapper">
            <div class="overlay"></div>
            <img src="https://media.defense.gov/2017/May/24/2001752055/400/400/0/170506-N-HU933-226.JPG" alt="Navy Petty Officer 2nd Class Christopher Wojcik of Naval Hospital Bremerton, Wash., poses for a photo with a plate of his award-winning barbecue ribs, May 6, 2017. Navy photo by Douglas H. Stutz" class="img-responsive" />
        </div>
    </a>
    
    
    <div class="minfo">
        
        
        <span class="caption">
            Navy Petty Officer 2nd Class Christopher Wojcik of Naval Hospital Bremerton, Wash., poses for a photo with a plate of his award-winning barbecue ribs, May 6, 2017. Navy photo by Douglas H. Stutz
        </span>
        
    </div>
    
    
</div>

<!--popup-->

<div style="display:none">
    <div class="media-inline-popup" id="pop1946683">
        <img src="https://media.defense.gov/2017/May/24/2001752055/825/780/0/170506-N-HU933-226.JPG" alt="Navy Petty Officer 2nd Class Christopher Wojcik of Naval Hospital Bremerton, Wash., poses for a photo with a plate of his award-winning barbecue ribs, May 6, 2017. Navy photo by Douglas H. Stutz" class="img-responsive" />
        <span class="title">
            Rib Man
        </span>
        <div class="caption" style="max-width:655px">
            Navy Petty Officer 2nd Class Christopher Wojcik of Naval Hospital Bremerton, Wash., poses for a photo with a plate of his award-winning barbecue ribs, May 6, 2017. Navy photo by Douglas H. Stutz
        </div>
        <div class="action">
            <a href="https://media.defense.gov/2017/May/24/2001752055/-1/-1/0/170506-N-HU933-226.JPG" title="Rib Man" target="_blank">
                <img title="Download" src="/DesktopModules/ArticleCS/Images/media_download.png" alt="Download" style="border-width:0px;vertical-align:middle" />
                Download Image
            </a>
            <a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001752055/" title="Rib Man" target="_blank" style="padding-left:10px">
                <img title="Link" src="/DesktopModules/ArticleCS/Images/media_link.png" alt="Link" style="border-width:0px;vertical-align:middle" />
                Image details page
            </a>
        </div>
    </div>
</div>






<!--video-->



<style>
    #cboxClose { position: absolute; top: 5px; right: 5px; display: block; background: url(/desktopmodules/articlecs/images/media_popup_close.png) no-repeat top center; width: 40px; height: 40px; text-indent: -9999px; }

    #cboxClose:hover { background-position: bottom center; }

    .me-plugin { width: 100%; height: 100%; }
</style>
<script type="text/javascript">
    $(window).load(function () {
        $(".popup").colorbox({
            inline: true, onClosed: function () {
            }
        });
        $(".popup-slideshow").colorbox({
            inline: true,
            onComplete: function () {
                SlideshowInit();
                $.colorbox.resize();
                // stop scrollbar from flashing
                $("#cboxLoadedContent").css("overflow", "");
                $("#cboxLoadedContent").css("overflow-y", "hidden");
            },
            onClosed: function () {
                $('.slideshow-gallery').trigger('slideTo', 0);
            }
        });

    });
</script>






</span></p>
<p><span>Somewhat.</span></p>
<p><span>Wojcik, a Navy culinary specialist, had approached a family member and asked for his secret recipe to use in preparing for the event&rsquo;s barbecue ribs category.</span></p>
<p><strong><span>Winning Formula</span></strong></p>
<p><span>&ldquo;I told my uncle that I really needed his recipe -- the one that&rsquo;s a winner,&rdquo; Wojcik recalled. &ldquo;With a lot of help from my co-workers at the galley, we pulled it off.&rdquo;</span></p>
<p><span>Wojcik said he was stunned when he was announced as the winner in the ribs category.</span></p>
<p><span>He said he babied his barbecue pork ribs for several days before the event, constantly marinating, basting and seasoning. The end result, he said, was an entr&eacute;e dish that literally fell off the bone. The ribs instantly drew rave reviews by those fortunate enough to be able to taste them before they were gone.</span></p>
<p><span>The hospital&rsquo;s director for administration immediately announced that they needed to be placed on the command&rsquo;s menu schedule.</span></p>
<p><span>&ldquo;Wojcik&rsquo;s ribs are so good that we are going to replace the ribs we now offer with them on the 21-day menu rotation. These are incredibly good,&rdquo; Navy Cmdr. Robert McMahon said.</span></p>
<p><span>And, Navy Petty Officer 2nd Class Daniel Gleeson&rsquo;s chili that was also on display at the event would be added as a soup option on the upcoming menu rotation, McMahon declared.

<!--image-->

<div class="media-inline media-inline-left" style="max-width:300px">
    
    
    <a href="#pop1946695" class="popup">
        <div class="image-wrapper">
            <div class="overlay"></div>
            <img src="https://media.defense.gov/2017/May/24/2001752056/300/300/0/170506-N-HU933-208.JPG" alt="Navy Petty Officer 2nd Class Christopher Wojcik of Naval Hospital Bremerton, Wash., provides samples of his barbecue ribs during the 69th Annual Armed Forces Festival’s Culinary Arts Competition, May 6, 2017. Wojcik, from Grants Pass, Oregon, was awarded first place for his ribs recipe. Navy photo by Douglas H. Stutz" class="img-responsive" />
        </div>
    </a>
    
    
    <div class="minfo">
        
        
        <span class="caption">
            Navy Petty Officer 2nd Class Christopher Wojcik of Naval Hospital Bremerton, Wash., provides samples of his barbecue ribs during the 69th Annual Armed Forces Festival’s Culinary Arts Competition, May 6, 2017. Wojcik, from Grants Pass, Oregon, was awarded first place for his ribs recipe. Navy photo by Douglas H. Stutz
        </span>
        
    </div>
    
    
</div>

<!--popup-->

<div style="display:none">
    <div class="media-inline-popup" id="pop1946695">
        <img src="https://media.defense.gov/2017/May/24/2001752056/825/780/0/170506-N-HU933-208.JPG" alt="Navy Petty Officer 2nd Class Christopher Wojcik of Naval Hospital Bremerton, Wash., provides samples of his barbecue ribs during the 69th Annual Armed Forces Festival’s Culinary Arts Competition, May 6, 2017. Wojcik, from Grants Pass, Oregon, was awarded first place for his ribs recipe. Navy photo by Douglas H. Stutz" class="img-responsive" />
        <span class="title">
            Rib Man
        </span>
        <div class="caption" style="max-width:825px">
            Navy Petty Officer 2nd Class Christopher Wojcik of Naval Hospital Bremerton, Wash., provides samples of his barbecue ribs during the 69th Annual Armed Forces Festival’s Culinary Arts Competition, May 6, 2017. Wojcik, from Grants Pass, Oregon, was awarded first place for his ribs recipe. Navy photo by Douglas H. Stutz
        </div>
        <div class="action">
            <a href="https://media.defense.gov/2017/May/24/2001752056/-1/-1/0/170506-N-HU933-208.JPG" title="Rib Man" target="_blank">
                <img title="Download" src="/DesktopModules/ArticleCS/Images/media_download.png" alt="Download" style="border-width:0px;vertical-align:middle" />
                Download Image
            </a>
            <a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001752056/" title="Rib Man" target="_blank" style="padding-left:10px">
                <img title="Link" src="/DesktopModules/ArticleCS/Images/media_link.png" alt="Link" style="border-width:0px;vertical-align:middle" />
                Image details page
            </a>
        </div>
    </div>
</div>






<!--video-->








</span></p>
<p><strong><span>&lsquo;It Was Nerve-Wracking, But Fun&rsquo;</span></strong></p>
<p><span>&ldquo;Since this was my first time, it was nerve wracking. But fun. It was great to be able to show what we do because much of our time is spent behind the scene in preparing the daily menus,&rdquo; said Wojcik, who hails from Grants Pass, Oregon.</span></p>
<p><span>The competition brings together military commands from all service branches throughout the greater Puget Sound region to showcase their epicurean skills in dishes ranging from chili to chicken to cake. The competition is routinely held in conjunction with the city of Bremerton&rsquo;s annual Armed Forces Day parade, billed as the largest west of the Mississippi.</span></p>
<p><span>The event began as a simple chili cookout 44 years ago and has grown since. In the past there&rsquo;s been competition involving ice sculptures and garnish displays, hors d&rsquo;oeuvres and appetizers.</span></p>
<p><span>Despite his first-time jitters in the limelight, Wojcik took it all in stride.</span></p>
<span>&ldquo;I can call home and share this. The recipe really is a winner,&rdquo; Wojcik said.</span><br />
    </div>
    <div style="clear:both"></div>

    <div class="related">

        

        

        

        

        

        

        

        

        

        

        

        

        


    </div>

    <div class="social">
        <div class="social-inner">
            <!-- AddThis Button BEGIN -->
            
<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=">
            var addthis_config = {
                data_use_flash: false,
                data_use_cookies: false,
                ui_508_compliant: true
            }
</script>


            <!-- AddThis Button END -->
        </div>
    </div>
    <div class="tags">
        
<a href='https://www.defense.gov/News/Archive/Tag/55706/face-of-defense/'><span class="fa fa-tag fa-lg"></span>Face of Defense</a>


<a href='https://www.defense.gov/News/Archive/Tag/60512/features/'><span class="fa fa-tag fa-lg"></span>Features</a>


<a href='https://www.defense.gov/News/Archive/Tag/45714/navy/'><span class="fa fa-tag fa-lg"></span>Navy</a>

    </div>
</div>







    
	</div>



<script type="text/javascript">

    jQuery(document).ready(function () {
        $("video").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement/",
            success: function (mediaElement, domObject)
            {
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play', function (e) { jQuery(".gallery").trigger("pause", false, false); }, false);
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });
    });

    </script>
</div><!-- End_Module_753 --></div>
</div>
</div></div>
            <div id="dnn_RightPane" class="col-md-3"><div class="DnnModule DnnModule-DNN_HTML DnnModule-5446"><a name="5446"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr5446_ContentPane" class="ContainerPane"><!-- Start_Module_5446 --><div id="dnn_ctr5446_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr5446_HtmlModule_lblContent" class="Normal">
	<style>
    /******************************************************************
    BUTTONS
    ******************************************************************/
    .bttn {
    font-family: 'Roboto', Helvetica, Arial, sans-serif;
    font-style: normal;
    font-weight: 700;
    font-size: 1.85rem;
    text-align: left;
    padding-left: 15px;
    }
    .bttns {
    font-family: 'Open Sans', Helvetica, Arial, sans-serif;
    font-style: normal;
    font-weight: 400;
    font-size: 1.5rem;
    }
    a.list-group-item.bttns {
    padding-left: 20px;
    }
    a.list-group-item.active:hover, a.list-group-item.active:focus {
    color: #000;
    background-color: #DDD;
    border-color: #DDD;
    }
    a.list-group-item.bttns {
    display: block;
    padding-left: 15px;
    }
</style>
<br />
<div class="list-group">
<button class="list-group-item active bttn btn-block"><em class="fa fa-newspaper-o "></em> NEWS PRODUCTS</button>
<a href="/News" class="list-group-item bttns">News</a>
<a href="/News/Archive" class="list-group-item bttns">News Archive</a>
<a href="/News/Press-Advisories" class="list-group-item bttns">Press Advisories</a>
<a href="/News/News-Releases" class="list-group-item bttns">News Releases</a>
<a href="/News/Publications" class="list-group-item bttns">Publications</a>
<a href="/News/Transcripts" class="list-group-item bttns">Transcripts</a>
<a href="/News/Speeches" class="list-group-item bttns">Speeches</a>
<a href="/News/Face-of-Defense" class="list-group-item bttns">Face of Defense</a>
<a href="https://public.govdelivery.com/accounts/usdod/subscriber/new" class="list-group-item bttns">Subscribe</a>
<div class="clearfix"></div>
</div>
<br />
</div>

</div><!-- End_Module_5446 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-AccordionMenu DnnModule-1029"><a name="1029"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr1029_ContentPane" class="ContainerPane"><!-- Start_Module_1029 --><div class="hide"><div id="dnn_ctr1029_ModuleContent" class="DNNModuleContent ModAccordionMenuC">
	<div id="dnn_ctr1029_View_AccordionContainer">
		
  <ul class="dodAccordionMenu"><li  tabindex="0" title="News" aria-expanded="false" class="dodAccordionMenuListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">News</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News.aspx" target="_self" tabindex="0">News Articles</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/LinkClick.aspx?fileticket=gRZOR06bKio%3d&tabid=187&portalid=1" target="_self" tabindex="0">Casualty Releases</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/PressAdvisories.aspx" target="_self" tabindex="0">Press Advisories</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Transcripts.aspx" target="_self" tabindex="0">News Transcripts</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Publications.aspx" target="_self" tabindex="0">Publications</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Speeches.aspx" target="_self" tabindex="0">Speeches</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Contracts.aspx" target="_self" tabindex="0">Contracts</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Speeches/Testimony.aspx" target="_self" tabindex="0">Testimony</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Speeches/Messages.aspx" target="_self" tabindex="0">Messages</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/SpecialReports.aspx" target="_self" tabindex="0">Special Reports</a></div></div></li></ul></li><li  tabindex="0" title="Photos/Videos" aria-expanded="false" class="dodAccordionMenuListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">Photos/Videos</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Photos/PhotoEssays.aspx" target="_self" tabindex="0">Photo Essays</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Photos/WeekinPhotos.aspx" target="_self" tabindex="0">Week in Photos</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Videos.aspx" target="_self" tabindex="0">DoD Video News</a></div></div></li></ul></li><li  tabindex="0" title="Other" aria-expanded="false" class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">Other</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Resources/BadgesandPasses.aspx" target="_self" tabindex="0">Pentagon Press Badges</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="http://www.mc.mil/" target="_blank" tabindex="0" title="Link opens in new window">Military Commissions</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Resources/ContactDoD/MediaQueries.aspx" target="_self" tabindex="0">Press / Media Queries</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/OtherNewsSources.aspx" target="_self" tabindex="0">Other News Sources</a></div></div></li></ul></li></ul>

	</div>

<script type="text/javascript">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</script>
</div></div><!-- End_Module_1029 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-755"><a name="755"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr755_ContentPane"><!-- Start_Module_755 --><div class="hide"><div id="dnn_ctr755_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	
<div class="adash dash-recent">
    
    <div class="date">05/24/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1191801/face-of-defense-sailor-chef-excels-at-culinary-competition/' >Face of Defense: Sailor-Chef Excels at Culinary Competition</a></span>
    </div>
    <hr />
    
    
    <div class="date">05/23/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1191527/north-american-defense-leaders-agree-on-need-for-cooperation/' >North American Defense Leaders Agree on Need for Community, Cooperation</a></span>
    </div>
    <hr />
    
    
    <div class="date">05/23/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1191151/official-budget-request-allows-dod-to-get-ready-balanced-more-lethal/' >Budget Request Allows DoD to Get Ready, Balanced, More Lethal</a></span>
    </div>
    <hr />
    
    
    <div class="date">05/23/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1191048/pentagon-spokesman-describes-us-raid-in-yemen/' >Pentagon Spokesman Describes U.S. Raid in Yemen</a></span>
    </div>
    <hr />
    
    
    <div class="date">05/23/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1190834/dia-director-testifies-on-top-five-global-military-threats/' >Intel Chief Outlines Top Military Threats</a></span>
    </div>
    <hr />
    
    
    <div class="date">05/23/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1190399/defense-budget-request-seeks-to-balance-current-future-needs/' >FY2018 Defense Budget Proposal Seeks to Balance Current, Future Needs</a></span>
    </div>
    <hr />
    
    
    <div class="date">05/23/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1190666/afghan-women-get-better-medical-care-thanks-to-coalition-investment/' >Afghan Women Get Better Medical Care Thanks to Coalition</a></span>
    </div>
    <hr />
    
    
    <div class="date">05/23/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1190523/army-veteran-remembers-fallen-comrades-in-iraq/' >Army Veteran Remembers Fallen Comrades in Iraq</a></span>
    </div>
    <hr />
    
    
    <div class="date">05/23/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1190219/counter-isis-strikes-hit-terrorists-in-syria-iraq/' >Counter-ISIS Strikes Hit Terrorists in Syria, Iraq</a></span>
    </div>
    <hr />
    
    
    <div class="date">05/23/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1190188/face-of-defense-sorority-president-earns-marine-corps-commission/' >Face of Defense: Sorority President Earns Marine Corps Commission</a></span>
    </div>
    
    
    
</div>



</div></div><!-- End_Module_755 --></div>
</div>
</div></div>
        </div>
        <div class="row">
            <div id="dnn_EvenLeft" class="col-md-4 DNNEmptyPane"></div>
            <div id="dnn_EvenMiddle" class="col-md-4 DNNEmptyPane"></div>
            <div id="dnn_EvenRight" class="col-md-4 DNNEmptyPane"></div>
        </div>
        <div class="row">
            <div id="dnn_SmallSideLeft" class="col-md-3 DNNEmptyPane"></div>
            <div id="dnn_SmallSideMiddle" class="col-md-6 DNNEmptyPane"></div>
            <div id="dnn_SmallSideRight" class="col-md-3 DNNEmptyPane"></div>
        </div>
        <div class="row">
            <div id="dnn_LeftPane" class="col-md-3 DNNEmptyPane"></div>
            <div id="dnn_ContentPaneRight" class="col-md-9 DNNEmptyPane"></div>
        </div>
        <div class="row">
            <div id="dnn_BottomPane" class="col-md-12 DNNEmptyPane"></div>
        </div>
    </div>
</div>


<footer>
    <div class="container-fluid footer-inner">
        <div class="row">
            <div class="col-lg-4 col-md-8 col-sm-7 col-xs-12 footer-pad-left">
                <div class="hidden-sm hidden-xs">
                    <h3>
                        <span id="dnn_Footer_lblMissionTitle">MISSION</span></h3>
                    <p class="subscribe">
                        <span id="dnn_Footer_lblMissionText">The mission of the Department of Defense is to provide the military forces needed to deter war and to protect the security of our country. The department&#39;s headquarters is at the Pentagon.</span>
                    </p>
                </div>
                <h3>
                    <span id="dnn_Footer_lblSubscribeTitle">SUBSCRIBE NOW</span>

                </h3>
                <p class="subscribe">
                    <span id="dnn_Footer_lblSubscribeText">Get the latest DoD News products delivered to your inbox.</span>
                </p>
                <a id="dnn_Footer_lnkSubscribe" class="subscribe-button" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
            </div>
            <div class="col-lg-5 hidden-md hidden-sm hidden-xs footer-pad-middle">
                <div class="quick dept">
                    
        <h3>MILITARY DEPARTMENTS</h3>
        <ul><li><a href="http://www.jcs.mil" title="Joint Chiefs" target="_blank"><img title="Joint Chiefs" src="/Portals/1/page-assets/homepage/sealJCS.png?ver=2016-09-22-153230-010" /><span class="text text-link-33">Joint Chiefs</span></a></li><li><a href="http://www.army.mil/" title="Army" target="_blank"><img title="Army" src="/Portals/1/page-assets/homepage/sealArmy.png?ver=2016-09-22-153230-027" /><span class="text text-link-35">Army</span></a></li><li><a href="http://www.marines.mil/" title="Marine Corps" target="_blank"><img title="Marine Corps" src="/Portals/1/page-assets/homepage/sealMarines.png?ver=2016-09-22-153230-040" /><span class="text text-link-36">Marine Corps</span></a></li><li><a href="http://www.navy.mil/" title="Navy" target="_blank"><img title="Navy" src="/Portals/1/page-assets/homepage/sealNavy.png?ver=2016-09-22-153230-120" /><span class="text text-link-37">Navy</span></a></li><li><a href="http://www.af.mil/" title="Air Force" target="_blank"><img title="Air Force" src="/Portals/1/page-assets/homepage/sealAirForce.png?ver=2016-09-22-153229-977" /><span class="text text-link-38">Air Force</span></a></li><li><a href="http://www.uscg.mil/" title="Coast Guard" target="_blank"><img title="Coast Guard" src="/Portals/1/page-assets/homepage/sealCoastGuard.png?ver=2016-09-22-153230-027" /><span class="text text-link-40">Coast Guard</span></a></li></ul>


                </div>
                <div class="quick">
                    
        <h3> UNIFIED COMBATANT COMMANDS</h3>
        <ul><li><a href="http://www.africom.mil/" title="Africa Command" target="_blank"><img title="Africa Command" src="/Portals/1/page-assets/homepage/Africom.png?ver=2016-09-22-153217-010" /><span class="text text-link-34">Africa Command</span></a></li><li><a href="http://www.centcom.mil/" title="Central Command" target="_blank"><img title="Central Command" src="/Portals/1/page-assets/homepage/centcom.png?ver=2016-09-22-153217-150" /><span class="text text-link-41">Central Command</span></a></li><li><a href="http://www.eucom.mil/" title="European Command" target="_blank"><img title="European Command" src="/Portals/1/page-assets/homepage/eucom.png?ver=2016-09-22-153217-243" /><span class="text text-link-42">European Command</span></a></li><li><a href="http://www.northcom.mil/" title="Northern Command" target="_blank"><img title="Northern Command" src="/Portals/1/page-assets/homepage/northcom.png?ver=2016-09-22-153217-353" /><span class="text text-link-43">Northern Command</span></a></li><li><a href="http://www.pacom.mil/" title="Pacific Command" target="_blank"><img title="Pacific Command" src="/Portals/1/page-assets/homepage/paccom.png?ver=2016-09-22-153217-493" /><span class="text text-link-44">Pacific Command</span></a></li><li><a href="http://www.southcom.mil/" title="Southern Command" target="_blank"><img title="Southern Command" src="/Portals/1/page-assets/homepage/southcom.png?ver=2016-09-22-153217-463" /><span class="text text-link-45">Southern Command</span></a></li><li><a href="http://www.socom.mil/" title="Special Operations Command" target="_blank"><img title="Special Operations Command" src="/Portals/1/page-assets/homepage/socom.png?ver=2016-09-22-153217-527" /><span class="text text-link-46">Special Operations Command</span></a></li><li><a href="http://www.stratcom.mil/" title="Strategic Command" target="_blank"><img title="Strategic Command" src="/Portals/1/page-assets/homepage/StratCom.png?ver=2016-09-22-153217-527" /><span class="text text-link-47">Strategic Command</span></a></li><li><a href="http://www.ustranscom.mil/" title="Transportation Command" target="_blank"><img title="Transportation Command" src="/Portals/1/page-assets/homepage/transcom.png?ver=2016-09-22-153217-590" /><span class="text text-link-48">Transportation Command</span></a></li></ul>


                </div>
            </div>
            <div class="col-lg-3 col-md-4 col-sm-5 col-xs-12 footer-pad-right">
                <div class="connect">
                    <div class="visible-xs">
                        <hr />
                    </div>
                    
        <h3>Connect</h3>
        <ul><li><a href="https://twitter.com/DeptofDefense" title="Follow Us On Twitter" target="_blank"><span class="social-icon fa fa-twitter social-link-2"></span><span class="text text-link-2">Twitter</span></a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Follow Us On Facebook" target="_blank"><span class="social-icon fa fa-facebook social-link-1"></span><span class="text text-link-1">Facebook</span></a></li><li><a href="https://www.flickr.com/photos/39955793@N07/" title="Follow Us On Flickr" target="_blank"><span class="social-icon fa fa-flickr social-link-4"></span><span class="text text-link-4">Flickr</span></a></li><li><a href="https://www.linkedin.com/company/united-states-department-of-defense" title="LinkedIn" target="_blank"><span class="social-icon fa fa-linkedin social-link-15"></span><span class="text text-link-15">LinkedIn</span></a></li><li><a href="https://instagram.com/deptofdefense" title="Instagram" target="_blank"><span class="social-icon fa fa-instagram social-link-11"></span><span class="text text-link-11">Instagram</span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="Follow Us On YouTube" target="_blank"><span class="social-icon fa fa-youtube social-link-3"></span><span class="text text-link-3">YouTube</span></a></li><li><a href="http://defensetv.tv" title="DefenseTV" target="_blank"><span class="social-icon fa fa-play-circle-o social-link-5"></span><span class="text text-link-5">DefenseTV</span></a></li><li><a href=" https://www.dvidshub.net/" title="DVIDS" target="_blank"><span class="social-icon fa fa-video-camera social-link-13"></span><span class="text text-link-13">DVIDS</span></a></li><li><a href="http://www.dodlive.mil/" title="Blogs" target="_blank"><span class="social-icon fa fa-comments social-link-7"></span><span class="text text-link-7">Blogs</span></a></li><li><a href="/News/RSS" title="RSS"><span class="social-icon fa fa-rss social-link-8"></span><span class="text text-link-8">RSS</span></a></li><li><a href="/Resources/Contact-DoD" title="Contact Us"><span class="social-icon fa fa-address-book-o social-link-6"></span><span class="text text-link-6">Contact</span></a></li><li><a href="https://public.govdelivery.com/accounts/usdod/subscriber/new" title="Subscribe" target="_blank"><span class="social-icon fa fa-envelope social-link-10"></span><span class="text text-link-10">Subscribe</span></a></li></ul>


                </div>
            </div>
        </div>
    </div>
    <div style="position: relative">
        <div class="seal-bar">
        </div>
        <div class="footer-seal">
            <a href="https://www.defense.gov/">
                <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
            </a>
        </div>
        <div class="footer-nav hidden-sm hidden-xs">
            <div class="container">
                <ul><li><a href="/Resources/Privacy" title="Defense Privacy &amp; Security"><span class="text text-link-55">Defense Privacy & Security</span></a></li><li><a href="/Resources/External-Link-Disclaimer" title="Links Disclaimer"><span class="text text-link-56">Links Disclaimer</span></a></li><li><a href="http://www.dodig.mil/" title="Inspector General" target="_blank"><span class="text text-link-57">Inspector General</span></a></li><li><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="Section 508" target="_blank"><span class="text text-link-58">Section 508</span></a></li><li><a href="http://www.dimoc.mil/resources/limitations.html" title="Imagery Use" target="_blank"><span class="text text-link-59">Imagery Use</span></a></li><li><a href="http://open.defense.gov/Transparency/FOIA.aspx" title="FOIA" target="_blank"><span class="text text-link-60">FOIA</span></a></li><li><a href="http://prhome.defense.gov/NoFear/" title="No FEAR Act"><span class="text text-link-67">No FEAR Act</span></a></li></ul><ul><li><a href="http://dodcio.defense.gov/DoD-Web-Policy/" title="Web Policy" target="_blank"><span class="text text-link-61">Web Policy</span></a></li><li><a href="http://www.dtic.mil/whs/directives/plainlanguage.html" title="Plain Writing Act" target="_blank"><span class="text text-link-62">Plain Writing Act</span></a></li><li><a href="http://open.defense.gov/" title="Open GOV" target="_blank"><span class="text text-link-63">Open GOV</span></a></li><li><a href="http://dcmo.defense.gov/Portals/47/Documents/Publications/ASP/FY2016_2018ASP.pdf" title="Strategic Plan" target="_blank"><span class="text text-link-64">Strategic Plan</span></a></li><li><a href="http://www.acq.osd.mil/osbp/" title="Small Business Act" target="_blank"><span class="text text-link-65">Small Business Act</span></a></li><li><a href="/Site-Index" title="Site Map"><span class="text text-link-66">Site Map</span></a></li></ul>


            </div>
        </div>
    </div>
</footer>


        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" />
        
    
<script type="text/javascript" src="/Resources/Shared/scripts/initWidgets.js" ></script>
<script type="text/javascript">
//<![CDATA[
//]]>
</script>
</form>
    
    
</body>
</html>