<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Pacific Fleet Commander: Pearl Harbor Response Had No Shortage of Bravery > U.S. DEPARTMENT OF DEFENSE > Article
</title><meta id="MetaDescription" name="DESCRIPTION" content="Amid the chaos of the Japanese attack on Pearl Harbor, Hawaii, 76 years ago, there was no shortage of bravery, as sailors, soldiers, airmen, Marines and Coast Guardsmen overcame shock, uncertainty and fear to find something greater within themselves, the, " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense,Department,DoD,Secretary,Deputy Secretary,Joint Chief,United States,Military,Government,Pentagon,Pearl Harbor,Pacific Fleet" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=642" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=642" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSDashboard/module.css?cdv=642" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/sidr/stylesheets/jquery.sidr.bare.css?cdv=642" type="text/css" rel="stylesheet"/><link href="https://www.defense.gov/DesktopModules/AccordionMenu/CSS/Templates/dod.css?cdv=642" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=642" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DefenseGOV/skin.css?cdv=642" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DefenseGOV/container.css?cdv=642" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=642" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome/css/font-awesome.min.css?cdv=642" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=642" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=642" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=642" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=642" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=642" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=642" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=642" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=642" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/01_02_01/jquery-migrate.js?cdv=642" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=642" type="text/javascript"></script><link id="RobotoSlab" rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600|Roboto+Condensed:400,700" /><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=2015-05-19-143319-927' type='image/x-icon' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/Skins/DefenseGOV/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/DesktopModules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->

<script type="text/javascript">
;(function (g) {
    var d = document, i, am = d.createElement('script'), h = d.head || d.getElementsByTagName("head")[0],
            aex = {
                "src": "//gateway.answerscloud.com/defense-gov/production/gateway.min.js",
                "type": "text/javascript",
                "async": "true",
                "data-vendor": "acs",
                "data-role": "gateway"
            };
    for (var attr in aex) { am.setAttribute(attr,aex[attr]); }
   h.appendChild(am);
    g['acsReady'] = function () {var aT = '__acsReady__', args = Array.prototype.slice.call(arguments, 0),k = setInterval(function () {if (typeof g[aT] === 'function') {clearInterval(k);for (i = 0; i < args.length; i++) {g[aT].call(g, function(fn) { return function() { setTimeout(fn, 1) };}(args[i]));}}}, 50);};
})(window);
</script>
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/DesktopModules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-2.0.js?agency=DOD&subagency=NDU&dclink=true"  id="_fed_an_ua_tag" ></script><style type="text/css">header .links li span { color:#666666 }
header .links li:hover span { color:#ffffff }
</style><meta property='og:url' content='https://www.defense.gov/News/Article/Article/1391526/pacific-fleet-commander-pearl-harbor-response-had-no-shortage-of-bravery/' /><meta property='og:title' content='Pacific Fleet Commander: Pearl Harbor Response Had No Shortage of Brav' /><meta property='og:description' content='Amid the chaos of the Japanese attack on Pearl Harbor, Hawaii, 76 years ago, there was no shortage of bravery, as sailors, soldiers, airmen, Marines and Coast Guardsmen overcame shock, uncertainty and' /><meta property='og:site_name' content='U.S. DEPARTMENT OF DEFENSE' /><meta property='og:image' content='https://media.defense.gov/2017/Dec/07/2001853791/400/400/0/171206-N-QB805-0060.JPG' /><meta property='og:type' content='article' /><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/News/Article/Article/1391526/pacific-fleet-commander-pearl-harbor-response-had-no-shortage-of-bravery/" id="Form" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="StylesheetManager_TSSM" id="StylesheetManager_TSSM" value="" />
<input type="hidden" name="ScriptManager_TSM" id="ScriptManager_TSM" value="" />
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['Form'];
if (!theForm) {
    theForm = document.Form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV3TCFnXTS7P-wA0nLEUGmcyzlZ2rSfW3WU-B7latwQksGyGgLU1&amp;t=636396543000000000" type="text/javascript"></script>


<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ScriptManager_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3aen-US%3a1dfc24a8-f1c6-47eb-a669-f28ac03160f2%3aea597d4b%3ab25378d2" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="00GZuodoiX5ZTqr5MaS6JWQ+/tddlUzjcBGFG8aXQXMWuwHJpOVmGOF5zv40wy2M2ZY2wAZVACTu3aF0PqHhexI7D7pQsWjotd9qu7UlQUQNUGOv" />
</div><script src="/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=642" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=642" type="text/javascript"></script><script src="/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=642" type="text/javascript"></script><script src="/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=642" type="text/javascript"></script><script src="/js/dnncore.js?cdv=642" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/sidr/jquery.sidr.js?cdv=642" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=642" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=642" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=642" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/ColorBox/jquery.colorbox-min.js?cdv=642" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=642" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/ArticleCS.js?cdv=642" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=642" type="text/javascript"></script><script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr753$ViewArticle$UpdatePanel1','dnn_ctr753_ViewArticle_UpdatePanel1'], [], [], 300, '');
//]]>
</script>

        
        
        


<!--CDF(Javascript|/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=642)-->

<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. DEPARTMENT OF DEFENSE","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"dod-search","IsSecureConnection":true,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"https://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":4,"SocialLinks":{"Facebook":{"Url":"","Window":""},"Twitter":{"Url":"","Window":""},"YouTube":{"Url":"","Window":""},"Flickr":{"Url":"","Window":""},"Pintrest":{"Url":"","Window":""},"GooglePlus":{"Url":"","Window":""},"Instagram":{"Url":"","Window":""},"Blog":{"Url":"","Window":""},"RSS":{"Url":"","Window":""},"Podcast":{"Url":"","Window":""},"Email":{"Url":"","Window":""},"LinkedIn":{"Url":"","Window":""}},"SiteLinks":{"DODCIO":{"Url":"","Window":""},"COI":{"Url":"","Window":""},"Library":{"Url":"","Window":""},"C2":{"Url":"","Window":""},"Links":{"Url":"","Window":""},"Privacy":{"Url":"","Window":""},"LinkDisclaimer":{"Url":"","Window":""},"DODInspector":{"Url":"","Window":""},"RecoveryAct":{"Url":"","Window":""},"DOD508":{"Url":"","Window":""},"DefenseGov":{"Url":"","Window":""},"Join":{"Url":"","Window":""},"DODSites":{"Url":"","Window":""},"Careers":{"Url":"","Window":""},"WebPolicy":{"Url":"","Window":""},"NoFearAct":{"Url":"","Window":""},"USAGov":{"Url":"","Window":""},"News":{"Url":"","Window":""},"Features":{"Url":"","Window":""},"About":{"Url":"","Window":""},"Leadership":{"Url":"","Window":""},"JointStaff":{"Url":"","Window":""},"Resources":{"Url":"","Window":""},"FOIA":{"Url":"","Window":""},"SiteMap":{"Url":"","Window":""},"ContactUs":{"Url":"","Window":""},"TodayInDOD":{"Url":"","Window":""},"TopIssues":{"Url":"","Window":""},"PhotosVideos":{"Url":"","Window":""},"PlainWritingAct":{"Url":"","Window":""},"Limitations":{"Url":"","Window":""},"DVIDS":{"Url":"","Window":""}},"LogoffTimeout":10500000};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"https://www.defense.gov/Portals/1/Images/dodlogo.png?ver=2015-04-10-161041-127","name":"U.S. DEPARTMENT OF DEFENSE","url":"https://www.defense.gov/","sameAs":[]}</script>



<div id="sidr" class="sidr left side-menu">
    <div class="inner">
        <div class="main">
            <div class="bar-header">
                <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" class="logo" />
                <span class="title">Department of Defense</span>
                <div class="close-side"><a title="Close" href="#"></a></div>
            </div>
            <div class="mobile-search">
                <div class="skin-search-box">
                    <label for="mobileSearch" class="visuallyhidden">Search Defense.gov: </label>
                    <input type="text" name="mobileSearch" class="skin-search-input-ph" title="Search Defense.gov" />
                    <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-lg"></span>
                        <span class="sr-only">Search</span>
                    </a>
                </div>
            </div>
            <nav class="nav-main">
<ul class="nav">
	    
    <li class=" top-level ">
    
        <a href="https://www.defense.gov/" tabindex="0" target="" >Home
		</a>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/About/" tabindex="0" target="" aria-expanded="false">About<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" aria-expanded="false">Biographies<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" >Senior Defense Officials
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Appointees/" target="" tabindex="0" >Senior Appointees/Nominees
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" >Office of the Secretary of Defense
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Insignias/" target="" tabindex="0" aria-expanded="false">Insignias<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Officers/" target="" tabindex="0" >Officers
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Enlisted/" target="" tabindex="0" >Enlisted
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/DoD-101/" target="" tabindex="0" >DoD 101
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Military-Departments/" target="" tabindex="0" aria-expanded="false">Military Departments<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.jcs.mil" target="_blank" tabindex="0" >Joint Chiefs of Staff
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.army.mil" target="_blank" tabindex="0" >U.S. Army
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.marines.mil" target="_blank" tabindex="0" >U.S. Marine Corps
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.navy.mil" target="_blank" tabindex="0" >U.S. Navy
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.af.mil" target="_blank" tabindex="0" >U.S. Air Force
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.nationalguard.mil" target="_blank" tabindex="0" >National Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.uscg.mil" target="_blank" tabindex="0" >U.S. Coast Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Unified-Combatant-Commands/" target="" tabindex="0" >Unified Combatant Commands
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Military-Service-Seals/" target="" tabindex="0" >Military Service Seals
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/A-Z-List/" target="" tabindex="0" >A-Z List
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Leaders/" tabindex="0" target="" aria-expanded="false">Leaders<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Secretary of Defense<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1055835/james-mattis" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691152" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/secdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/SecDefJimMattis" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Secretary/" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Deputy Secretary of Defense<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1252116/patrick-shanahan/" target="_blank" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001780169" target="_blank" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/depsecdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Deputy-Secretary-of-Defense/" target="" tabindex="0" >Travels
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://twitter.com/depsecdef" target="_blank" tabindex="0" >Twitter
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/Messages-to-the-Team/" target="" tabindex="0" >Messages
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Chairman of the Joint Chiefs of Staff<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/621329/general-joseph-f-dunford-jr" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001296303" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31004" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff/" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/cjcsjosephdunford" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Chairman/" target="" tabindex="0" >Travels
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.jcs.mil/Leadership/Article-View/article/621308/gen-joseph-f-dunford-jr/" target="" tabindex="0" >Joint Chiefs of Staff Homepage
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Vice Chairman of the Joint Chiefs of Staff<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/602766/general-paul-j-selva" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691188" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/vcjcs" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.jcs.mil/" target="" tabindex="0" >Joint Chiefs of Staff Homepage
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/News/" tabindex="0" target="" aria-expanded="false">News<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Archive/" target="" tabindex="0" >News Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Face-of-Defense/" target="" tabindex="0" >Face of Defense
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Press-Advisories/" target="" tabindex="0" >Press Advisories
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/News-Releases/" target="" tabindex="0" >News Releases
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Publications/" target="" tabindex="0" >Publications
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/casualty.pdf" target="_blank" tabindex="0" >Casualty Status (PDF)
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Contracts/" target="" tabindex="0" >Contracts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dodlive.mil/" target="_blank" tabindex="0" >DoD Live Blog
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/RSS/" target="" tabindex="0" >RSS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Other-News-Sources/" target="" tabindex="0" >Other News Sources
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Photos/" tabindex="0" target="" aria-expanded="false">Photos<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.defense.gov/Photos/Photo-Gallery?igcategory=Lead%20Photos" target="" tabindex="0" >Photo Gallery
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Essays/" target="" tabindex="0" >Photo Essays
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Week-in-Photos/" target="" tabindex="0" >Week in Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter%5btype%5d=image" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/39955793@N07/" target="_blank" tabindex="0" >DoD Flickr
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dimoc.mil/search/search.html" target="_blank" tabindex="0" >Imagery Archive
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Videos/" tabindex="0" target="" aria-expanded="false">Videos<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/channel1/" target="" tabindex="0" >Live Events
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://defensetv.com/" target="_blank" tabindex="0" >Defense TV
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter[type]=video" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://www.defense.gov/News/Special-Reports/" tabindex="0" target="" >Special Reports
		</a>
    
    </li>



</ul>
</nav>


        </div>
        <div class="quick">
            <div class="quick-toggle">QUICK LINKS<span class="fa fa-plus"></span></div>
            <ul><li><a href="/Today-in-DoD" title="Detailed schedule of events for DoD Leaders"><span class="text text-link-49">Today in DoD</span></a></li><li><a href="/Resources" title="DoD Resources for Service Members, Civilians, Veterans and Families"><span class="text text-link-50">Resources</span></a></li><li><a href="/News/Contracts" title="DoD contracts valued at $7 million or more"><span class="text text-link-51">Contracts</span></a></li><li><a href="https://kb.defense.gov/" title="Frequently Asked Questions" target="_blank"><span class="text text-link-52">FAQs</span></a></li><li><a href="/Resources/Contact-DoD" title="How to Contact the DoD"><span class="text text-link-53">Contact DoD</span></a></li></ul>


        </div>
        <div class="quick">
            <div class="quick-toggle">Legal &amp; Administrative<span class="fa fa-plus"></span></div>
            <ul><li><a href="/Resources/Privacy" title="Details about DoD&#39;s privacy policy, the use of &quot;cookies&quot; and third party websites and applications."><span class="text text-link-55">Privacy & Security</span></a></li><li><a href="/Resources/External-Link-Disclaimer" title="A description of the external links disclaimer for defense.gov."><span class="text text-link-56">Links Disclaimer</span></a></li><li><a href="http://www.dodig.mil/" title="The website of the Office of the Inspector General. " target="_blank"><span class="text text-link-57">Inspector General</span></a></li><li><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="Details about making information accessible to individuals with disabilities in accordance with Section 508 of the Rehabilitation Act." target="_blank"><span class="text text-link-58">Section 508</span></a></li><li><a href="http://www.dimoc.mil/resources/limitations.html" title="Policies for use of DoD imagery. " target="_blank"><span class="text text-link-59">Imagery Use</span></a></li><li><a href="http://open.defense.gov/Transparency/FOIA.aspx" title="Details about the Freedom of Information Act. " target="_blank"><span class="text text-link-60">FOIA</span></a></li><li><a href="http://prhome.defense.gov/NoFear/" title="Details about DoD&#39;s No FEAR Act. "><span class="text text-link-67">No FEAR Act</span></a></li><li><a href="http://dodcio.defense.gov/DoD-Web-Policy/" title="Details on DoD&#39;s web and internet based policies and procedures." target="_blank"><span class="text text-link-61">Web Policy</span></a></li><li><a href="http://www.esd.whs.mil/DD/ " title="A description of the DoD plain language policy. " target="_blank"><span class="text text-link-62">Plain Writing Act</span></a></li><li><a href="http://open.defense.gov/" title="Details about DoD&#39;s open government plan. " target="_blank"><span class="text text-link-63">Open GOV</span></a></li><li><a href="http://dcmo.defense.gov/Portals/47/Documents/Publications/ASP/FY2016_2018ASP.pdf" title="PDF of DoD&#39;s strategic plan 2015-2018" target="_blank"><span class="text text-link-64">Strategic Plan</span></a></li><li><a href="http://www.acq.osd.mil/osbp/" title="Information from the DoD Office of Small Business Programs. " target="_blank"><span class="text text-link-65">Small Business Act</span></a></li><li><a href="/Site-Index" title="The page structure for the defense.gov website."><span class="text text-link-66">Site Map</span></a></li></ul>


        </div>
    </div>
</div>
<div id="overlay"></div>
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>
<header id="header">
    <div class="link-menu hidden-sm hidden-xs">
        <div class="container-fluid link-menu-inner">
            <div class="links">
                <ul><li><a href="/Today-in-DoD" title="Detailed schedule of events for DoD Leaders"><span class="text text-link-49">Today in DoD</span></a></li><li><a href="/Resources" title="DoD Resources for Service Members, Civilians, Veterans and Families"><span class="text text-link-50">Resources</span></a></li><li><a href="/News/Contracts" title="DoD contracts valued at $7 million or more"><span class="text text-link-51">Contracts</span></a></li><li><a href="https://kb.defense.gov/" title="Frequently Asked Questions" target="_blank"><span class="text text-link-52">FAQs</span></a></li><li><a href="/Resources/Contact-DoD" title="How to Contact the DoD"><span class="text text-link-53">Contact DoD</span></a></li></ul>


            </div>
        </div>
    </div>
    <div class="main-menu">
        <div class="container-fluid main-menu-inner">
            <a href="#sidr" id="simple-menu" type="button" class="hidden-lg hidden-md skin-nav-toggle">
                <span class="sr-only">Toggle navigation</span>
                <span class="fa fa-bars fa-2x"></span>
            </a>
            <div class="skin-md-title hidden-md hidden-lg hidden-xs">
                <a href="https://www.defense.gov/">
                    <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                </a>
                <a href="https://www.defense.gov/"><span class="skin-md-title-text">Department of Defense</span></a>
            </div>
            <div class="skin-xs-title hidden-md hidden-lg hidden-sm">
                <a href="https://www.defense.gov/"><span class="skin-xs-title-text">Department of Defense</span></a>
                <div class="logo">
                    <a href="https://www.defense.gov/">
                        <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                    </a>
                </div>
            </div>
            <div class="skin-logo hidden-sm hidden-xs">
                <a href="https://www.defense.gov/">
                    <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                </a>
            </div>
            <div class="hidden-sm hidden-xs otnav">
                <nav class="nav-main">
<ul class="nav">
	    
    <li class=" top-level ">
    
        <a href="https://www.defense.gov/" tabindex="0" target="" >Home
		</a>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/About/" tabindex="0" target="" aria-expanded="false">About<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" aria-expanded="false">Biographies<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" >Senior Defense Officials
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Appointees/" target="" tabindex="0" >Senior Appointees/Nominees
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" >Office of the Secretary of Defense
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Insignias/" target="" tabindex="0" aria-expanded="false">Insignias<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Officers/" target="" tabindex="0" >Officers
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Enlisted/" target="" tabindex="0" >Enlisted
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/DoD-101/" target="" tabindex="0" >DoD 101
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Military-Departments/" target="" tabindex="0" aria-expanded="false">Military Departments<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.jcs.mil" target="_blank" tabindex="0" >Joint Chiefs of Staff
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.army.mil" target="_blank" tabindex="0" >U.S. Army
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.marines.mil" target="_blank" tabindex="0" >U.S. Marine Corps
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.navy.mil" target="_blank" tabindex="0" >U.S. Navy
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.af.mil" target="_blank" tabindex="0" >U.S. Air Force
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.nationalguard.mil" target="_blank" tabindex="0" >National Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.uscg.mil" target="_blank" tabindex="0" >U.S. Coast Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Unified-Combatant-Commands/" target="" tabindex="0" >Unified Combatant Commands
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Military-Service-Seals/" target="" tabindex="0" >Military Service Seals
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/A-Z-List/" target="" tabindex="0" >A-Z List
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Leaders/" tabindex="0" target="" aria-expanded="false">Leaders<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Secretary of Defense<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1055835/james-mattis" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691152" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/secdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/SecDefJimMattis" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Secretary/" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Deputy Secretary of Defense<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1252116/patrick-shanahan/" target="_blank" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001780169" target="_blank" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/depsecdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Deputy-Secretary-of-Defense/" target="" tabindex="0" >Travels
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://twitter.com/depsecdef" target="_blank" tabindex="0" >Twitter
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/Messages-to-the-Team/" target="" tabindex="0" >Messages
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Chairman of the Joint Chiefs of Staff<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/621329/general-joseph-f-dunford-jr" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001296303" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31004" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff/" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/cjcsjosephdunford" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Chairman/" target="" tabindex="0" >Travels
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.jcs.mil/Leadership/Article-View/article/621308/gen-joseph-f-dunford-jr/" target="" tabindex="0" >Joint Chiefs of Staff Homepage
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Vice Chairman of the Joint Chiefs of Staff<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/602766/general-paul-j-selva" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691188" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/vcjcs" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.jcs.mil/" target="" tabindex="0" >Joint Chiefs of Staff Homepage
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/News/" tabindex="0" target="" aria-expanded="false">News<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Archive/" target="" tabindex="0" >News Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Face-of-Defense/" target="" tabindex="0" >Face of Defense
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Press-Advisories/" target="" tabindex="0" >Press Advisories
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/News-Releases/" target="" tabindex="0" >News Releases
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Publications/" target="" tabindex="0" >Publications
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/casualty.pdf" target="_blank" tabindex="0" >Casualty Status (PDF)
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Contracts/" target="" tabindex="0" >Contracts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dodlive.mil/" target="_blank" tabindex="0" >DoD Live Blog
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/RSS/" target="" tabindex="0" >RSS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Other-News-Sources/" target="" tabindex="0" >Other News Sources
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Photos/" tabindex="0" target="" aria-expanded="false">Photos<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.defense.gov/Photos/Photo-Gallery?igcategory=Lead%20Photos" target="" tabindex="0" >Photo Gallery
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Essays/" target="" tabindex="0" >Photo Essays
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Week-in-Photos/" target="" tabindex="0" >Week in Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter%5btype%5d=image" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/39955793@N07/" target="_blank" tabindex="0" >DoD Flickr
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dimoc.mil/search/search.html" target="_blank" tabindex="0" >Imagery Archive
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Videos/" tabindex="0" target="" aria-expanded="false">Videos<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/channel1/" target="" tabindex="0" >Live Events
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://defensetv.com/" target="_blank" tabindex="0" >Defense TV
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter[type]=video" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://www.defense.gov/News/Special-Reports/" tabindex="0" target="" >Special Reports
		</a>
    
    </li>



</ul>
</nav>


            </div>
        </div>
    </div>
    <div class="search-menu hidden-sm hidden-xs">
        <div class="container-fluid search-menu-inner">
            <div class="skin-title">
                <a href="https://www.defense.gov/" title="U.S. DEPARTMENT OF DEFENSE">
                    <span class="title-text">U.S. Department of Defense</span>
                </a>
            </div>
            <div class="skin-search">
                <div class="skin-search-box">
                    <label for="desktopSearch" class="visuallyhidden">Search Defense.gov: </label>
                    <input type="text" name="desktopSearch" class="skin-search-input-ph" title="Search Defense.gov" />
                    <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-lg"></span>
                        <span class="sr-only">Search</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
</header>
<p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1"></a></p>

<div class="outer-wrapper">
    <div class="container nopad">
        <div id="dnn_CarouselPane" class="DNNEmptyPane"></div>
    </div>
    <div class="container">
        

<div class="skin-breadcrumb-container">
  <span id="dnn_Breadcrumb_Breadcrumb_lblBreadCrumb" itemprop="breadcrumb" itemscope="" itemtype="https://schema.org/breadcrumb"><span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.defense.gov/" class="skin-breadcrumb" itemprop="item" ><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span><span class='fa fa-angle-right skin-breadcrumb-separator'></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.defense.gov/News/" class="skin-breadcrumb" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></span><span class='fa fa-angle-right skin-breadcrumb-separator'></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.defense.gov/News/Article/" class="skin-breadcrumb" itemprop="item"><span itemprop="name">Article</span></a><meta itemprop="position" content="3" /></span></span></span>
  <script type="text/javascript">
    jQuery(".skin-breadcrumb-container a").last().removeAttr("href").css("text-decoration", "none");
  </script>
</div>

    </div>
    <div class="container">

        <div class="row">
            <div id="dnn_ContentPane" class="col-md-12 DNNEmptyPane"></div>
        </div>

        <div class="row">
            <div id="dnn_ContentPaneLeft" class="col-md-9"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-753"><a name="753"></a>
<div class="empty-container-no-pad">
    <div id="dnn_ctr753_ContentPane"><!-- Start_Module_753 --><div id="dnn_ctr753_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr753_ViewArticle_UpdatePanel1">
		
        <div class="adetail news" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="datePublished" content="Dec. 7, 2017" />
    <h1 class="title" itemprop="headline">Pacific Fleet Commander: Pearl Harbor Response Had No Shortage of Bravery</h1>
    <p class="info">
        <span class="line">By Terri Moon Cronk</span>
        <span class="line">DoD News, Defense Media Activity</span> 
    </p>
    
    <div class="social">
        <div class="social-inner">
            <!-- AddThis Button BEGIN -->
            
<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=">
            var addthis_config = {
                data_use_flash: false,
                data_use_cookies: false,
                ui_508_compliant: true
            }
</script>


            <!-- AddThis Button END -->
        </div>
    </div>
    <span class="left sub-action">
        <a href='https://www.defense.gov/DesktopModules/ArticleCS/Print.aspx?PortalId=1&ModuleId=753&Article=1391526' target="_blank">PRINT</a>
        &nbsp;|&nbsp;
        <a href="mailto:?Subject=Pacific Fleet Commander: Pearl Harbor Response Had No Shortage of Bravery%20-%20U.S. DEPARTMENT OF DEFENSE&body=Here%20is%20an%20article%20I%20think%20you%20will%20find%20interesting:%20https://www.defense.gov/News/Article/Article/1391526/pacific-fleet-commander-pearl-harbor-response-had-no-shortage-of-bravery/">E-MAIL</a>
        &nbsp;|&nbsp; <a href="https://www.defense.gov/Resources/Contact-DoD/Contact-Author/?articleurl=https://www.defense.gov/News/Article/Article/1391526/pacific-fleet-commander-pearl-harbor-response-had-no-shortage-of-bravery/">CONTACT AUTHOR</a>
    </span>
    <div style="clear:both;"></div>
    <div class="body"  itemprop="articleBody">
        <p>
WASHINGTON, Dec. 7, 2017  &mdash;
<span>Amid the chaos of the Japanese attack on Pearl Harbor, Hawaii, 76 years ago this morning, there was no shortage of bravery, as sailors, soldiers, airmen, Marines and Coast Guardsmen overcame shock, uncertainty and fear to find something greater within themselves: a grim determination to survive and an unwavering resolve to fight, the commander of the <a href="http://www.cpf.navy.mil/" target="_blank">U.S. Pacific Fleet</a> said today. 

<!--image-->

<div class="media-inline media-inline-left" style="max-width:400px">
    
    
    <a href="#pop2388852" class="popup">
        <div class="image-wrapper">
            <div class="overlay"></div>
            <img src="https://media.defense.gov/2017/Dec/07/2001853791/400/400/0/171206-N-QB805-0060.JPG" alt="Sailors fold a large American flag during a commemoration ceremony." class="img-responsive" />
        </div>
    </a>
    
    
    <div class="minfo">
        
        
        <span class="caption">
            Members of the Joint Base Pearl Harbor Honor Guard fold the American flag during a double interment ceremony at the USS Utah Memorial during the 76th anniversary of the attacks on Pearl Harbor and Oahu at Joint Base Pearl Harbor-Hickam, Hawaii, Dec. 6, 2017. The 76th commemoration, co-hosted by the U.S. military, the National Park Service and the State of Hawaii, gave veterans, family members, service members and the community a chance to honor the sacrifices made by those who were present Dec. 7, 1941, and throughout the Pacific theater. Navy photo by Petty Officer 1st Class Randi Brown
        </span>
        
    </div>
    
    
</div>

<!--popup-->

<div style="display:none">
    <div class="media-inline-popup" id="pop2388852">
        <img src="https://media.defense.gov/2017/Dec/07/2001853791/825/780/0/171206-N-QB805-0060.JPG" alt="Sailors fold a large American flag during a commemoration ceremony." class="img-responsive" />
        <span class="title">
            Pearl Harbor Commemoration
        </span>
        <div class="caption" style="max-width:825px">
            Members of the Joint Base Pearl Harbor Honor Guard fold the American flag during a double interment ceremony at the USS Utah Memorial during the 76th anniversary of the attacks on Pearl Harbor and Oahu at Joint Base Pearl Harbor-Hickam, Hawaii, Dec. 6, 2017. The 76th commemoration, co-hosted by the U.S. military, the National Park Service and the State of Hawaii, gave veterans, family members, service members and the community a chance to honor the sacrifices made by those who were present Dec. 7, 1941, and throughout the Pacific theater. Navy photo by Petty Officer 1st Class Randi Brown
        </div>
        <div class="action">
            <a href="https://media.defense.gov/2017/Dec/07/2001853791/-1/-1/0/171206-N-QB805-0060.JPG" title="Pearl Harbor Commemoration" target="_blank">
                <img title="Download" src="/DesktopModules/ArticleCS/Images/media_download.png" alt="Download" style="border-width:0px;vertical-align:middle" />
                Download Image
            </a>
            <a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001853791/" title="Pearl Harbor Commemoration" target="_blank" style="padding-left:10px">
                <img title="Link" src="/DesktopModules/ArticleCS/Images/media_link.png" alt="Link" style="border-width:0px;vertical-align:middle" />
                Image details page
            </a>
        </div>
    </div>
</div>






<!--video-->



<style>
    #cboxClose { position: absolute; top: 5px; right: 5px; display: block; background: url(/desktopmodules/articlecs/images/media_popup_close.png) no-repeat top center; width: 40px; height: 40px; text-indent: -9999px; }

    #cboxClose:hover { background-position: bottom center; }

    .me-plugin { width: 100%; height: 100%; }
</style>
<script type="text/javascript">
    $(window).load(function () {
        $(".popup").colorbox({
            inline: true, onClosed: function () {
            }
        });
        $(".popup-slideshow").colorbox({
            inline: true,
            onComplete: function () {
                SlideshowInit();
                $.colorbox.resize();
                // stop scrollbar from flashing
                $("#cboxLoadedContent").css("overflow", "");
                $("#cboxLoadedContent").css("overflow-y", "hidden");
            },
            onClosed: function () {
                $('.slideshow-gallery').trigger('slideTo', 0);
            }
        });

    });
</script>






</span></p>
<p><span>At the 76th National Pearl Harbor Remembrance Day Commemoration, Navy Adm. <a href="http://www.navy.mil/navydata/bios/navybio.asp?bioID=366" target="_blank">Scott H. Swift</a> told an audience of World War II veterans, Pearl Harbor survivors, families and friends that American service members stationed at Pearl Harbor that day in 1941 were heroes.</span></p>
<p><span>"Unsurprisingly, &hellip; none of these heroes considers themselves as such," Swift said. "They all say they were just doing their jobs. I guess that is true if just doing your job entails 15 Medals of Honor and 51 Navy Crosses being awarded -- many posthumously &ndash; [and] all of which highlights the valor displayed that morning 76 years ago today."</span></p>
<p><span>The USS Ward, a destroyer, which had been decommissioned for two decades after World War I and brought back into service in January 1941, was the first U.S. Navy ship to fire a salvo at the Japanese after their attack on U.S. forces at Pearl Harbor, he said.</span></p>
<p><span>"The crew was made up primarily of enlisted reservists from the Midwest who previously honed their seamanship skills on the Great Lakes and the Mississippi River," Swift noted. "Both ship and crew had been activated as part of America's leadership effort to prepare for potential hostilities, but peacetime training can never be as trying as operating in war. Ward's performance that morning was exceptional. I'll take a moment here to highlight how her story still speaks volumes to our fleet today."</span></p>
<p><strong><span>Heroes Delivered Freedom</span></strong></p>
<p><span>America's experience at Pearl Harbor reminds us we cannot be trapped by our most recent historical events -- that the heroes with us today ensured Pearl Harbor would not be the end of the story, the admiral said. If that had occurred, he added, it would have been a gloomy day, but the sweeping defeat there that morning 76 years ago was short-lived.&nbsp;

<!--image-->


<!--video-->

<div class="media-inline media-inline-small  media-inline-video-right">
    
    <div class="image">
        <video class='dvidsPlayer' width='640' height='360' style="width:100%;height:100%" preload='none' poster='https://i.ytimg.com/vi/sNijbhUmy8Y/maxresdefault.jpg'>
            <source type="video/youtube" src="https://www.youtube.com/watch?v=sNijbhUmy8Y" />
        </video>
    </div>
    
    

    
    <div class="minfo">
        
        <span class="mtitle">
            VIDEO  | 01:07  | DoD Honors, Remembers Pearl Harbor Heroes
        </span>
        
        
    </div>
    
</div>








</span></p>
<p><span>"Instead of retreating from the fight, America's Pacific Fleet dug in its heels," Swift said. "Along the way, they forged a cultural heritage of resilience that sailors continue to draw upon today. Indeed, America's sailors, civilian sailors and members of all military branches made sure that the adversary intended as the first and last battle of a short war was only the opening act."&nbsp;</span></p>
<p><span>Within days, he said, Pacific Fleet submarines launched offensive patrols, taking the fight to the enemy. Likewise, fleet cryptological analysts Stage Station Hypo refused to give up, despite earlier setbacks that failed to foresee the attack.</span></p>
<p><span>"Instead, they redoubled their efforts to break the Imperial Navy's code to anticipate the adversary's next move," Swift said. "All along the waterfront, dive and salvage crews, shipyard workers and ship's company labored around the clock to save lives and resurrect the vessels that they could."</span></p>
<p><strong><span>War-Changing Blow to Adversary</span></strong></p>
<p><span>Across the island and across the United States, Americans were rising to the challenge, he said. "Within six months, the critical victories at the Battle of Coral Sea and Midway, the Pacific Fleet sailors and civilian sailors had delivered a blow to the adversary that shifted the momentum of the war, thanks in no small part to Station Hypo's dogged tenacity," the admiral said. "By the end of the war, Pacific Fleet submarines had conducted 488 war patrols, and were responsible for more than half of all enemy ships that were sunk." 

<!--image-->


<!--video-->

<div class="media-inline media-inline-small media-inline-video-left">
    
    <div class="image">
        <video class='dvidsPlayer' width='640' height='360' style="width:100%;height:100%" preload='none' poster='https://i.ytimg.com/vi/D2MHa2uhrYs/maxresdefault.jpg'>
            <source type="video/youtube" src="https://www.youtube.com/watch?v=D2MHa2uhrYs" />
        </video>
    </div>
    
    

    
    <div class="minfo">
        
        <span class="mtitle">
            VIDEO  | 01:05  | Pacific Fleet Commander Notes Thin Line Between Peace, Conflict
        </span>
        
        
    </div>
    
</div>








</span></p>
<p><span>Swift thanked the Pearl Harbor and World War II veterans "who yet carry the burden and bear the scars of those fateful days."</span></p>
<p><span>"We honor you today for the proud cultural heritage of victory and toughness that you have bestowed on each of us that now wear the uniform in your honor," he said. "We remain forever in your debt." </span></p>
<p><strong><span>Not Trapped By Fear</span></strong></p>
<p><span>The admiral noted the strong bonds that have formed between former bitter adversaries.</span></p>
<p><span>"I cannot help but note that just as the crew of the USS Ward was not caught unprepared by peacetime mentality, likewise the Pacific Fleet was not trapped by fear and uncertainty following the attack that morning," he said. "And at the war's end, American and Japanese leadership did not remain bound by our former wartime hostilities, but instead chose to forge a new future of reconciliation that has benefitted both of our nations, and indeed the entire Indo-Asia Pacific region, in incalculable ways." </span></p>
<p><span>Dec. 7 holds a number of hard lessons that no sailor of any nation should have to relearn, Swift said. "Though the wounds dealt here of more than seven decades ago are fading," he told the commemoration audience, "we will never forget the valor, heroism, wisdom and leadership displayed by all those who gave their lives here 76 years ago."</span></p>
<span>(Follow Terri Moon Cronk on Twitter: @MoonCronkDoD)</span><br />
    </div>
    <div style="clear:both"></div>

    <div class="related">

        

        

        

        

        

        

        

        

        

        

        

        

        


    </div>

    <div class="social">
        <div class="social-inner">
            <!-- AddThis Button BEGIN -->
            
<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=">
            var addthis_config = {
                data_use_flash: false,
                data_use_cookies: false,
                ui_508_compliant: true
            }
</script>


            <!-- AddThis Button END -->
        </div>
    </div>
    <div class="tags">
        
<a href='https://www.defense.gov/News/Archive/Tag/58066/pacific-fleet/'><span class="fa fa-tag fa-lg"></span>Pacific Fleet</a>


<a href='https://www.defense.gov/News/Archive/Tag/58052/pearl-harbor/'><span class="fa fa-tag fa-lg"></span>Pearl Harbor</a>

    </div>
</div>







    
	</div>



<script type="text/javascript">

    jQuery(document).ready(function () {
        $("video").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement/",
            success: function (mediaElement, domObject)
            {
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play', function (e) { jQuery(".gallery").trigger("pause", false, false); }, false);
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });
    });

    </script>
</div><!-- End_Module_753 --></div>
</div>
</div></div>
            <div id="dnn_RightPane" class="col-md-3"><div class="DnnModule DnnModule-DNN_HTML DnnModule-5446"><a name="5446"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr5446_ContentPane" class="ContainerPane"><!-- Start_Module_5446 --><div id="dnn_ctr5446_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr5446_HtmlModule_lblContent" class="Normal">
	<style>
    /******************************************************************
    BUTTONS
    ******************************************************************/
    .bttn {
    font-family: 'Roboto', Helvetica, Arial, sans-serif;
    font-style: normal;
    font-weight: 700;
    font-size: 1.85rem;
    text-align: left;
    padding-left: 15px;
    }
    .bttns {
    font-family: 'Open Sans', Helvetica, Arial, sans-serif;
    font-style: normal;
    font-weight: 400;
    font-size: 1.5rem;
    }
    a.list-group-item.bttns {
    padding-left: 20px;
    }
    a.list-group-item.active:hover, a.list-group-item.active:focus {
    color: #000;
    background-color: #DDD;
    border-color: #DDD;
    }
    a.list-group-item.bttns {
    display: block;
    padding-left: 15px;
    }
</style>
<br />
<div class="list-group">
<button class="list-group-item active bttn btn-block"><em class="fa fa-newspaper-o "></em> NEWS PRODUCTS</button>
<a href="/News" class="list-group-item bttns">News</a>
<a href="/News/Archive" class="list-group-item bttns">News Archive</a>
<a href="/News/Press-Advisories" class="list-group-item bttns">Press Advisories</a>
<a href="/News/News-Releases" class="list-group-item bttns">News Releases</a>
<a href="/News/Publications" class="list-group-item bttns">Publications</a>
<a href="/News/Transcripts" class="list-group-item bttns">Transcripts</a>
<a href="/News/Speeches" class="list-group-item bttns">Speeches</a>
<a href="/News/Face-of-Defense" class="list-group-item bttns">Face of Defense</a>
<a href="https://public.govdelivery.com/accounts/usdod/subscriber/new" class="list-group-item bttns">Subscribe</a>
<div class="clearfix"></div>
</div>
<br />
</div>

</div><!-- End_Module_5446 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-AccordionMenu DnnModule-1029"><a name="1029"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr1029_ContentPane" class="ContainerPane"><!-- Start_Module_1029 --><div class="hide"><div id="dnn_ctr1029_ModuleContent" class="DNNModuleContent ModAccordionMenuC">
	<div id="dnn_ctr1029_View_AccordionContainer">
		
  <ul class="dodAccordionMenu"><li  tabindex="0" title="News" aria-expanded="false" class="dodAccordionMenuListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">News</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News.aspx" target="_self" tabindex="0">News Articles</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/LinkClick.aspx?fileticket=gRZOR06bKio%3d&tabid=187&portalid=1" target="_self" tabindex="0">Casualty Releases</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/PressAdvisories.aspx" target="_self" tabindex="0">Press Advisories</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Transcripts.aspx" target="_self" tabindex="0">News Transcripts</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Publications.aspx" target="_self" tabindex="0">Publications</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Speeches.aspx" target="_self" tabindex="0">Speeches</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Contracts.aspx" target="_self" tabindex="0">Contracts</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Speeches/Testimony.aspx" target="_self" tabindex="0">Testimony</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Speeches/Messages.aspx" target="_self" tabindex="0">Messages</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/SpecialReports.aspx" target="_self" tabindex="0">Special Reports</a></div></div></li></ul></li><li  tabindex="0" title="Photos/Videos" aria-expanded="false" class="dodAccordionMenuListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">Photos/Videos</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Photos/PhotoEssays.aspx" target="_self" tabindex="0">Photo Essays</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Photos/WeekinPhotos.aspx" target="_self" tabindex="0">Week in Photos</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Videos.aspx" target="_self" tabindex="0">DoD Video News</a></div></div></li></ul></li><li  tabindex="0" title="Other" aria-expanded="false" class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">Other</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Resources/BadgesandPasses.aspx" target="_self" tabindex="0">Pentagon Press Badges</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="http://www.mc.mil/" target="_blank" tabindex="0" title="Link opens in new window">Military Commissions</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Resources/ContactDoD/MediaQueries.aspx" target="_self" tabindex="0">Press / Media Queries</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/OtherNewsSources.aspx" target="_self" tabindex="0">Other News Sources</a></div></div></li></ul></li></ul>

	</div>

<script type="text/javascript">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</script>
</div></div><!-- End_Module_1029 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-755"><a name="755"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr755_ContentPane"><!-- Start_Module_755 --><div class="hide"><div id="dnn_ctr755_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	
<div class="adash dash-recent">
    
    <div class="date">12/07/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1391526/pacific-fleet-commander-pearl-harbor-response-had-no-shortage-of-bravery/' >Pearl Harbor Response Had No Shortage of Bravery, Pacific Fleet Commander Says</a></span>
    </div>
    <hr />
    
    
    <div class="date">12/07/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1391471/officials-announce-first-dod-wide-audit-call-for-budget-certainty/' >Officials Announce First DoD-Wide Audit, Call for Budget Certainty</a></span>
    </div>
    <hr />
    
    
    <div class="date">12/07/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1391172/safeguarding-against-workplace-violence/' >Workplace Violence Survivors Unite to Save Others</a></span>
    </div>
    <hr />
    
    
    <div class="date">12/07/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1391090/top-policy-official-military-not-only-solution-to-terrorism-in-africa/' >Military Not Only Solution to Terrorism in Africa, DoD Official Says</a></span>
    </div>
    <hr />
    
    
    <div class="date">12/07/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1391073/acquisitions-chief-details-dod-efforts-to-speed-reform-acquisition-processes/' >Acquisitions Chief Details DoD Efforts to Speed, Reform Acquisition Processes</a></span>
    </div>
    <hr />
    
    
    <div class="date">12/07/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1391064/dod-salutes-acquisition-workforce-at-pentagon-ceremony/' >DoD Salutes Acquisition Workforce at Pentagon Ceremony</a></span>
    </div>
    <hr />
    
    
    <div class="date">12/07/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1391011/sailors-honored-at-uss-utah-ceremony/' >Sailors Honored at USS Utah Ceremony</a></span>
    </div>
    <hr />
    
    
    <div class="date">12/07/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1390795/guard-troops-were-training-when-japanese-attacked-pearl-harbor/' >Guard Troops Were Training When Japanese Attacked Pearl Harbor</a></span>
    </div>
    <hr />
    
    
    <div class="date">12/07/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1390562/face-of-defense-father-son-reunite-for-c-130-mission/' >Face of Defense: Father, Son Reunite for C-130 Mission</a></span>
    </div>
    <hr />
    
    
    <div class="date">12/06/2017</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1390159/dod-urges-congress-to-pass-fy18-budget/' >DoD Urges Congress to Pass FY18 Budget</a></span>
    </div>
    
    
    
</div>



</div></div><!-- End_Module_755 --></div>
</div>
</div></div>
        </div>
        <div class="row">
            <div id="dnn_EvenLeft" class="col-md-4 DNNEmptyPane"></div>
            <div id="dnn_EvenMiddle" class="col-md-4 DNNEmptyPane"></div>
            <div id="dnn_EvenRight" class="col-md-4 DNNEmptyPane"></div>
        </div>
        <div class="row">
            <div id="dnn_SmallSideLeft" class="col-md-3 DNNEmptyPane"></div>
            <div id="dnn_SmallSideMiddle" class="col-md-6 DNNEmptyPane"></div>
            <div id="dnn_SmallSideRight" class="col-md-3 DNNEmptyPane"></div>
        </div>
        <div class="row">
            <div id="dnn_LeftPane" class="col-md-3 DNNEmptyPane"></div>
            <div id="dnn_ContentPaneRight" class="col-md-9 DNNEmptyPane"></div>
        </div>
        <div class="row">
            <div id="dnn_BottomPane" class="col-md-12 DNNEmptyPane"></div>
        </div>
    </div>
</div>


<footer>
    <div class="container-fluid footer-inner">
        <div class="row">
            <div class="col-lg-4 col-md-8 col-sm-7 col-xs-12 footer-pad-left">
                <div class="hidden-sm hidden-xs">
                    <h3>
                        <span id="dnn_Footer_lblMissionTitle">MISSION</span></h3>
                    <p class="subscribe">
                        <span id="dnn_Footer_lblMissionText">The mission of the Department of Defense is to provide the military forces needed to deter war and to protect the security of our country. The department&#39;s headquarters is at the Pentagon.</span>
                    </p>
                </div>
                <h3>
                    <span id="dnn_Footer_lblSubscribeTitle">SUBSCRIBE NOW</span>

                </h3>
                <p class="subscribe">
                    <span id="dnn_Footer_lblSubscribeText">Get the latest DoD News products delivered to your inbox.</span>
                </p>
                <a id="dnn_Footer_lnkSubscribe" class="subscribe-button" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
            </div>
            <div class="col-lg-5 hidden-md hidden-sm hidden-xs footer-pad-middle">
                <div class="quick dept">
                    
        <h3>MILITARY DEPARTMENTS</h3>
        <ul><li><a href="http://www.jcs.mil" title="Official Website of the Joint Chiefs of Staff" target="_blank"><img title="Official Website of the Joint Chiefs of Staff" src="/Portals/1/page-assets/homepage/sealJCS.png?ver=2016-09-22-153230-010" alt="Official Website of the Joint Chiefs of Staff" /><span class="text text-link-33">Joint Chiefs</span></a></li><li><a href="http://www.army.mil/" title="The Official Home Page of the United States Army" target="_blank"><img title="The Official Home Page of the United States Army" src="/Portals/1/page-assets/homepage/sealArmy.png?ver=2016-09-22-153230-027" alt="The Official Home Page of the United States Army" /><span class="text text-link-35">Army</span></a></li><li><a href="http://www.marines.mil/" title="The Official Website of the United States Marine Corps" target="_blank"><img title="The Official Website of the United States Marine Corps" src="/Portals/1/page-assets/homepage/sealMarines.png?ver=2016-09-22-153230-040" alt="The Official Website of the United States Marine Corps" /><span class="text text-link-36">Marine Corps</span></a></li><li><a href="http://www.navy.mil/" title="The Official Website of the United States Navy" target="_blank"><img title="The Official Website of the United States Navy" src="/Portals/1/page-assets/homepage/sealNavy.png?ver=2016-09-22-153230-120" alt="The Official Website of the United States Navy" /><span class="text text-link-37">Navy</span></a></li><li><a href="http://www.af.mil/" title="The Official Home Page of the United States Air Force" target="_blank"><img title="The Official Home Page of the United States Air Force" src="/Portals/1/page-assets/homepage/sealAirForce.png?ver=2016-09-22-153229-977" alt="The Official Home Page of the United States Air Force" /><span class="text text-link-38">Air Force</span></a></li><li><a href="http://www.uscg.mil/" title="The Official Home Page of the United States Coast Guard" target="_blank"><img title="The Official Home Page of the United States Coast Guard" src="/Portals/1/page-assets/homepage/sealCoastGuard.png?ver=2016-09-22-153230-027" alt="The Official Home Page of the United States Coast Guard" /><span class="text text-link-40">Coast Guard</span></a></li></ul>


                </div>
                <div class="quick">
                    
        <h3> UNIFIED COMBATANT COMMANDS</h3>
        <ul><li><a href="http://www.africom.mil/" title="United States Africa Command Website" target="_blank"><img title="United States Africa Command Website" src="/Portals/1/page-assets/homepage/Africom.png?ver=2016-09-22-153217-010" alt="United States Africa Command Website" /><span class="text text-link-34">Africa Command</span></a></li><li><a href="http://www.centcom.mil/" title="United States Central Command Website" target="_blank"><img title="United States Central Command Website" src="/Portals/1/page-assets/homepage/centcom.png?ver=2016-09-22-153217-150" alt="United States Central Command Website" /><span class="text text-link-41">Central Command</span></a></li><li><a href="http://www.eucom.mil/" title="United States European Command Website" target="_blank"><img title="United States European Command Website" src="/Portals/1/page-assets/homepage/eucom.png?ver=2016-09-22-153217-243" alt="United States European Command Website" /><span class="text text-link-42">European Command</span></a></li><li><a href="http://www.northcom.mil/" title="United States Northern Command Website" target="_blank"><img title="United States Northern Command Website" src="/Portals/1/page-assets/homepage/northcom.png?ver=2016-09-22-153217-353" alt="United States Northern Command Website" /><span class="text text-link-43">Northern Command</span></a></li><li><a href="http://www.pacom.mil/" title="United States Pacific Command Website" target="_blank"><img title="United States Pacific Command Website" src="/Portals/1/page-assets/homepage/paccom.png?ver=2016-09-22-153217-493" alt="United States Pacific Command Website" /><span class="text text-link-44">Pacific Command</span></a></li><li><a href="http://www.southcom.mil/" title="United States Southern Command Website" target="_blank"><img title="United States Southern Command Website" src="/Portals/1/page-assets/homepage/southcom.png?ver=2016-09-22-153217-463" alt="United States Southern Command Website" /><span class="text text-link-45">Southern Command</span></a></li><li><a href="http://www.socom.mil/" title="United States Special Operations Command Website" target="_blank"><img title="United States Special Operations Command Website" src="/Portals/1/page-assets/homepage/socom.png?ver=2016-09-22-153217-527" alt="United States Special Operations Command Website" /><span class="text text-link-46">Special Operations Command</span></a></li><li><a href="http://www.stratcom.mil/" title="United States Strategic Command Website" target="_blank"><img title="United States Strategic Command Website" src="/Portals/1/page-assets/homepage/StratCom.png?ver=2016-09-22-153217-527" alt="United States Strategic Command Website" /><span class="text text-link-47">Strategic Command</span></a></li><li><a href="http://www.ustranscom.mil/" title="United States Transportation Command Website" target="_blank"><img title="United States Transportation Command Website" src="/Portals/1/page-assets/homepage/transcom.png?ver=2016-09-22-153217-590" alt="United States Transportation Command Website" /><span class="text text-link-48">Transportation Command</span></a></li></ul>


                </div>
            </div>
            <div class="col-lg-3 col-md-4 col-sm-5 col-xs-12 footer-pad-right">
                <div class="connect">
                    <div class="visible-xs">
                        <hr />
                    </div>
                    
        <h3>Connect</h3>
        <ul><li><a href="https://twitter.com/DeptofDefense" title="Follow Us On Twitter" target="_blank"><span class="social-icon fa fa-twitter social-link-2"></span><span class="text text-link-2">Twitter</span></a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Follow Us On Facebook" target="_blank"><span class="social-icon fa fa-facebook social-link-1"></span><span class="text text-link-1">Facebook</span></a></li><li><a href="https://www.flickr.com/photos/39955793@N07/" title="Follow Us On Flickr" target="_blank"><span class="social-icon fa fa-flickr social-link-4"></span><span class="text text-link-4">Flickr</span></a></li><li><a href="https://www.linkedin.com/company/united-states-department-of-defense" title="Join us on LinkedIn" target="_blank"><span class="social-icon fa fa-linkedin social-link-15"></span><span class="text text-link-15">LinkedIn</span></a></li><li><a href="https://instagram.com/deptofdefense" title="Follow us on Instagram" target="_blank"><span class="social-icon fa fa-instagram social-link-11"></span><span class="text text-link-11">Instagram</span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="Follow Us On YouTube" target="_blank"><span class="social-icon fa fa-youtube social-link-3"></span><span class="text text-link-3">YouTube</span></a></li><li><a href="http://defensetv.tv" title="Follow us on DefenseTV" target="_blank"><span class="social-icon fa fa-play-circle-o social-link-5"></span><span class="text text-link-5">DefenseTV</span></a></li><li><a href=" https://www.dvidshub.net/" title="Watch videos on DVIDS" target="_blank"><span class="social-icon fa fa-video-camera social-link-13"></span><span class="text text-link-13">DVIDS</span></a></li><li><a href="http://www.dodlive.mil/" title="Read blogs on DoDLive " target="_blank"><span class="social-icon fa fa-comments social-link-7"></span><span class="text text-link-7">Blogs</span></a></li><li><a href="/News/RSS" title="Subscribe to DoD RSS Feeds"><span class="social-icon fa fa-rss social-link-8"></span><span class="text text-link-8">RSS</span></a></li><li><a href="/Resources/Contact-DoD" title="Contact the DoD"><span class="social-icon fa fa-address-book-o social-link-6"></span><span class="text text-link-6">Contact</span></a></li><li><a href="https://public.govdelivery.com/accounts/usdod/subscriber/new" title="Subscribe to DoD News Products" target="_blank"><span class="social-icon fa fa-envelope social-link-10"></span><span class="text text-link-10">Subscribe</span></a></li></ul>


                </div>
            </div>
        </div>
    </div>
    <div style="position: relative">
        <div class="seal-bar">
        </div>
        <div class="footer-seal">
            <a href="https://www.defense.gov/">
                <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
            </a>
        </div>
        <div class="footer-nav hidden-sm hidden-xs">
            <div class="container">
                <ul><li><a href="/Resources/Privacy" title="Details about DoD&#39;s privacy policy, the use of &quot;cookies&quot; and third party websites and applications."><span class="text text-link-55">Privacy & Security</span></a></li><li><a href="/Resources/External-Link-Disclaimer" title="A description of the external links disclaimer for defense.gov."><span class="text text-link-56">Links Disclaimer</span></a></li><li><a href="http://www.dodig.mil/" title="The website of the Office of the Inspector General. " target="_blank"><span class="text text-link-57">Inspector General</span></a></li><li><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="Details about making information accessible to individuals with disabilities in accordance with Section 508 of the Rehabilitation Act." target="_blank"><span class="text text-link-58">Section 508</span></a></li><li><a href="http://www.dimoc.mil/resources/limitations.html" title="Policies for use of DoD imagery. " target="_blank"><span class="text text-link-59">Imagery Use</span></a></li><li><a href="http://open.defense.gov/Transparency/FOIA.aspx" title="Details about the Freedom of Information Act. " target="_blank"><span class="text text-link-60">FOIA</span></a></li><li><a href="http://prhome.defense.gov/NoFear/" title="Details about DoD&#39;s No FEAR Act. "><span class="text text-link-67">No FEAR Act</span></a></li></ul><ul><li><a href="http://dodcio.defense.gov/DoD-Web-Policy/" title="Details on DoD&#39;s web and internet based policies and procedures." target="_blank"><span class="text text-link-61">Web Policy</span></a></li><li><a href="http://www.esd.whs.mil/DD/ " title="A description of the DoD plain language policy. " target="_blank"><span class="text text-link-62">Plain Writing Act</span></a></li><li><a href="http://open.defense.gov/" title="Details about DoD&#39;s open government plan. " target="_blank"><span class="text text-link-63">Open GOV</span></a></li><li><a href="http://dcmo.defense.gov/Portals/47/Documents/Publications/ASP/FY2016_2018ASP.pdf" title="PDF of DoD&#39;s strategic plan 2015-2018" target="_blank"><span class="text text-link-64">Strategic Plan</span></a></li><li><a href="http://www.acq.osd.mil/osbp/" title="Information from the DoD Office of Small Business Programs. " target="_blank"><span class="text text-link-65">Small Business Act</span></a></li><li><a href="/Site-Index" title="The page structure for the defense.gov website."><span class="text text-link-66">Site Map</span></a></li></ul>


            </div>
        </div>
    </div>
</footer>


        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" />
        
    

<script type="text/javascript">
//<![CDATA[
//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=642)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=642)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=642)--><!--CDF(Css|/Portals/_default/Skins/DefenseGOV/skin.css?cdv=642)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=642)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=642)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=642)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=642)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=642)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=642)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=642)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=642)--><!--CDF(Css|/Portals/1/portal.css?cdv=642)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/sidr/jquery.sidr.js?cdv=642)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/sidr/stylesheets/jquery.sidr.bare.css?cdv=642)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=642)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=642)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=642)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome/css/font-awesome.min.css?cdv=642)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=642)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=642)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=642)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=642)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=642)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=642)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=642)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=642)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/ColorBox/jquery.colorbox-min.js?cdv=642)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=642)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=642)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=642)--><!--CDF(Css|https://www.defense.gov/DesktopModules/AccordionMenu/CSS/Templates/dod.css?cdv=642)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=642)--><!--CDF(Javascript|/DesktopModules/ArticleCS/ArticleCS.js?cdv=642)--><!--CDF(Javascript|/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=642)--><!--CDF(Javascript|/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=642)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/01_02_01/jquery-migrate.js?cdv=642)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=642)-->
    
</body>
</html>