<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Pence Highlights Service Members’ Excellence, Expertise, Dedication > U.S. DEPARTMENT OF DEFENSE > Article
</title><meta id="MetaDescription" name="DESCRIPTION" content="America depends upon its military members’ excellence, expertise and dedication more than ever and Congress should support them by passing the fiscal 2018 budget, Vice President Mike Pence told airmen at Nellis Air Force Base, Nevada., " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense,Department,DoD,Secretary,Deputy Secretary,Joint Chief,United States,Military,Government,Pentagon,Vice President Mike Pence,Air Force Secretary Heather Wilson,Air Force Gen. David L. Goldfein,Operation Inherent Resolve,Air Force,Science,Technology,innovation,budget" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=652" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=652" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSDashboard/module.css?cdv=652" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/sidr/stylesheets/jquery.sidr.bare.css?cdv=652" type="text/css" rel="stylesheet"/><link href="https://www.defense.gov/DesktopModules/AccordionMenu/CSS/Templates/dod.css?cdv=652" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=652" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DefenseGOV/skin.css?cdv=652" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DefenseGOV/container.css?cdv=652" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=652" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome/css/font-awesome.min.css?cdv=652" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=652" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=652" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=652" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=652" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=652" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=652" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=652" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=652" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/01_02_01/jquery-migrate.js?cdv=652" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=652" type="text/javascript"></script><link id="RobotoSlab" rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600|Roboto+Condensed:400,700" /><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=2015-05-19-143319-927' type='image/x-icon' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/Skins/DefenseGOV/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/DesktopModules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->

<script type="text/javascript">
;(function (g) {
    var d = document, i, am = d.createElement('script'), h = d.head || d.getElementsByTagName("head")[0],
            aex = {
                "src": "//gateway.answerscloud.com/defense-gov/production/gateway.min.js",
                "type": "text/javascript",
                "async": "true",
                "data-vendor": "acs",
                "data-role": "gateway"
            };
    for (var attr in aex) { am.setAttribute(attr,aex[attr]); }
   h.appendChild(am);
    g['acsReady'] = function () {var aT = '__acsReady__', args = Array.prototype.slice.call(arguments, 0),k = setInterval(function () {if (typeof g[aT] === 'function') {clearInterval(k);for (i = 0; i < args.length; i++) {g[aT].call(g, function(fn) { return function() { setTimeout(fn, 1) };}(args[i]));}}}, 50);};
})(window);
</script>
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/DesktopModules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-2.0.js?agency=DOD&subagency=NDU&dclink=true"  id="_fed_an_ua_tag" ></script><style type="text/css">header .links li span { color:#666666 }
header .links li:hover span { color:#ffffff }
</style><meta property='og:url' content='https://www.defense.gov/News/Article/Article/1414417/pence-highlights-service-members-excellence-expertise-dedication/' /><meta property='og:title' content='Pence Highlights Service Members’ Excellence, Expertise, Dedication' /><meta property='og:description' content='America depends upon its military members’ excellence, expertise and dedication more than ever and Congress should support them by passing the fiscal 2018 budget, Vice President Mike Pence told airmen' /><meta property='og:site_name' content='U.S. DEPARTMENT OF DEFENSE' /><meta property='og:image' content='https://media.defense.gov/2018/Jan/12/2001865185/400/400/0/180111-F-JV039-1196A.JPG' /><meta property='og:type' content='article' /><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/News/Article/Article/1414417/pence-highlights-service-members-excellence-expertise-dedication/" id="Form" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="StylesheetManager_TSSM" id="StylesheetManager_TSSM" value="" />
<input type="hidden" name="ScriptManager_TSM" id="ScriptManager_TSM" value="" />
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['Form'];
if (!theForm) {
    theForm = document.Form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV3TCFnXTS7P-wA0nLEUGmcyzlZ2rSfW3WU-B7latwQksGyGgLU1&amp;t=636396543000000000" type="text/javascript"></script>


<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ScriptManager_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3aen-US%3a1dfc24a8-f1c6-47eb-a669-f28ac03160f2%3aea597d4b%3ab25378d2" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="E9KSozE1hzXeow4SwK7MyADLnzpuqVxGKkLHG1ACTlz730VMh182HR+oPL35+A7yHmbgLqKuWVmx6LeMKYAn8249Sza0WWxnpcv6YdLvA9prVCbE" />
</div><script src="/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=652" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=652" type="text/javascript"></script><script src="/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=652" type="text/javascript"></script><script src="/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=652" type="text/javascript"></script><script src="/js/dnncore.js?cdv=652" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/sidr/jquery.sidr.js?cdv=652" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=652" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=652" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=652" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/ColorBox/jquery.colorbox-min.js?cdv=652" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=652" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/ArticleCS.js?cdv=652" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=652" type="text/javascript"></script><script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr753$ViewArticle$UpdatePanel1','dnn_ctr753_ViewArticle_UpdatePanel1'], [], [], 300, '');
//]]>
</script>

        
        
        


<!--CDF(Javascript|/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=652)-->

<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. DEPARTMENT OF DEFENSE","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"dod-search","IsSecureConnection":true,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"https://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":4,"SocialLinks":{"Facebook":{"Url":"","Window":""},"Twitter":{"Url":"","Window":""},"YouTube":{"Url":"","Window":""},"Flickr":{"Url":"","Window":""},"Pintrest":{"Url":"","Window":""},"GooglePlus":{"Url":"","Window":""},"Instagram":{"Url":"","Window":""},"Blog":{"Url":"","Window":""},"RSS":{"Url":"","Window":""},"Podcast":{"Url":"","Window":""},"Email":{"Url":"","Window":""},"LinkedIn":{"Url":"","Window":""}},"SiteLinks":{"DODCIO":{"Url":"","Window":""},"COI":{"Url":"","Window":""},"Library":{"Url":"","Window":""},"C2":{"Url":"","Window":""},"Links":{"Url":"","Window":""},"Privacy":{"Url":"","Window":""},"LinkDisclaimer":{"Url":"","Window":""},"DODInspector":{"Url":"","Window":""},"RecoveryAct":{"Url":"","Window":""},"DOD508":{"Url":"","Window":""},"DefenseGov":{"Url":"","Window":""},"Join":{"Url":"","Window":""},"DODSites":{"Url":"","Window":""},"Careers":{"Url":"","Window":""},"WebPolicy":{"Url":"","Window":""},"NoFearAct":{"Url":"","Window":""},"USAGov":{"Url":"","Window":""},"News":{"Url":"","Window":""},"Features":{"Url":"","Window":""},"About":{"Url":"","Window":""},"Leadership":{"Url":"","Window":""},"JointStaff":{"Url":"","Window":""},"Resources":{"Url":"","Window":""},"FOIA":{"Url":"","Window":""},"SiteMap":{"Url":"","Window":""},"ContactUs":{"Url":"","Window":""},"TodayInDOD":{"Url":"","Window":""},"TopIssues":{"Url":"","Window":""},"PhotosVideos":{"Url":"","Window":""},"PlainWritingAct":{"Url":"","Window":""},"Limitations":{"Url":"","Window":""},"DVIDS":{"Url":"","Window":""}},"LogoffTimeout":10500000};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"https://www.defense.gov/Portals/1/Images/dodlogo.png?ver=2015-04-10-161041-127","name":"U.S. DEPARTMENT OF DEFENSE","url":"https://www.defense.gov/","sameAs":[]}</script>



<div id="sidr" class="sidr left side-menu">
    <div class="inner">
        <div class="main">
            <div class="bar-header">
                <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" class="logo" />
                <span class="title">Department of Defense</span>
                <div class="close-side"><a title="Close" href="#"></a></div>
            </div>
            <div class="mobile-search">
                <div class="skin-search-box">
                    <label for="mobileSearch" class="visuallyhidden">Search Defense.gov: </label>
                    <input type="text" name="mobileSearch" class="skin-search-input-ph" title="Search Defense.gov" />
                    <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-lg"></span>
                        <span class="sr-only">Search</span>
                    </a>
                </div>
            </div>
            <nav class="nav-main">
<ul class="nav">
	    
    <li class=" top-level ">
    
        <a href="https://www.defense.gov/" tabindex="0" target="" >Home
		</a>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/About/" tabindex="0" target="" aria-expanded="false">About<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" aria-expanded="false">Biographies<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" >Senior Defense Officials
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Appointees/" target="" tabindex="0" >Senior Appointees/Nominees
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" >Office of the Secretary of Defense
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Insignias/" target="" tabindex="0" aria-expanded="false">Insignias<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Officers/" target="" tabindex="0" >Officers
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Enlisted/" target="" tabindex="0" >Enlisted
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/DoD-101/" target="" tabindex="0" >DoD 101
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Military-Departments/" target="" tabindex="0" aria-expanded="false">Military Departments<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.jcs.mil" target="_blank" tabindex="0" >Joint Chiefs of Staff
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.army.mil" target="_blank" tabindex="0" >U.S. Army
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.marines.mil" target="_blank" tabindex="0" >U.S. Marine Corps
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.navy.mil" target="_blank" tabindex="0" >U.S. Navy
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.af.mil" target="_blank" tabindex="0" >U.S. Air Force
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.nationalguard.mil" target="_blank" tabindex="0" >National Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.uscg.mil" target="_blank" tabindex="0" >U.S. Coast Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Unified-Combatant-Commands/" target="" tabindex="0" >Unified Combatant Commands
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Military-Service-Seals/" target="" tabindex="0" >Military Service Seals
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/A-Z-List/" target="" tabindex="0" >A-Z List
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Leaders/" tabindex="0" target="" aria-expanded="false">Leaders<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Secretary of Defense<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1055835/james-mattis" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691152" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/secdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/SecDefJimMattis" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Secretary/" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Deputy Secretary of Defense<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1252116/patrick-shanahan/" target="_blank" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001780169" target="_blank" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/depsecdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Deputy-Secretary-of-Defense/" target="" tabindex="0" >Travels
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://twitter.com/depsecdef" target="_blank" tabindex="0" >Twitter
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/Messages-to-the-Team/" target="" tabindex="0" >Messages
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Chairman of the Joint Chiefs of Staff<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/621329/general-joseph-f-dunford-jr" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001296303" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31004" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff/" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/cjcsjosephdunford" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Chairman/" target="" tabindex="0" >Travels
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.jcs.mil/Leadership/Article-View/article/621308/gen-joseph-f-dunford-jr/" target="" tabindex="0" >Joint Chiefs of Staff Homepage
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Vice Chairman of the Joint Chiefs of Staff<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/602766/general-paul-j-selva" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691188" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/vcjcs" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.jcs.mil/" target="" tabindex="0" >Joint Chiefs of Staff Homepage
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/News/" tabindex="0" target="" aria-expanded="false">News<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Archive/" target="" tabindex="0" >News Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Face-of-Defense/" target="" tabindex="0" >Face of Defense
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Press-Advisories/" target="" tabindex="0" >Press Advisories
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/News-Releases/" target="" tabindex="0" >News Releases
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Publications/" target="" tabindex="0" >Publications
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/casualty.pdf" target="_blank" tabindex="0" >Casualty Status (PDF)
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Contracts/" target="" tabindex="0" >Contracts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dodlive.mil/" target="_blank" tabindex="0" >DoD Live Blog
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/RSS/" target="" tabindex="0" >RSS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Other-News-Sources/" target="" tabindex="0" >Other News Sources
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Photos/" tabindex="0" target="" aria-expanded="false">Photos<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.defense.gov/Photos/Photo-Gallery?igcategory=Lead%20Photos" target="" tabindex="0" >Photo Gallery
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Essays/" target="" tabindex="0" >Photo Essays
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Week-in-Photos/" target="" tabindex="0" >Week in Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter%5btype%5d=image" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/39955793@N07/" target="_blank" tabindex="0" >DoD Flickr
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dimoc.mil/search/search.html" target="_blank" tabindex="0" >Imagery Archive
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Videos/" tabindex="0" target="" aria-expanded="false">Videos<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/channel1/" target="" tabindex="0" >Live Events
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://defensetv.com/" target="_blank" tabindex="0" >Defense TV
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter[type]=video" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://www.defense.gov/News/Special-Reports/" tabindex="0" target="" >Special Reports
		</a>
    
    </li>



</ul>
</nav>


        </div>
        <div class="quick">
            <div class="quick-toggle">QUICK LINKS<span class="fa fa-plus"></span></div>
            <ul><li><a href="/Today-in-DoD/source/nav" title="Detailed schedule of events for DoD Leaders"><span class="text text-link-49">Today in DoD</span></a></li><li><a href="/Resources/source/nav" title="DoD Resources for Service Members, Civilians, Veterans and Families"><span class="text text-link-50">Resources</span></a></li><li><a href="/News/Contracts/source/nav" title="DoD contracts valued at $7 million or more"><span class="text text-link-51">Contracts</span></a></li><li><a href="https://kb.defense.gov/" title="Frequently Asked Questions" target="_blank"><span class="text text-link-52">FAQs</span></a></li><li><a href="/Resources/Contact-DoD/source/nav" title="How to Contact the DoD"><span class="text text-link-53">Contact DoD</span></a></li></ul>


        </div>
        <div class="quick">
            <div class="quick-toggle">Legal &amp; Administrative<span class="fa fa-plus"></span></div>
            <ul><li><a href="/Resources/Privacy" title="Details about DoD&#39;s privacy policy, the use of &quot;cookies&quot; and third party websites and applications."><span class="text text-link-55">Privacy & Security</span></a></li><li><a href="/Resources/External-Link-Disclaimer" title="A description of the external links disclaimer for defense.gov."><span class="text text-link-56">Links Disclaimer</span></a></li><li><a href="http://www.dodig.mil/" title="The website of the Office of the Inspector General. " target="_blank"><span class="text text-link-57">Inspector General</span></a></li><li><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="Details about making information accessible to individuals with disabilities in accordance with Section 508 of the Rehabilitation Act." target="_blank"><span class="text text-link-58">Section 508</span></a></li><li><a href="http://www.dimoc.mil/resources/limitations.html" title="Policies for use of DoD imagery. " target="_blank"><span class="text text-link-59">Imagery Use</span></a></li><li><a href="http://open.defense.gov/Transparency/FOIA.aspx" title="Details about the Freedom of Information Act. " target="_blank"><span class="text text-link-60">FOIA</span></a></li><li><a href="http://prhome.defense.gov/NoFear/" title="Details about DoD&#39;s No FEAR Act. "><span class="text text-link-67">No FEAR Act</span></a></li><li><a href="http://dodcio.defense.gov/DoD-Web-Policy/" title="Details on DoD&#39;s web and internet based policies and procedures." target="_blank"><span class="text text-link-61">Web Policy</span></a></li><li><a href="http://www.esd.whs.mil/DD/ " title="A description of the DoD plain language policy. " target="_blank"><span class="text text-link-62">Plain Writing Act</span></a></li><li><a href="http://open.defense.gov/" title="Details about DoD&#39;s open government plan. " target="_blank"><span class="text text-link-63">Open GOV</span></a></li><li><a href="http://dcmo.defense.gov/Portals/47/Documents/Publications/ASP/FY2016_2018ASP.pdf" title="PDF of DoD&#39;s strategic plan 2015-2018" target="_blank"><span class="text text-link-64">Strategic Plan</span></a></li><li><a href="http://www.acq.osd.mil/osbp/" title="Information from the DoD Office of Small Business Programs. " target="_blank"><span class="text text-link-65">Small Business Act</span></a></li><li><a href="/Site-Index" title="The page structure for the defense.gov website."><span class="text text-link-66">Site Map</span></a></li></ul>


        </div>
    </div>
</div>
<div id="overlay"></div>
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>
<header id="header">
    <div class="link-menu hidden-sm hidden-xs">
        <div class="container-fluid link-menu-inner">
            <div class="links">
                <ul><li><a href="/Today-in-DoD/source/nav" title="Detailed schedule of events for DoD Leaders"><span class="text text-link-49">Today in DoD</span></a></li><li><a href="/Resources/source/nav" title="DoD Resources for Service Members, Civilians, Veterans and Families"><span class="text text-link-50">Resources</span></a></li><li><a href="/News/Contracts/source/nav" title="DoD contracts valued at $7 million or more"><span class="text text-link-51">Contracts</span></a></li><li><a href="https://kb.defense.gov/" title="Frequently Asked Questions" target="_blank"><span class="text text-link-52">FAQs</span></a></li><li><a href="/Resources/Contact-DoD/source/nav" title="How to Contact the DoD"><span class="text text-link-53">Contact DoD</span></a></li></ul>


            </div>
        </div>
    </div>
    <div class="main-menu">
        <div class="container-fluid main-menu-inner">
            <a href="#sidr" id="simple-menu" type="button" class="hidden-lg hidden-md skin-nav-toggle">
                <span class="sr-only">Toggle navigation</span>
                <span class="fa fa-bars fa-2x"></span>
            </a>
            <div class="skin-md-title hidden-md hidden-lg hidden-xs">
                <a href="https://www.defense.gov/">
                    <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                </a>
                <a href="https://www.defense.gov/"><span class="skin-md-title-text">Department of Defense</span></a>
            </div>
            <div class="skin-xs-title hidden-md hidden-lg hidden-sm">
                <a href="https://www.defense.gov/"><span class="skin-xs-title-text">Department of Defense</span></a>
                <div class="logo">
                    <a href="https://www.defense.gov/">
                        <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                    </a>
                </div>
            </div>
            <div class="skin-logo hidden-sm hidden-xs">
                <a href="https://www.defense.gov/">
                    <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                </a>
            </div>
            <div class="hidden-sm hidden-xs otnav">
                <nav class="nav-main">
<ul class="nav">
	    
    <li class=" top-level ">
    
        <a href="https://www.defense.gov/" tabindex="0" target="" >Home
		</a>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/About/" tabindex="0" target="" aria-expanded="false">About<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" aria-expanded="false">Biographies<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" >Senior Defense Officials
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Appointees/" target="" tabindex="0" >Senior Appointees/Nominees
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" >Office of the Secretary of Defense
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Insignias/" target="" tabindex="0" aria-expanded="false">Insignias<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Officers/" target="" tabindex="0" >Officers
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Enlisted/" target="" tabindex="0" >Enlisted
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/DoD-101/" target="" tabindex="0" >DoD 101
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Military-Departments/" target="" tabindex="0" aria-expanded="false">Military Departments<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.jcs.mil" target="_blank" tabindex="0" >Joint Chiefs of Staff
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.army.mil" target="_blank" tabindex="0" >U.S. Army
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.marines.mil" target="_blank" tabindex="0" >U.S. Marine Corps
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.navy.mil" target="_blank" tabindex="0" >U.S. Navy
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.af.mil" target="_blank" tabindex="0" >U.S. Air Force
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.nationalguard.mil" target="_blank" tabindex="0" >National Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.uscg.mil" target="_blank" tabindex="0" >U.S. Coast Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Unified-Combatant-Commands/" target="" tabindex="0" >Unified Combatant Commands
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Military-Service-Seals/" target="" tabindex="0" >Military Service Seals
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/A-Z-List/" target="" tabindex="0" >A-Z List
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Leaders/" tabindex="0" target="" aria-expanded="false">Leaders<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Secretary of Defense<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1055835/james-mattis" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691152" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/secdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/SecDefJimMattis" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Secretary/" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Deputy Secretary of Defense<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1252116/patrick-shanahan/" target="_blank" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001780169" target="_blank" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/depsecdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Deputy-Secretary-of-Defense/" target="" tabindex="0" >Travels
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://twitter.com/depsecdef" target="_blank" tabindex="0" >Twitter
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/Messages-to-the-Team/" target="" tabindex="0" >Messages
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Chairman of the Joint Chiefs of Staff<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/621329/general-joseph-f-dunford-jr" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001296303" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31004" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff/" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/cjcsjosephdunford" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Chairman/" target="" tabindex="0" >Travels
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.jcs.mil/Leadership/Article-View/article/621308/gen-joseph-f-dunford-jr/" target="" tabindex="0" >Joint Chiefs of Staff Homepage
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Vice Chairman of the Joint Chiefs of Staff<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/602766/general-paul-j-selva" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691188" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/vcjcs" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.jcs.mil/" target="" tabindex="0" >Joint Chiefs of Staff Homepage
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/News/" tabindex="0" target="" aria-expanded="false">News<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Archive/" target="" tabindex="0" >News Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Face-of-Defense/" target="" tabindex="0" >Face of Defense
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Press-Advisories/" target="" tabindex="0" >Press Advisories
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/News-Releases/" target="" tabindex="0" >News Releases
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Publications/" target="" tabindex="0" >Publications
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/casualty.pdf" target="_blank" tabindex="0" >Casualty Status (PDF)
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Contracts/" target="" tabindex="0" >Contracts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dodlive.mil/" target="_blank" tabindex="0" >DoD Live Blog
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/RSS/" target="" tabindex="0" >RSS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Other-News-Sources/" target="" tabindex="0" >Other News Sources
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Photos/" tabindex="0" target="" aria-expanded="false">Photos<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.defense.gov/Photos/Photo-Gallery?igcategory=Lead%20Photos" target="" tabindex="0" >Photo Gallery
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Essays/" target="" tabindex="0" >Photo Essays
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Week-in-Photos/" target="" tabindex="0" >Week in Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter%5btype%5d=image" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/39955793@N07/" target="_blank" tabindex="0" >DoD Flickr
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dimoc.mil/search/search.html" target="_blank" tabindex="0" >Imagery Archive
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Videos/" tabindex="0" target="" aria-expanded="false">Videos<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/channel1/" target="" tabindex="0" >Live Events
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://defensetv.com/" target="_blank" tabindex="0" >Defense TV
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter[type]=video" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://www.defense.gov/News/Special-Reports/" tabindex="0" target="" >Special Reports
		</a>
    
    </li>



</ul>
</nav>


            </div>
        </div>
    </div>
    <div class="search-menu hidden-sm hidden-xs">
        <div class="container-fluid search-menu-inner">
            <div class="skin-title">
                <a href="https://www.defense.gov/" title="U.S. DEPARTMENT OF DEFENSE">
                    <span class="title-text">U.S. Department of Defense</span>
                </a>
            </div>
            <div class="skin-search">
                <div class="skin-search-box">
                    <label for="desktopSearch" class="visuallyhidden">Search Defense.gov: </label>
                    <input type="text" name="desktopSearch" class="skin-search-input-ph" title="Search Defense.gov" />
                    <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-lg"></span>
                        <span class="sr-only">Search</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
</header>
<p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1"></a></p>

<div class="outer-wrapper">
    <div class="container nopad">
        <div id="dnn_CarouselPane" class="DNNEmptyPane"></div>
    </div>
    <div class="container">
        

<div class="skin-breadcrumb-container">
  <span id="dnn_Breadcrumb_Breadcrumb_lblBreadCrumb" itemprop="breadcrumb" itemscope="" itemtype="https://schema.org/breadcrumb"><span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.defense.gov/" class="skin-breadcrumb" itemprop="item" ><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span><span class='fa fa-angle-right skin-breadcrumb-separator'></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.defense.gov/News/" class="skin-breadcrumb" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></span><span class='fa fa-angle-right skin-breadcrumb-separator'></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.defense.gov/News/Article/" class="skin-breadcrumb" itemprop="item"><span itemprop="name">Article</span></a><meta itemprop="position" content="3" /></span></span></span>
  <script type="text/javascript">
    jQuery(".skin-breadcrumb-container a").last().removeAttr("href").css("text-decoration", "none");
  </script>
</div>

    </div>
    <div class="container">

        <div class="row">
            <div id="dnn_ContentPane" class="col-md-12 DNNEmptyPane"></div>
        </div>

        <div class="row">
            <div id="dnn_ContentPaneLeft" class="col-md-9"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-753"><a name="753"></a>
<div class="empty-container-no-pad">
    <div id="dnn_ctr753_ContentPane"><!-- Start_Module_753 --><div id="dnn_ctr753_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr753_ViewArticle_UpdatePanel1">
		
        <div class="adetail news" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="datePublished" content="Jan. 12, 2018" />
    <h1 class="title" itemprop="headline">Pence Highlights Service Members’ Excellence, Expertise, Dedication</h1>
    <p class="info">
        <span class="line">By Jim Garamone</span>
        <span class="line">DoD News, Defense Media Activity</span> 
    </p>
    
    <div class="social">
        <div class="social-inner">
            <!-- AddThis Button BEGIN -->
            
<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=">
            var addthis_config = {
                data_use_flash: false,
                data_use_cookies: false,
                ui_508_compliant: true
            }
</script>


            <!-- AddThis Button END -->
        </div>
    </div>
    <span class="left sub-action">
        <a href='https://www.defense.gov/DesktopModules/ArticleCS/Print.aspx?PortalId=1&ModuleId=753&Article=1414417' target="_blank">PRINT</a>
        &nbsp;|&nbsp;
        <a href="mailto:?Subject=Pence Highlights Service Members’ Excellence, Expertise, Dedication%20-%20U.S. DEPARTMENT OF DEFENSE&body=Here%20is%20an%20article%20I%20think%20you%20will%20find%20interesting:%20https://www.defense.gov/News/Article/Article/1414417/pence-highlights-service-members-excellence-expertise-dedication/">E-MAIL</a>
        &nbsp;|&nbsp; <a href="https://www.defense.gov/Resources/Contact-DoD/Contact-Author/?articleurl=https://www.defense.gov/News/Article/Article/1414417/pence-highlights-service-members-excellence-expertise-dedication/">CONTACT AUTHOR</a>
    </span>
    <div style="clear:both;"></div>
    <div class="body"  itemprop="articleBody">
        <p style="margin-bottom: 10pt;">
WASHINGTON, Jan. 12, 2018  &mdash;
<span>America depends upon its military members&rsquo; excellence, expertise and dedication more than ever, </span><a href="https://www.whitehouse.gov/the-administration__trashed/vice-president-mike-pence/" target="_blank"><span>Vice President Mike Pence</span></a><span> told airmen at Nellis Air Force Base, Nevada, yesterday.

<!--image-->

<div class="media-inline  media-inline-right" style="max-width:300px">
    
    
    <a href="#pop2439993" class="popup">
        <div class="image-wrapper">
            <div class="overlay"></div>
            <img src="https://media.defense.gov/2018/Jan/12/2001865185/300/200/0/180111-F-JV039-1196A.JPG" alt="Vice President Mike Pence shakes hands with airmen." class="img-responsive" />
        </div>
    </a>
    
    
    <div class="minfo">
        
        
        <span class="caption">
            Vice President Mike Pence shakes hands with airmen during his visit to Nellis Air Force Base, Nev., Jan. 11, 2018. Air Force photo by Airman 1st Class Andrew Sarver
        </span>
        
    </div>
    
    
</div>

<!--popup-->

<div style="display:none">
    <div class="media-inline-popup" id="pop2439993">
        <img src="https://media.defense.gov/2018/Jan/12/2001865185/825/780/0/180111-F-JV039-1196A.JPG" alt="Vice President Mike Pence shakes hands with airmen." class="img-responsive" />
        <span class="title">
            Nellis Visit
        </span>
        <div class="caption" style="max-width:826px">
            Vice President Mike Pence shakes hands with airmen during his visit to Nellis Air Force Base, Nev., Jan. 11, 2018. Air Force photo by Airman 1st Class Andrew Sarver
        </div>
        <div class="action">
            <a href="https://media.defense.gov/2018/Jan/12/2001865185/-1/-1/0/180111-F-JV039-1196A.JPG" title="Nellis Visit" target="_blank">
                <img title="Download" src="/DesktopModules/ArticleCS/Images/media_download.png" alt="Download" style="border-width:0px;vertical-align:middle" />
                Download Image
            </a>
            <a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001865185/" title="Nellis Visit" target="_blank" style="padding-left:10px">
                <img title="Link" src="/DesktopModules/ArticleCS/Images/media_link.png" alt="Link" style="border-width:0px;vertical-align:middle" />
                Image details page
            </a>
        </div>
    </div>
</div>






<!--video-->



<style>
    #cboxClose { position: absolute; top: 5px; right: 5px; display: block; background: url(/desktopmodules/articlecs/images/media_popup_close.png) no-repeat top center; width: 40px; height: 40px; text-indent: -9999px; }

    #cboxClose:hover { background-position: bottom center; }

    .me-plugin { width: 100%; height: 100%; }
</style>
<script type="text/javascript">
    $(window).load(function () {
        $(".popup").colorbox({
            inline: true, onClosed: function () {
            }
        });
        $(".popup-slideshow").colorbox({
            inline: true,
            onComplete: function () {
                SlideshowInit();
                $.colorbox.resize();
                // stop scrollbar from flashing
                $("#cboxLoadedContent").css("overflow", "");
                $("#cboxLoadedContent").css("overflow-y", "hidden");
            },
            onClosed: function () {
                $('.slideshow-gallery').trigger('slideTo', 0);
            }
        });

    });
</script>






</span></p>
<p style="margin-bottom: 10pt;"><span>Pence, </span><a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1185115/dr-heather-wilson/" target="_blank"><span>Air Force Secretary Heather Wilson</span></a><span> and </span><a href="http://www.af.mil/About-Us/Biographies/Display/Article/108013/general-david-l-goldfein/" target="_blank"><span>Air Force Chief of Staff Gen. David L. Goldfein</span></a><span> visited the base in part to visit the service&rsquo;s AFwerX office, which is designed to spark and sustain Air Force innovation.</span></p>
<p style="margin-bottom: 10pt;"><strong><span>&lsquo;World&rsquo;s Greatest Force for Good&rsquo;</span></strong></p>
<p style="margin-bottom: 10pt;"><span>Pence spoke to airmen outside the </span><a href="http://afthunderbirds.com/site/" target="_blank"><span>Thunderbirds</span></a><span> hangar, and gave them President Donald J. Trump&rsquo;s best regards.</span></p>
<p style="margin-bottom: 10pt;"><span>&ldquo;The armed forces of the United States of America are the world&rsquo;s greatest force for good,&rdquo; the vice president told the airmen. &ldquo;You chose to be a part of that force to follow in the contrails of our nation&rsquo;s greatest heroes. You chose to do your part, at this time, to leave a legacy of freedom for generations yet to come. And while you come from the rest of us, you are the best of us.&rdquo;

<!--image-->


<!--video-->

<div class="media-inline media-inline-small  media-inline-video-right">
    
    <div class="image">
        <video class='dvidsPlayer' width='640' height='360' style="width:100%;height:100%" preload='none' poster='https://i.ytimg.com/vi/P8ekYj2VkLg/maxresdefault.jpg'>
            <source type="video/youtube" src="https://www.youtube.com/watch?v=P8ekYj2VkLg" />
        </video>
    </div>
    
    

    
    <div class="minfo">
        
        <span class="mtitle">
            VIDEO  | 00:39  | Vice President Praises Service Members
        </span>
        
        
    </div>
    
</div>








</span></p>
<p style="margin-bottom: 10pt;"><span>Nearly all airmen will come to Nellis for training at some point in their Air Force careers. &ldquo;As we speak, this base is hosting the weapons and tactics conference where our warfighters tackle some of the most pressing problems facing our national security,&rdquo; Pence said. &ldquo;This base is laser focused on testing, tactics and training.&rdquo;</span></p>
<p style="margin-bottom: 10pt;"><span>The training, studies and experimentation conducted at Nellis helps to keep the U.S. military &ldquo;on the cutting edge both strategy and strength,&rdquo; the vice president said.

<!--image-->


<!--video-->

<div class="media-inline media-inline-small media-inline-video-left">
    
    <div class="image">
        <video class='dvidsPlayer' width='640' height='360' style="width:100%;height:100%" preload='none' poster='https://i.ytimg.com/vi/ftBkuTFJfhg/maxresdefault.jpg'>
            <source type="video/youtube" src="https://www.youtube.com/watch?v=ftBkuTFJfhg" />
        </video>
    </div>
    
    

    
    <div class="minfo">
        
        <span class="mtitle">
            VIDEO  | 00:42  | Pence Speaks to Airmen at Troop Talk
        </span>
        
        
    </div>
    
</div>








</span></p>
<p style="margin-bottom: 10pt;"><strong><span>Dangerous World</span></strong></p>
<p style="margin-bottom: 10pt;"><span>&ldquo;The truth is the world is more dangerous today than at any point since the fall of communism a quarter century ago,&rdquo; he said. &ldquo;Rogue regimes seek to threaten our people and endanger our allies. The menace of radical Islamic terrorism continues to rear its ugly head, and adversaries new and old have risen to challenge American leadership on the world stage.&rdquo;</span></p>
<p style="margin-bottom: 10pt;"><span>In these dangerous times, the country counts on its service members more than ever, Pence said.</span></p>
<p style="margin-bottom: 10pt;"><span>The vice president noted that the continuing resolution currently in force runs out Jan. 19 and he called on Congress to pass the fiscal 2018 budget that will fund the government -- including the military -- past that date. The new budget would also allow DoD to push past the caps emplaced by the Budget Control Act of 2011, also known as sequestration.</span></p>
<p style="margin-bottom: 10pt;"><span>&ldquo;The budget sequester placed a tremendous burden on our military for the past five years,&rdquo; Pence said. &ldquo;It forced deep cuts in our defense budget and prevented the investments in innovation that we need to expand American strength.&rdquo;</span></p>
<span>(Follow Jim Garamone on Twitter: @GaramoneDoDNews)</span><br />
    </div>
    <div style="clear:both"></div>

    <div class="related">

        
<div class="related-block">
    <h2>Related Videos</h2>

    
    <div class="item">
        
        
        
        <div class="title">
            <a href="https://www.defense.gov/Videos/videoid/579684/" target="_blank">Vice President Visits Troops at Nellis AFB</a>
        </div>
        
    </div>
    <div style="clear:both"></div>
    
</div>


        

        

        

        

        

        

        

        

        
<div class="related-block">
    <h2>Related Links</h2>

    
    <div class="item">
        
        
        
        <div class="title">
            <a href="http://www.inherentresolve.mil/" target="_blank">Operation Inherent Resolve</a>
        </div>
        
    </div>
    <div style="clear:both"></div>
    
    <div class="item">
        
        
        
        <div class="title">
            <a href="https://www.defense.gov/OIR/" target="_blank">Special Report: Operation Inherent Resolve</a>
        </div>
        
    </div>
    <div style="clear:both"></div>
    
    <div class="item">
        
        
        
        <div class="title">
            <a href="https://www.defense.gov/News/Special-Reports/0518_budget/" target="_blank">Special Report: FY18 Budget Proposal</a>
        </div>
        
    </div>
    <div style="clear:both"></div>
    
</div>


        

        

        


    </div>

    <div class="social">
        <div class="social-inner">
            <!-- AddThis Button BEGIN -->
            
<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=">
            var addthis_config = {
                data_use_flash: false,
                data_use_cookies: false,
                ui_508_compliant: true
            }
</script>


            <!-- AddThis Button END -->
        </div>
    </div>
    <div class="tags">
        
<a href='https://www.defense.gov/News/Archive/Tag/46803/air-force/'><span class="fa fa-tag fa-lg"></span>Air Force</a>


<a href='https://www.defense.gov/News/Archive/Tag/68409/air-force-gen-david-l-goldfein/'><span class="fa fa-tag fa-lg"></span>Air Force Gen. David L. Goldfein</a>


<a href='https://www.defense.gov/News/Archive/Tag/106058/air-force-secretary-heather-wilson/'><span class="fa fa-tag fa-lg"></span>Air Force Secretary Heather Wilson</a>


<a href='https://www.defense.gov/News/Archive/Tag/46922/budget/'><span class="fa fa-tag fa-lg"></span>budget</a>


<a href='https://www.defense.gov/News/Archive/Tag/46902/innovation/'><span class="fa fa-tag fa-lg"></span>innovation</a>


<a href='https://www.defense.gov/News/Archive/Tag/47804/operation-inherent-resolve/'><span class="fa fa-tag fa-lg"></span>Operation Inherent Resolve</a>


<a href='https://www.defense.gov/News/Archive/Tag/61111/science/'><span class="fa fa-tag fa-lg"></span>Science</a>


<a href='https://www.defense.gov/News/Archive/Tag/47009/technology/'><span class="fa fa-tag fa-lg"></span>technology</a>


<a href='https://www.defense.gov/News/Archive/Tag/87060/vice-president-mike-pence/'><span class="fa fa-tag fa-lg"></span>Vice President Mike Pence</a>

    </div>
</div>







    
	</div>



<script type="text/javascript">

    jQuery(document).ready(function () {
        $("video").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement/",
            success: function (mediaElement, domObject)
            {
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play', function (e) { jQuery(".gallery").trigger("pause", false, false); }, false);
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });
    });

    </script>
</div><!-- End_Module_753 --></div>
</div>
</div></div>
            <div id="dnn_RightPane" class="col-md-3"><div class="DnnModule DnnModule-DNN_HTML DnnModule-5446"><a name="5446"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr5446_ContentPane" class="ContainerPane"><!-- Start_Module_5446 --><div id="dnn_ctr5446_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr5446_HtmlModule_lblContent" class="Normal">
	<style>
    /******************************************************************
    BUTTONS
    ******************************************************************/
    .bttn {
    font-family: 'Roboto', Helvetica, Arial, sans-serif;
    font-style: normal;
    font-weight: 700;
    font-size: 1.85rem;
    text-align: left;
    padding-left: 15px;
    }
    .bttns {
    font-family: 'Open Sans', Helvetica, Arial, sans-serif;
    font-style: normal;
    font-weight: 400;
    font-size: 1.5rem;
    }
    a.list-group-item.bttns {
    padding-left: 20px;
    }
    a.list-group-item.active:hover, a.list-group-item.active:focus {
    color: #000;
    background-color: #DDD;
    border-color: #DDD;
    }
    a.list-group-item.bttns {
    display: block;
    padding-left: 15px;
    }
</style>
<br />
<div class="list-group">
<button class="list-group-item active bttn btn-block"><em class="fa fa-newspaper-o "></em> NEWS PRODUCTS</button>
<a href="/News" class="list-group-item bttns">News</a>
<a href="/News/Archive" class="list-group-item bttns">News Archive</a>
<a href="/News/Press-Advisories" class="list-group-item bttns">Press Advisories</a>
<a href="/News/News-Releases" class="list-group-item bttns">News Releases</a>
<a href="/News/Publications" class="list-group-item bttns">Publications</a>
<a href="/News/Transcripts" class="list-group-item bttns">Transcripts</a>
<a href="/News/Speeches" class="list-group-item bttns">Speeches</a>
<a href="/News/Face-of-Defense" class="list-group-item bttns">Face of Defense</a>
<a href="https://public.govdelivery.com/accounts/usdod/subscriber/new" class="list-group-item bttns">Subscribe</a>
<div class="clearfix"></div>
</div>
<br />
</div>

</div><!-- End_Module_5446 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-AccordionMenu DnnModule-1029"><a name="1029"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr1029_ContentPane" class="ContainerPane"><!-- Start_Module_1029 --><div class="hide"><div id="dnn_ctr1029_ModuleContent" class="DNNModuleContent ModAccordionMenuC">
	<div id="dnn_ctr1029_View_AccordionContainer">
		
  <ul class="dodAccordionMenu"><li  tabindex="0" title="News" aria-expanded="false" class="dodAccordionMenuListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">News</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News.aspx" target="_self" tabindex="0">News Articles</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/LinkClick.aspx?fileticket=gRZOR06bKio%3d&tabid=187&portalid=1" target="_self" tabindex="0">Casualty Releases</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/PressAdvisories.aspx" target="_self" tabindex="0">Press Advisories</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Transcripts.aspx" target="_self" tabindex="0">News Transcripts</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Publications.aspx" target="_self" tabindex="0">Publications</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Speeches.aspx" target="_self" tabindex="0">Speeches</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Contracts.aspx" target="_self" tabindex="0">Contracts</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Speeches/Testimony.aspx" target="_self" tabindex="0">Testimony</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Speeches/Messages.aspx" target="_self" tabindex="0">Messages</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/SpecialReports.aspx" target="_self" tabindex="0">Special Reports</a></div></div></li></ul></li><li  tabindex="0" title="Photos/Videos" aria-expanded="false" class="dodAccordionMenuListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">Photos/Videos</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Photos/PhotoEssays.aspx" target="_self" tabindex="0">Photo Essays</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Photos/WeekinPhotos.aspx" target="_self" tabindex="0">Week in Photos</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Videos.aspx" target="_self" tabindex="0">DoD Video News</a></div></div></li></ul></li><li  tabindex="0" title="Other" aria-expanded="false" class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">Other</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Resources/BadgesandPasses.aspx" target="_self" tabindex="0">Pentagon Press Badges</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="http://www.mc.mil/" target="_blank" tabindex="0" title="Link opens in new window">Military Commissions</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Resources/ContactDoD/MediaQueries.aspx" target="_self" tabindex="0">Press / Media Queries</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/OtherNewsSources.aspx" target="_self" tabindex="0">Other News Sources</a></div></div></li></ul></li></ul>

	</div>

<script type="text/javascript">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</script>
</div></div><!-- End_Module_1029 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-755"><a name="755"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr755_ContentPane"><!-- Start_Module_755 --><div class="hide"><div id="dnn_ctr755_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	
<div class="adash dash-recent">
    
    <div class="date">01/12/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1414853/face-of-defense-soldier-aims-to-apply-experiences/' >Face of Defense: Soldier Aims to Apply Experiences </a></span>
    </div>
    <hr />
    
    
    <div class="date">01/12/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1414589/military-strikes-target-isis-terrorists-in-syria-iraq/' >Military Strikes Target ISIS Terrorists in Syria, Iraq</a></span>
    </div>
    <hr />
    
    
    <div class="date">01/12/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1414417/pence-highlights-service-members-excellence-expertise-dedication/' >Pence Highlights Service Members’ Excellence, Expertise, Dedication</a></span>
    </div>
    <hr />
    
    
    <div class="date">01/11/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1414146/terabyte-of-death-cyberattack-against-dod-looms-disa-director-warns/' >‘Terabyte of Death’ Cyberattack Against DoD Looms, DISA Director Warns</a></span>
    </div>
    <hr />
    
    
    <div class="date">01/11/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1414057/human-trafficking-has-no-place-in-dod-pentagon-official-says/' >Human Trafficking Has No Place in DoD, Pentagon Official Says</a></span>
    </div>
    <hr />
    
    
    <div class="date">01/11/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1414032/pentagon-officials-say-coalition-aims-to-defeat-isis-brand/' >Coalition Aims to Defeat ISIS &#39;Brand,&#39; DoD Officials Say</a></span>
    </div>
    <hr />
    
    
    <div class="date">01/11/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1413636/chief-of-naval-operations-stresses-leader-responsibility/' >Chief of Naval Operations Stresses Leader Responsibility</a></span>
    </div>
    <hr />
    
    
    <div class="date">01/11/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1413535/logistics-airmen-in-alaska-keep-aircraft-airborne/' >Logistics Airmen in Alaska Keep Aircraft Airborne</a></span>
    </div>
    <hr />
    
    
    <div class="date">01/11/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1413430/air-national-guard-supports-california-mudslide-rescue-efforts/' >Air National Guard Supports California Mudslide Rescue Efforts</a></span>
    </div>
    <hr />
    
    
    <div class="date">01/11/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1413243/face-of-defense-video-highlights-airmans-interesting-resilience/' >Face of Defense: Video Highlights Airman&#39;s &#39;Interesting&#39; Resilience</a></span>
    </div>
    
    
    
</div>



</div></div><!-- End_Module_755 --></div>
</div>
</div></div>
        </div>
        <div class="row">
            <div id="dnn_EvenLeft" class="col-md-4 DNNEmptyPane"></div>
            <div id="dnn_EvenMiddle" class="col-md-4 DNNEmptyPane"></div>
            <div id="dnn_EvenRight" class="col-md-4 DNNEmptyPane"></div>
        </div>
        <div class="row">
            <div id="dnn_SmallSideLeft" class="col-md-3 DNNEmptyPane"></div>
            <div id="dnn_SmallSideMiddle" class="col-md-6 DNNEmptyPane"></div>
            <div id="dnn_SmallSideRight" class="col-md-3 DNNEmptyPane"></div>
        </div>
        <div class="row">
            <div id="dnn_LeftPane" class="col-md-3 DNNEmptyPane"></div>
            <div id="dnn_ContentPaneRight" class="col-md-9 DNNEmptyPane"></div>
        </div>
        <div class="row">
            <div id="dnn_BottomPane" class="col-md-12 DNNEmptyPane"></div>
        </div>
    </div>
</div>


<footer>
    <div class="container-fluid footer-inner">
        <div class="row">
            <div class="col-lg-4 col-md-8 col-sm-7 col-xs-12 footer-pad-left">
                <div class="hidden-sm hidden-xs">
                    <h3>
                        <span id="dnn_Footer_lblMissionTitle">MISSION</span></h3>
                    <p class="subscribe">
                        <span id="dnn_Footer_lblMissionText">The mission of the Department of Defense is to provide a lethal Joint Force to defend the security of our country and sustain American influence abroad.</span>
                    </p>
                </div>
                <h3>
                    <span id="dnn_Footer_lblSubscribeTitle">SUBSCRIBE NOW</span>

                </h3>
                <p class="subscribe">
                    <span id="dnn_Footer_lblSubscribeText">Get the latest DoD News products delivered to your inbox.</span>
                </p>
                <a id="dnn_Footer_lnkSubscribe" class="subscribe-button" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
            </div>
            <div class="col-lg-5 hidden-md hidden-sm hidden-xs footer-pad-middle">
                <div class="quick dept">
                    
        <h3>MILITARY DEPARTMENTS</h3>
        <ul><li><a href="http://www.jcs.mil" title="Official Website of the Joint Chiefs of Staff" target="_blank"><img title="Official Website of the Joint Chiefs of Staff" src="/Portals/1/page-assets/homepage/sealJCS.png?ver=2016-09-22-153230-010" alt="Official Website of the Joint Chiefs of Staff" /><span class="text text-link-33">Joint Chiefs</span></a></li><li><a href="http://www.army.mil/" title="The Official Home Page of the United States Army" target="_blank"><img title="The Official Home Page of the United States Army" src="/Portals/1/page-assets/homepage/sealArmy.png?ver=2016-09-22-153230-027" alt="The Official Home Page of the United States Army" /><span class="text text-link-35">Army</span></a></li><li><a href="http://www.marines.mil/" title="The Official Website of the United States Marine Corps" target="_blank"><img title="The Official Website of the United States Marine Corps" src="/Portals/1/page-assets/homepage/sealMarines.png?ver=2016-09-22-153230-040" alt="The Official Website of the United States Marine Corps" /><span class="text text-link-36">Marine Corps</span></a></li><li><a href="http://www.navy.mil/" title="The Official Website of the United States Navy" target="_blank"><img title="The Official Website of the United States Navy" src="/Portals/1/page-assets/homepage/sealNavy.png?ver=2016-09-22-153230-120" alt="The Official Website of the United States Navy" /><span class="text text-link-37">Navy</span></a></li><li><a href="http://www.af.mil/" title="The Official Home Page of the United States Air Force" target="_blank"><img title="The Official Home Page of the United States Air Force" src="/Portals/1/page-assets/homepage/sealAirForce.png?ver=2016-09-22-153229-977" alt="The Official Home Page of the United States Air Force" /><span class="text text-link-38">Air Force</span></a></li><li><a href="http://www.uscg.mil/" title="The Official Home Page of the United States Coast Guard" target="_blank"><img title="The Official Home Page of the United States Coast Guard" src="/Portals/1/page-assets/homepage/sealCoastGuard.png?ver=2016-09-22-153230-027" alt="The Official Home Page of the United States Coast Guard" /><span class="text text-link-40">Coast Guard</span></a></li></ul>


                </div>
                <div class="quick">
                    
        <h3> UNIFIED COMBATANT COMMANDS</h3>
        <ul><li><a href="http://www.africom.mil/" title="United States Africa Command Website" target="_blank"><img title="United States Africa Command Website" src="/Portals/1/page-assets/homepage/Africom.png?ver=2016-09-22-153217-010" alt="United States Africa Command Website" /><span class="text text-link-34">Africa Command</span></a></li><li><a href="http://www.centcom.mil/" title="United States Central Command Website" target="_blank"><img title="United States Central Command Website" src="/Portals/1/page-assets/homepage/centcom.png?ver=2016-09-22-153217-150" alt="United States Central Command Website" /><span class="text text-link-41">Central Command</span></a></li><li><a href="http://www.eucom.mil/" title="United States European Command Website" target="_blank"><img title="United States European Command Website" src="/Portals/1/page-assets/homepage/eucom.png?ver=2016-09-22-153217-243" alt="United States European Command Website" /><span class="text text-link-42">European Command</span></a></li><li><a href="http://www.northcom.mil/" title="United States Northern Command Website" target="_blank"><img title="United States Northern Command Website" src="/Portals/1/page-assets/homepage/northcom.png?ver=2016-09-22-153217-353" alt="United States Northern Command Website" /><span class="text text-link-43">Northern Command</span></a></li><li><a href="http://www.pacom.mil/" title="United States Pacific Command Website" target="_blank"><img title="United States Pacific Command Website" src="/Portals/1/page-assets/homepage/paccom.png?ver=2016-09-22-153217-493" alt="United States Pacific Command Website" /><span class="text text-link-44">Pacific Command</span></a></li><li><a href="http://www.southcom.mil/" title="United States Southern Command Website" target="_blank"><img title="United States Southern Command Website" src="/Portals/1/page-assets/homepage/southcom.png?ver=2016-09-22-153217-463" alt="United States Southern Command Website" /><span class="text text-link-45">Southern Command</span></a></li><li><a href="http://www.socom.mil/" title="United States Special Operations Command Website" target="_blank"><img title="United States Special Operations Command Website" src="/Portals/1/page-assets/homepage/socom.png?ver=2016-09-22-153217-527" alt="United States Special Operations Command Website" /><span class="text text-link-46">Special Operations Command</span></a></li><li><a href="http://www.stratcom.mil/" title="United States Strategic Command Website" target="_blank"><img title="United States Strategic Command Website" src="/Portals/1/page-assets/homepage/StratCom.png?ver=2016-09-22-153217-527" alt="United States Strategic Command Website" /><span class="text text-link-47">Strategic Command</span></a></li><li><a href="http://www.ustranscom.mil/" title="United States Transportation Command Website" target="_blank"><img title="United States Transportation Command Website" src="/Portals/1/page-assets/homepage/transcom.png?ver=2016-09-22-153217-590" alt="United States Transportation Command Website" /><span class="text text-link-48">Transportation Command</span></a></li></ul>


                </div>
            </div>
            <div class="col-lg-3 col-md-4 col-sm-5 col-xs-12 footer-pad-right">
                <div class="connect">
                    <div class="visible-xs">
                        <hr />
                    </div>
                    
        <h3>Connect</h3>
        <ul><li><a href="https://twitter.com/DeptofDefense" title="Follow Us On Twitter" target="_blank"><span class="social-icon fa fa-twitter social-link-2"></span><span class="text text-link-2">Twitter</span></a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Follow Us On Facebook" target="_blank"><span class="social-icon fa fa-facebook social-link-1"></span><span class="text text-link-1">Facebook</span></a></li><li><a href="https://www.flickr.com/photos/39955793@N07/" title="Follow Us On Flickr" target="_blank"><span class="social-icon fa fa-flickr social-link-4"></span><span class="text text-link-4">Flickr</span></a></li><li><a href="https://www.linkedin.com/company/united-states-department-of-defense" title="Join us on LinkedIn" target="_blank"><span class="social-icon fa fa-linkedin social-link-15"></span><span class="text text-link-15">LinkedIn</span></a></li><li><a href="https://instagram.com/deptofdefense" title="Follow us on Instagram" target="_blank"><span class="social-icon fa fa-instagram social-link-11"></span><span class="text text-link-11">Instagram</span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="Follow Us On YouTube" target="_blank"><span class="social-icon fa fa-youtube social-link-3"></span><span class="text text-link-3">YouTube</span></a></li><li><a href="http://defensetv.tv" title="Follow us on DefenseTV" target="_blank"><span class="social-icon fa fa-play-circle-o social-link-5"></span><span class="text text-link-5">DefenseTV</span></a></li><li><a href=" https://www.dvidshub.net/" title="Watch videos on DVIDS" target="_blank"><span class="social-icon fa fa-video-camera social-link-13"></span><span class="text text-link-13">DVIDS</span></a></li><li><a href="http://www.dodlive.mil/" title="Read blogs on DoDLive " target="_blank"><span class="social-icon fa fa-comments social-link-7"></span><span class="text text-link-7">Blogs</span></a></li><li><a href="/News/RSS" title="Subscribe to DoD RSS Feeds"><span class="social-icon fa fa-rss social-link-8"></span><span class="text text-link-8">RSS</span></a></li><li><a href="/Resources/Contact-DoD" title="Contact the DoD"><span class="social-icon fa fa-address-book-o social-link-6"></span><span class="text text-link-6">Contact</span></a></li><li><a href="https://public.govdelivery.com/accounts/usdod/subscriber/new" title="Subscribe to DoD News Products" target="_blank"><span class="social-icon fa fa-envelope social-link-10"></span><span class="text text-link-10">Subscribe</span></a></li></ul>


                </div>
            </div>
        </div>
    </div>
    <div style="position: relative">
        <div class="seal-bar">
        </div>
        <div class="footer-seal">
            <a href="https://www.defense.gov/">
                <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
            </a>
        </div>
        <div class="footer-nav hidden-sm hidden-xs">
            <div class="container">
                <ul><li><a href="/Resources/Privacy" title="Details about DoD&#39;s privacy policy, the use of &quot;cookies&quot; and third party websites and applications."><span class="text text-link-55">Privacy & Security</span></a></li><li><a href="/Resources/External-Link-Disclaimer" title="A description of the external links disclaimer for defense.gov."><span class="text text-link-56">Links Disclaimer</span></a></li><li><a href="http://www.dodig.mil/" title="The website of the Office of the Inspector General. " target="_blank"><span class="text text-link-57">Inspector General</span></a></li><li><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="Details about making information accessible to individuals with disabilities in accordance with Section 508 of the Rehabilitation Act." target="_blank"><span class="text text-link-58">Section 508</span></a></li><li><a href="http://www.dimoc.mil/resources/limitations.html" title="Policies for use of DoD imagery. " target="_blank"><span class="text text-link-59">Imagery Use</span></a></li><li><a href="http://open.defense.gov/Transparency/FOIA.aspx" title="Details about the Freedom of Information Act. " target="_blank"><span class="text text-link-60">FOIA</span></a></li><li><a href="http://prhome.defense.gov/NoFear/" title="Details about DoD&#39;s No FEAR Act. "><span class="text text-link-67">No FEAR Act</span></a></li></ul><ul><li><a href="http://dodcio.defense.gov/DoD-Web-Policy/" title="Details on DoD&#39;s web and internet based policies and procedures." target="_blank"><span class="text text-link-61">Web Policy</span></a></li><li><a href="http://www.esd.whs.mil/DD/ " title="A description of the DoD plain language policy. " target="_blank"><span class="text text-link-62">Plain Writing Act</span></a></li><li><a href="http://open.defense.gov/" title="Details about DoD&#39;s open government plan. " target="_blank"><span class="text text-link-63">Open GOV</span></a></li><li><a href="http://dcmo.defense.gov/Portals/47/Documents/Publications/ASP/FY2016_2018ASP.pdf" title="PDF of DoD&#39;s strategic plan 2015-2018" target="_blank"><span class="text text-link-64">Strategic Plan</span></a></li><li><a href="http://www.acq.osd.mil/osbp/" title="Information from the DoD Office of Small Business Programs. " target="_blank"><span class="text text-link-65">Small Business Act</span></a></li><li><a href="/Site-Index" title="The page structure for the defense.gov website."><span class="text text-link-66">Site Map</span></a></li></ul>


            </div>
        </div>
    </div>
</footer>


        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" />
        
    

<script type="text/javascript">
//<![CDATA[
//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=652)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=652)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=652)--><!--CDF(Css|/Portals/_default/Skins/DefenseGOV/skin.css?cdv=652)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=652)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=652)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=652)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=652)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=652)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=652)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=652)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=652)--><!--CDF(Css|/Portals/1/portal.css?cdv=652)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/sidr/jquery.sidr.js?cdv=652)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/sidr/stylesheets/jquery.sidr.bare.css?cdv=652)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=652)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=652)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=652)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome/css/font-awesome.min.css?cdv=652)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=652)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=652)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=652)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=652)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=652)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=652)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=652)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=652)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/ColorBox/jquery.colorbox-min.js?cdv=652)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=652)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=652)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=652)--><!--CDF(Css|https://www.defense.gov/DesktopModules/AccordionMenu/CSS/Templates/dod.css?cdv=652)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=652)--><!--CDF(Javascript|/DesktopModules/ArticleCS/ArticleCS.js?cdv=652)--><!--CDF(Javascript|/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=652)--><!--CDF(Javascript|/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=652)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/01_02_01/jquery-migrate.js?cdv=652)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=652)-->
    
</body>
</html>