<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Face of Defense: Busy Lifestyle Helps Family Cope With Deployments > U.S. DEPARTMENT OF DEFENSE > Article
</title><meta id="MetaDescription" name="DESCRIPTION" content="Air Force Reserve Tech. Sgt. Derrick Williams believes keeping busy helps his family, even when he’s not around due to his military service. “We’re a pretty active family,” Williams said at a Yellow Ribbon Reintegration Program he attended with his wife,, " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense,Department,DoD,Secretary,Deputy Secretary,Joint Chief,United States,Military,Government,Pentagon,Face of Defense,Features" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=673" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=673" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSDashboard/module.css?cdv=673" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/sidr/stylesheets/jquery.sidr.bare.css?cdv=673" type="text/css" rel="stylesheet"/><link href="https://www.defense.gov/DesktopModules/AccordionMenu/CSS/Templates/dod.css?cdv=673" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=673" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DefenseGOV/skin.css?cdv=673" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DefenseGOV/container.css?cdv=673" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=673" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome/css/font-awesome.min.css?cdv=673" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=673" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=673" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=673" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=673" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=673" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=673" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=673" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=673" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/01_02_01/jquery-migrate.js?cdv=673" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=673" type="text/javascript"></script><link id="RobotoSlab" rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600|Roboto+Condensed:400,700" /><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=2015-05-19-143319-927' type='image/x-icon' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/Skins/DefenseGOV/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/DesktopModules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->

<script type="text/javascript">
;(function (g) {
    var d = document, i, am = d.createElement('script'), h = d.head || d.getElementsByTagName("head")[0],
            aex = {
                "src": "//gateway.answerscloud.com/defense-gov/production/gateway.min.js",
                "type": "text/javascript",
                "async": "true",
                "data-vendor": "acs",
                "data-role": "gateway"
            };
    for (var attr in aex) { am.setAttribute(attr,aex[attr]); }
   h.appendChild(am);
    g['acsReady'] = function () {var aT = '__acsReady__', args = Array.prototype.slice.call(arguments, 0),k = setInterval(function () {if (typeof g[aT] === 'function') {clearInterval(k);for (i = 0; i < args.length; i++) {g[aT].call(g, function(fn) { return function() { setTimeout(fn, 1) };}(args[i]));}}}, 50);};
})(window);
</script>
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/DesktopModules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-2.0.js?agency=DOD&subagency=NDU&dclink=true"  id="_fed_an_ua_tag" ></script><style type="text/css">header .links li span { color:#666666 }
header .links li:hover span { color:#ffffff }
</style><meta property='og:url' content='https://www.defense.gov/News/Article/Article/1432200/face-of-defense-busy-lifestyle-helps-family-cope-with-deployments/' /><meta property='og:title' content='Face of Defense: Busy Lifestyle Helps Family Cope With Deployments' /><meta property='og:description' content='Air Force Reserve Tech. Sgt. Derrick Williams believes keeping busy helps his family, even when he’s not around due to his military service. “We’re a pretty active family,” Williams said at a Yellow' /><meta property='og:site_name' content='U.S. DEPARTMENT OF DEFENSE' /><meta property='og:image' content='https://media.defense.gov/2018/Jan/30/2001873389/400/400/0/180119-F-AB123-001.JPG' /><meta property='og:type' content='article' /><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/News/Article/Article/1432200/face-of-defense-busy-lifestyle-helps-family-cope-with-deployments/" id="Form" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="StylesheetManager_TSSM" id="StylesheetManager_TSSM" value="" />
<input type="hidden" name="ScriptManager_TSM" id="ScriptManager_TSM" value="" />
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['Form'];
if (!theForm) {
    theForm = document.Form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV3TCFnXTS7P-wA0nLEUGmcyzlZ2rSfW3WU-B7latwQksGyGgLU1&amp;t=636396543000000000" type="text/javascript"></script>


<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ScriptManager_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3aen-US%3a1dfc24a8-f1c6-47eb-a669-f28ac03160f2%3aea597d4b%3ab25378d2" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="tW03cpyHpXTKUU4AQu2gE2tU5o8ZnqDPUOvHFUh4nMtM3nXjidr6VOfuc11ketO8WS+H6A2WmPNnV3H7ge+QFUzdYmHkp65mGE1W2AO35XBqgu0G" />
</div><script src="/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=673" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=673" type="text/javascript"></script><script src="/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=673" type="text/javascript"></script><script src="/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=673" type="text/javascript"></script><script src="/js/dnncore.js?cdv=673" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/sidr/jquery.sidr.js?cdv=673" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=673" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=673" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=673" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/ColorBox/jquery.colorbox-min.js?cdv=673" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=673" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/ArticleCS.js?cdv=673" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=673" type="text/javascript"></script><script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr753$ViewArticle$UpdatePanel1','dnn_ctr753_ViewArticle_UpdatePanel1'], [], [], 300, '');
//]]>
</script>

        
        
        


<!--CDF(Javascript|/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=673)-->

<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. DEPARTMENT OF DEFENSE","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"dod-search","IsSecureConnection":true,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"https://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":4,"SocialLinks":{"Facebook":{"Url":"","Window":""},"Twitter":{"Url":"","Window":""},"YouTube":{"Url":"","Window":""},"Flickr":{"Url":"","Window":""},"Pintrest":{"Url":"","Window":""},"GooglePlus":{"Url":"","Window":""},"Instagram":{"Url":"","Window":""},"Blog":{"Url":"","Window":""},"RSS":{"Url":"","Window":""},"Podcast":{"Url":"","Window":""},"Email":{"Url":"","Window":""},"LinkedIn":{"Url":"","Window":""}},"SiteLinks":{"DODCIO":{"Url":"","Window":""},"COI":{"Url":"","Window":""},"Library":{"Url":"","Window":""},"C2":{"Url":"","Window":""},"Links":{"Url":"","Window":""},"Privacy":{"Url":"","Window":""},"LinkDisclaimer":{"Url":"","Window":""},"DODInspector":{"Url":"","Window":""},"RecoveryAct":{"Url":"","Window":""},"DOD508":{"Url":"","Window":""},"DefenseGov":{"Url":"","Window":""},"Join":{"Url":"","Window":""},"DODSites":{"Url":"","Window":""},"Careers":{"Url":"","Window":""},"WebPolicy":{"Url":"","Window":""},"NoFearAct":{"Url":"","Window":""},"USAGov":{"Url":"","Window":""},"News":{"Url":"","Window":""},"Features":{"Url":"","Window":""},"About":{"Url":"","Window":""},"Leadership":{"Url":"","Window":""},"JointStaff":{"Url":"","Window":""},"Resources":{"Url":"","Window":""},"FOIA":{"Url":"","Window":""},"SiteMap":{"Url":"","Window":""},"ContactUs":{"Url":"","Window":""},"TodayInDOD":{"Url":"","Window":""},"TopIssues":{"Url":"","Window":""},"PhotosVideos":{"Url":"","Window":""},"PlainWritingAct":{"Url":"","Window":""},"Limitations":{"Url":"","Window":""},"DVIDS":{"Url":"","Window":""}},"LogoffTimeout":10500000};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"https://www.defense.gov/Portals/1/Images/dodlogo.png?ver=2015-04-10-161041-127","name":"U.S. DEPARTMENT OF DEFENSE","url":"https://www.defense.gov/","sameAs":[]}</script>



<div id="sidr" class="sidr left side-menu">
    <div class="inner">
        <div class="main">
            <div class="bar-header">
                <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" class="logo" />
                <span class="title">Department of Defense</span>
                <div class="close-side"><a title="Close" href="#"></a></div>
            </div>
            <div class="mobile-search">
                <div class="skin-search-box">
                    <label for="mobileSearch" class="visuallyhidden">Search Defense.gov: </label>
                    <input type="text" name="mobileSearch" class="skin-search-input-ph" title="Search Defense.gov" />
                    <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-lg"></span>
                        <span class="sr-only">Search</span>
                    </a>
                </div>
            </div>
            <nav class="nav-main">
<ul class="nav">
	    
    <li class=" top-level ">
    
        <a href="https://www.defense.gov/" tabindex="0" target="" >Home
		</a>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/About/" tabindex="0" target="" aria-expanded="false">About<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" aria-expanded="false">Biographies<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" >Senior Defense Officials
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" >Office of the Secretary of Defense
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Insignias/" target="" tabindex="0" aria-expanded="false">Insignias<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Officers/" target="" tabindex="0" >Officers
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Enlisted/" target="" tabindex="0" >Enlisted
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/DoD-101/" target="" tabindex="0" >DoD 101
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Military-Departments/" target="" tabindex="0" aria-expanded="false">Military Departments<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.jcs.mil" target="_blank" tabindex="0" >Joint Chiefs of Staff
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.army.mil" target="_blank" tabindex="0" >U.S. Army
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.marines.mil" target="_blank" tabindex="0" >U.S. Marine Corps
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.navy.mil" target="_blank" tabindex="0" >U.S. Navy
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.af.mil" target="_blank" tabindex="0" >U.S. Air Force
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.nationalguard.mil" target="_blank" tabindex="0" >National Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.uscg.mil" target="_blank" tabindex="0" >U.S. Coast Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Unified-Combatant-Commands/" target="" tabindex="0" >Unified Combatant Commands
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Military-Service-Seals/" target="" tabindex="0" >Military Service Seals
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/A-Z-List/" target="" tabindex="0" >A-Z List
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Leaders/" tabindex="0" target="" aria-expanded="false">Leaders<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Secretary of Defense<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1055835/james-mattis" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691152" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/secdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/SecDefJimMattis" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Secretary/" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Deputy Secretary of Defense<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1252116/patrick-shanahan/" target="_blank" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001780169" target="_blank" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/depsecdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Deputy-Secretary-of-Defense/" target="" tabindex="0" >Travels
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://twitter.com/depsecdef" target="_blank" tabindex="0" >Twitter
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/Messages-to-the-Team/" target="" tabindex="0" >Messages
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Chairman of the Joint Chiefs of Staff<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/621329/general-joseph-f-dunford-jr" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001296303" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31004" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff/" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/cjcsjosephdunford" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Chairman/" target="" tabindex="0" >Travels
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.jcs.mil/Leadership/Article-View/article/621308/gen-joseph-f-dunford-jr/" target="" tabindex="0" >Joint Chiefs of Staff Homepage
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Vice Chairman of the Joint Chiefs of Staff<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/602766/general-paul-j-selva" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691188" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/vcjcs" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.jcs.mil/" target="" tabindex="0" >Joint Chiefs of Staff Homepage
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/News/" tabindex="0" target="" aria-expanded="false">News<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Archive/" target="" tabindex="0" >News Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Face-of-Defense/" target="" tabindex="0" >Face of Defense
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Press-Advisories/" target="" tabindex="0" >Press Advisories
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/News-Releases/" target="" tabindex="0" >News Releases
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Publications/" target="" tabindex="0" >Publications
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/casualty.pdf" target="_blank" tabindex="0" >Casualty Status (PDF)
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Contracts/" target="" tabindex="0" >Contracts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dodlive.mil/" target="_blank" tabindex="0" >DoD Live Blog
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/RSS/" target="" tabindex="0" >RSS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Other-News-Sources/" target="" tabindex="0" >Other News Sources
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Photos/" tabindex="0" target="" aria-expanded="false">Photos<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.defense.gov/Photos/Photo-Gallery?igcategory=Lead%20Photos" target="" tabindex="0" >Photo Gallery
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Essays/" target="" tabindex="0" >Photo Essays
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Week-in-Photos/" target="" tabindex="0" >Week in Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter%5btype%5d=image" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/39955793@N07/" target="_blank" tabindex="0" >DoD Flickr
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dimoc.mil/search/search.html" target="_blank" tabindex="0" >Imagery Archive
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Videos/" tabindex="0" target="" aria-expanded="false">Videos<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/live/" target="" tabindex="0" >Live Events
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://defensetv.com/" target="_blank" tabindex="0" >Defense TV
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter[type]=video" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://www.defense.gov/News/Special-Reports/" tabindex="0" target="" >Special Reports
		</a>
    
    </li>



</ul>
</nav>


        </div>
        <div class="quick">
            <div class="quick-toggle">QUICK LINKS<span class="fa fa-plus"></span></div>
            <ul><li><a href="/Today-in-DoD/source/nav" title="Detailed schedule of events for DoD Leaders"><span class="text text-link-49">Today in DoD</span></a></li><li><a href="/Resources/source/nav" title="DoD Resources for Service Members, Civilians, Veterans and Families"><span class="text text-link-50">Resources</span></a></li><li><a href="/News/Contracts/source/nav" title="DoD contracts valued at $7 million or more"><span class="text text-link-51">Contracts</span></a></li><li><a href="https://kb.defense.gov/" title="Frequently Asked Questions" target="_blank"><span class="text text-link-52">FAQs</span></a></li><li><a href="/Resources/Contact-DoD/source/nav" title="How to Contact the DoD"><span class="text text-link-53">Contact DoD</span></a></li></ul>


        </div>
        <div class="quick">
            <div class="quick-toggle">Legal &amp; Administrative<span class="fa fa-plus"></span></div>
            <ul><li><a href="/Resources/Privacy" title="Details about DoD&#39;s privacy policy, the use of &quot;cookies&quot; and third party websites and applications."><span class="text text-link-55">Privacy & Security</span></a></li><li><a href="/Resources/External-Link-Disclaimer" title="A description of the external links disclaimer for defense.gov."><span class="text text-link-56">Links Disclaimer</span></a></li><li><a href="http://www.dodig.mil/" title="The website of the Office of the Inspector General. " target="_blank"><span class="text text-link-57">Inspector General</span></a></li><li><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="Details about making information accessible to individuals with disabilities in accordance with Section 508 of the Rehabilitation Act." target="_blank"><span class="text text-link-58">Section 508</span></a></li><li><a href="http://www.dimoc.mil/resources/limitations.html" title="Policies for use of DoD imagery. " target="_blank"><span class="text text-link-59">Imagery Use</span></a></li><li><a href="http://open.defense.gov/Transparency/FOIA.aspx" title="Details about the Freedom of Information Act. " target="_blank"><span class="text text-link-60">FOIA</span></a></li><li><a href="http://prhome.defense.gov/NoFear/" title="Details about DoD&#39;s No FEAR Act. "><span class="text text-link-67">No FEAR Act</span></a></li><li><a href="http://dodcio.defense.gov/DoD-Web-Policy/" title="Details on DoD&#39;s web and internet based policies and procedures." target="_blank"><span class="text text-link-61">Web Policy</span></a></li><li><a href="http://www.esd.whs.mil/DD/ " title="A description of the DoD plain language policy. " target="_blank"><span class="text text-link-62">Plain Writing Act</span></a></li><li><a href="http://open.defense.gov/" title="Details about DoD&#39;s open government plan. " target="_blank"><span class="text text-link-63">Open GOV</span></a></li><li><a href="http://dcmo.defense.gov/Portals/47/Documents/Publications/ASP/FY2016_2018ASP.pdf" title="PDF of DoD&#39;s strategic plan 2015-2018" target="_blank"><span class="text text-link-64">Strategic Plan</span></a></li><li><a href="http://www.acq.osd.mil/osbp/" title="Information from the DoD Office of Small Business Programs. " target="_blank"><span class="text text-link-65">Small Business Act</span></a></li><li><a href="/Site-Index" title="The page structure for the defense.gov website."><span class="text text-link-66">Site Map</span></a></li></ul>


        </div>
    </div>
</div>
<div id="overlay"></div>
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>
<header id="header">
    <div class="link-menu hidden-sm hidden-xs">
        <div class="container-fluid link-menu-inner">
            <div class="links">
                <ul><li><a href="/Today-in-DoD/source/nav" title="Detailed schedule of events for DoD Leaders"><span class="text text-link-49">Today in DoD</span></a></li><li><a href="/Resources/source/nav" title="DoD Resources for Service Members, Civilians, Veterans and Families"><span class="text text-link-50">Resources</span></a></li><li><a href="/News/Contracts/source/nav" title="DoD contracts valued at $7 million or more"><span class="text text-link-51">Contracts</span></a></li><li><a href="https://kb.defense.gov/" title="Frequently Asked Questions" target="_blank"><span class="text text-link-52">FAQs</span></a></li><li><a href="/Resources/Contact-DoD/source/nav" title="How to Contact the DoD"><span class="text text-link-53">Contact DoD</span></a></li></ul>


            </div>
        </div>
    </div>
    <div class="main-menu">
        <div class="container-fluid main-menu-inner">
            <a href="#sidr" id="simple-menu" type="button" class="hidden-lg hidden-md skin-nav-toggle">
                <span class="sr-only">Toggle navigation</span>
                <span class="fa fa-bars fa-2x"></span>
            </a>
            <div class="skin-md-title hidden-md hidden-lg hidden-xs">
                <a href="https://www.defense.gov/">
                    <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                </a>
                <a href="https://www.defense.gov/"><span class="skin-md-title-text">Department of Defense</span></a>
            </div>
            <div class="skin-xs-title hidden-md hidden-lg hidden-sm">
                <a href="https://www.defense.gov/"><span class="skin-xs-title-text">Department of Defense</span></a>
                <div class="logo">
                    <a href="https://www.defense.gov/">
                        <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                    </a>
                </div>
            </div>
            <div class="skin-logo hidden-sm hidden-xs">
                <a href="https://www.defense.gov/">
                    <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                </a>
            </div>
            <div class="hidden-sm hidden-xs otnav">
                <nav class="nav-main">
<ul class="nav">
	    
    <li class=" top-level ">
    
        <a href="https://www.defense.gov/" tabindex="0" target="" >Home
		</a>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/About/" tabindex="0" target="" aria-expanded="false">About<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" aria-expanded="false">Biographies<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" >Senior Defense Officials
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" >Office of the Secretary of Defense
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Insignias/" target="" tabindex="0" aria-expanded="false">Insignias<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Officers/" target="" tabindex="0" >Officers
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Enlisted/" target="" tabindex="0" >Enlisted
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/DoD-101/" target="" tabindex="0" >DoD 101
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Military-Departments/" target="" tabindex="0" aria-expanded="false">Military Departments<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.jcs.mil" target="_blank" tabindex="0" >Joint Chiefs of Staff
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.army.mil" target="_blank" tabindex="0" >U.S. Army
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.marines.mil" target="_blank" tabindex="0" >U.S. Marine Corps
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.navy.mil" target="_blank" tabindex="0" >U.S. Navy
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.af.mil" target="_blank" tabindex="0" >U.S. Air Force
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.nationalguard.mil" target="_blank" tabindex="0" >National Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.uscg.mil" target="_blank" tabindex="0" >U.S. Coast Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Unified-Combatant-Commands/" target="" tabindex="0" >Unified Combatant Commands
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Military-Service-Seals/" target="" tabindex="0" >Military Service Seals
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/A-Z-List/" target="" tabindex="0" >A-Z List
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Leaders/" tabindex="0" target="" aria-expanded="false">Leaders<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Secretary of Defense<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1055835/james-mattis" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691152" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/secdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/SecDefJimMattis" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Secretary/" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Deputy Secretary of Defense<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1252116/patrick-shanahan/" target="_blank" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001780169" target="_blank" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/depsecdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Deputy-Secretary-of-Defense/" target="" tabindex="0" >Travels
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://twitter.com/depsecdef" target="_blank" tabindex="0" >Twitter
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/Messages-to-the-Team/" target="" tabindex="0" >Messages
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Chairman of the Joint Chiefs of Staff<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/621329/general-joseph-f-dunford-jr" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001296303" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31004" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff/" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/cjcsjosephdunford" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Chairman/" target="" tabindex="0" >Travels
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.jcs.mil/Leadership/Article-View/article/621308/gen-joseph-f-dunford-jr/" target="" tabindex="0" >Joint Chiefs of Staff Homepage
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Vice Chairman of the Joint Chiefs of Staff<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/602766/general-paul-j-selva" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691188" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/vcjcs" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.jcs.mil/" target="" tabindex="0" >Joint Chiefs of Staff Homepage
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/News/" tabindex="0" target="" aria-expanded="false">News<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Archive/" target="" tabindex="0" >News Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Face-of-Defense/" target="" tabindex="0" >Face of Defense
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Press-Advisories/" target="" tabindex="0" >Press Advisories
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/News-Releases/" target="" tabindex="0" >News Releases
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Publications/" target="" tabindex="0" >Publications
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/casualty.pdf" target="_blank" tabindex="0" >Casualty Status (PDF)
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Contracts/" target="" tabindex="0" >Contracts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dodlive.mil/" target="_blank" tabindex="0" >DoD Live Blog
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/RSS/" target="" tabindex="0" >RSS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Other-News-Sources/" target="" tabindex="0" >Other News Sources
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Photos/" tabindex="0" target="" aria-expanded="false">Photos<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.defense.gov/Photos/Photo-Gallery?igcategory=Lead%20Photos" target="" tabindex="0" >Photo Gallery
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Essays/" target="" tabindex="0" >Photo Essays
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Week-in-Photos/" target="" tabindex="0" >Week in Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter%5btype%5d=image" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/39955793@N07/" target="_blank" tabindex="0" >DoD Flickr
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dimoc.mil/search/search.html" target="_blank" tabindex="0" >Imagery Archive
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Videos/" tabindex="0" target="" aria-expanded="false">Videos<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/live/" target="" tabindex="0" >Live Events
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://defensetv.com/" target="_blank" tabindex="0" >Defense TV
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter[type]=video" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://www.defense.gov/News/Special-Reports/" tabindex="0" target="" >Special Reports
		</a>
    
    </li>



</ul>
</nav>


            </div>
        </div>
    </div>
    <div class="search-menu hidden-sm hidden-xs">
        <div class="container-fluid search-menu-inner">
            <div class="skin-title">
                <a href="https://www.defense.gov/" title="U.S. DEPARTMENT OF DEFENSE">
                    <span class="title-text">U.S. Department of Defense</span>
                </a>
            </div>
            <div class="skin-search">
                <div class="skin-search-box">
                    <label for="desktopSearch" class="visuallyhidden">Search Defense.gov: </label>
                    <input type="text" name="desktopSearch" class="skin-search-input-ph" title="Search Defense.gov" />
                    <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-lg"></span>
                        <span class="sr-only">Search</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
</header>
<p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1"></a></p>

<div class="outer-wrapper">
    <div class="container nopad">
        <div id="dnn_CarouselPane" class="DNNEmptyPane"></div>
    </div>
    <div class="container">
        

<div class="skin-breadcrumb-container">
  <span id="dnn_Breadcrumb_Breadcrumb_lblBreadCrumb" itemprop="breadcrumb" itemscope="" itemtype="https://schema.org/breadcrumb"><span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.defense.gov/" class="skin-breadcrumb" itemprop="item" ><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span><span class='fa fa-angle-right skin-breadcrumb-separator'></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.defense.gov/News/" class="skin-breadcrumb" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></span><span class='fa fa-angle-right skin-breadcrumb-separator'></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.defense.gov/News/Article/" class="skin-breadcrumb" itemprop="item"><span itemprop="name">Article</span></a><meta itemprop="position" content="3" /></span></span></span>
  <script type="text/javascript">
    jQuery(".skin-breadcrumb-container a").last().removeAttr("href").css("text-decoration", "none");
  </script>
</div>

    </div>
    <div class="container">

        <div class="row">
            <div id="dnn_ContentPane" class="col-md-12 DNNEmptyPane"></div>
        </div>

        <div class="row">
            <div id="dnn_ContentPaneLeft" class="col-md-9"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-753"><a name="753"></a>
<div class="empty-container-no-pad">
    <div id="dnn_ctr753_ContentPane"><!-- Start_Module_753 --><div id="dnn_ctr753_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr753_ViewArticle_UpdatePanel1">
		
        <div class="adetail news" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="datePublished" content="Feb. 5, 2018" />
    <h1 class="title" itemprop="headline">Face of Defense: Busy Lifestyle Helps Family Cope With Deployments</h1>
    <p class="info">
        <span class="line">By Air Force Tech. Sgt. Nestor Cruz</span>
        <span class="line">944th Fighter Wing</span> 
    </p>
    
    <div class="social">
        <div class="social-inner">
            <!-- AddThis Button BEGIN -->
            
<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=">
            var addthis_config = {
                data_use_flash: false,
                data_use_cookies: false,
                ui_508_compliant: true
            }
</script>


            <!-- AddThis Button END -->
        </div>
    </div>
    <span class="left sub-action">
        <a href='https://www.defense.gov/DesktopModules/ArticleCS/Print.aspx?PortalId=1&ModuleId=753&Article=1432200' target="_blank">PRINT</a>
        &nbsp;|&nbsp;
        <a href="mailto:?Subject=Face of Defense: Busy Lifestyle Helps Family Cope With Deployments%20-%20U.S. DEPARTMENT OF DEFENSE&body=Here%20is%20an%20article%20I%20think%20you%20will%20find%20interesting:%20https://www.defense.gov/News/Article/Article/1432200/face-of-defense-busy-lifestyle-helps-family-cope-with-deployments/">E-MAIL</a>
        &nbsp;|&nbsp; <a href="https://www.defense.gov/Resources/Contact-DoD/Contact-Author/?articleurl=https://www.defense.gov/News/Article/Article/1432200/face-of-defense-busy-lifestyle-helps-family-cope-with-deployments/">CONTACT AUTHOR</a>
    </span>
    <div style="clear:both;"></div>
    <div class="body"  itemprop="articleBody">
        <span class='dateline'>
TUCSON, Ariz., Feb. 5, 2018  &mdash;
</span><p><span>Air Force Reserve Tech. Sgt. Derrick Williams believes keeping busy helps his family, even when he&rsquo;s not around due to his military service. 

<!--image-->

<div class="media-inline  media-inline-right" style="max-width:362px">
    
    
    <a href="#pop2479703" class="popup">
        <div class="image-wrapper">
            <div class="overlay"></div>
            <img src="https://media.defense.gov/2018/Jan/30/2001873389/400/400/0/180119-F-AB123-001.JPG" alt="Yellow Ribbon" class="img-responsive" />
        </div>
    </a>
    
    
    <div class="minfo">
        
        
        <span class="caption">
            The Williams family members: (clockwise from lower left) Mea, Derrick, Tyjae and Jaden. Derrick is a Texas state trooper as a civilian and a technical sergeant in the Air Force Reserve&#39;s 74th Aerial Port Squadron at Joint Base San Antonio-Lackland, Texas. (Courtesy photo)
        </span>
        
    </div>
    
    
</div>

<!--popup-->

<div style="display:none">
    <div class="media-inline-popup" id="pop2479703">
        <img src="https://media.defense.gov/2018/Jan/30/2001873389/825/780/0/180119-F-AB123-001.JPG" alt="Yellow Ribbon" class="img-responsive" />
        <span class="title">
            Busy lifestyle, faith keeps family together through deployments
        </span>
        <div class="caption" style="max-width:706px">
            The Williams family members: (clockwise from lower left) Mea, Derrick, Tyjae and Jaden. Derrick is a Texas state trooper as a civilian and a technical sergeant in the Air Force Reserve&#39;s 74th Aerial Port Squadron at Joint Base San Antonio-Lackland, Texas. (Courtesy photo)
        </div>
        <div class="action">
            <a href="https://media.defense.gov/2018/Jan/30/2001873389/-1/-1/0/180119-F-AB123-001.JPG" title="Busy lifestyle, faith keeps family together through deployments" target="_blank">
                <img title="Download" src="/DesktopModules/ArticleCS/Images/media_download.png" alt="Download" style="border-width:0px;vertical-align:middle" />
                Download Image
            </a>
            <a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001873389/" title="Busy lifestyle, faith keeps family together through deployments" target="_blank" style="padding-left:10px">
                <img title="Link" src="/DesktopModules/ArticleCS/Images/media_link.png" alt="Link" style="border-width:0px;vertical-align:middle" />
                Image details page
            </a>
        </div>
    </div>
</div>






<!--video-->



<style>
    #cboxClose { position: absolute; top: 5px; right: 5px; display: block; background: url(/desktopmodules/articlecs/images/media_popup_close.png) no-repeat top center; width: 40px; height: 40px; text-indent: -9999px; }

    #cboxClose:hover { background-position: bottom center; }

    .me-plugin { width: 100%; height: 100%; }
</style>
<script type="text/javascript">
    $(window).load(function () {
        $(".popup").colorbox({
            inline: true, onClosed: function () {
            }
        });
        $(".popup-slideshow").colorbox({
            inline: true,
            onComplete: function () {
                SlideshowInit();
                $.colorbox.resize();
                // stop scrollbar from flashing
                $("#cboxLoadedContent").css("overflow", "");
                $("#cboxLoadedContent").css("overflow-y", "hidden");
            },
            onClosed: function () {
                $('.slideshow-gallery').trigger('slideTo', 0);
            }
        });

    });
</script>






</span></p>
<p><span>&ldquo;We&rsquo;re a pretty active family,&rdquo; Williams said at a Yellow Ribbon Reintegration Program event he attended here in mid-January with his wife, Mea, and their two sons. &ldquo;There&rsquo;s always something to do, so regardless of whether I&rsquo;m home or not, there&rsquo;s pretty much a schedule and my wife, Mea, does an excellent job making sure that schedule is maintained.&rdquo;</span></p>
<p><span>That busy schedule includes Mea&rsquo;s work as a business executive, Williams&rsquo; civilian career as a Texas state trooper and the active participation of their sons, Tyjae and Jaden, in sports, martial arts and music. Williams also serves with the <g class="gr_ gr_61 gr-alert gr_spell gr_inline_cards gr_run_anim ContextualSpelling ins-del multiReplace" id="61" data-gr-id="61">reserve&rsquo;s</g> <a href="http://www.433aw.afrc.af.mil/Units/Mission-Support-Group/" target="_blank">74th Aerial Port Squadron</a> at <a href="http://www.jbsa.mil/" target="_blank">Joint Base San Antonio-Lackland</a>, Texas.</span></p>
<p><strong><span>Yellow Ribbon Program</span></strong></p>
<p><span>Yellow Ribbon promotes the well-being of reservists and their families by connecting them with resources before and after deployments. It began in 2008 following a congressional mandate for the Defense Department to help reservists and National Guard members maintain resiliency as they transitioned between their military and civilian roles. Each year, Yellow Ribbon trains 7,000 reservists and their family members in education benefits, health care, retirement information and more at a series of weekend training events such as the one the Williamses attended.</span></p>
<p><span>Williams&rsquo; sons recognize their busy schedule can sometimes be stressful for their mother and help out around the home, especially when their father is away <g class="gr_ gr_57 gr-alert gr_gramm gr_inline_cards gr_run_anim Grammar multiReplace" id="57" data-gr-id="57">for</g> military duty.</span></p>
<p><span>&ldquo;I feel I have to be in charge, keep things steady and not chaotic when Dad&rsquo;s not around,&rdquo; said Tyjae, 14. &ldquo;I have to play husband for Mom and help keep everything in order and be the best I can be so Mom doesn&rsquo;t get stressed.&rdquo;</span></p>
<p><span>Jaden, 11, feels the same way, speaking with a maturity beyond his age.</span></p>
<p><span>&ldquo;Sometimes it&rsquo;s frustrating when Daddy&rsquo;s not home because we want to do something but Mommy has to work or we don&rsquo;t have time to do it,&rdquo; Jaden said. &ldquo;I think about the situation and how Daddy isn&rsquo;t home or he has to do something and Mommy is the boss at her job and she has a lot of work to do. Her schedule is already busy including our schedule, so it&rsquo;s even more stress for her.&rdquo;</span></p>
<p><span>The couple is pleased with how responsible their sons are.</span></p>
<p><span>&ldquo;I&rsquo;m proud of our boys and our family because I know a lot of families can be torn apart,&rdquo; Williams said. &ldquo;I think it&rsquo;s been a growth factor for our family because they know Dad isn&rsquo;t always there like some of their friends, but it&rsquo;s a way of life.&rdquo;</span></p>
<p><span>Aside from staying mentally and physically active, the Williams family rely on their faith to get through whatever life throws at them.</span></p>
<p><span>&ldquo;Faith is a big thing in our family,&rdquo; Mea said. &ldquo;My faith puts things in perspective. Even when we come up against a challenge, we&rsquo;re reminded that God doesn&rsquo;t give us more than we can bear. We can get through anything, even a 6-month deployment or a 1-year deployment, we can still do it. In the end, we come out stronger.&rdquo;</span></p>
<p><span>Williams said faith also helps him in his civilian law enforcement job.</span></p>
<p><span>&ldquo;I&rsquo;m the quintessential optimist, so I&rsquo;m always looking for positivity even in the most negative situations,&rdquo; he said. &ldquo;[As a state trooper], I don&rsquo;t always encounter people in the best situations. But even in those brief moments, my faith helps me to realize they&rsquo;re people just like I am.&rdquo;</span></p>
<p><span>Mea believes any family can navigate military life with a little bit of faith to guide the way.</span></p>
<p><span>&ldquo;Tap into your faith and tap into the support system you have,&rdquo; she said.</span></p>
<p><span>Williams also believes goal-setting can help military families.</span></p>
<p><span>&ldquo;Many times, people begin to focus on the fact that they are gone for six months and that becomes overwhelming,&rdquo; he said. &ldquo;When I deploy, I set goals for myself to make sure I keep myself busy and make sure I keep my mind occupied on positive things.&rdquo;</span></p>
<p><span>Goal-setting also helps his sons and creates conversation pieces during phone conversations, Williams added.</span></p><br />
    </div>
    <div style="clear:both"></div>

    <div class="related">

        

        

        

        

        

        

        

        

        

        

        

        

        


    </div>

    <div class="social">
        <div class="social-inner">
            <!-- AddThis Button BEGIN -->
            
<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=">
            var addthis_config = {
                data_use_flash: false,
                data_use_cookies: false,
                ui_508_compliant: true
            }
</script>


            <!-- AddThis Button END -->
        </div>
    </div>
    <div class="tags">
        
<a href='https://www.defense.gov/News/Archive/Tag/55706/face-of-defense/'><span class="fa fa-tag fa-lg"></span>Face of Defense</a>


<a href='https://www.defense.gov/News/Archive/Tag/60512/features/'><span class="fa fa-tag fa-lg"></span>Features</a>

    </div>
</div>







    
	</div>



<script type="text/javascript">

    jQuery(document).ready(function () {
        $("video").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement/",
            success: function (mediaElement, domObject)
            {
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play', function (e) { jQuery(".gallery").trigger("pause", false, false); }, false);
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });
    });

    </script>
</div><!-- End_Module_753 --></div>
</div>
</div></div>
            <div id="dnn_RightPane" class="col-md-3"><div class="DnnModule DnnModule-DNN_HTML DnnModule-5446"><a name="5446"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr5446_ContentPane" class="ContainerPane"><!-- Start_Module_5446 --><div id="dnn_ctr5446_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr5446_HtmlModule_lblContent" class="Normal">
	<style>
    /******************************************************************
    BUTTONS
    ******************************************************************/
    .bttn {
    font-family: 'Roboto', Helvetica, Arial, sans-serif;
    font-style: normal;
    font-weight: 700;
    font-size: 1.85rem;
    text-align: left;
    padding-left: 15px;
    }
    .bttns {
    font-family: 'Open Sans', Helvetica, Arial, sans-serif;
    font-style: normal;
    font-weight: 400;
    font-size: 1.5rem;
    }
    a.list-group-item.bttns {
    padding-left: 20px;
    }
    a.list-group-item.active:hover, a.list-group-item.active:focus {
    color: #000;
    background-color: #DDD;
    border-color: #DDD;
    }
    a.list-group-item.bttns {
    display: block;
    padding-left: 15px;
    }
</style>
<br />
<div class="list-group">
<button class="list-group-item active bttn btn-block"><em class="fa fa-newspaper-o "></em> NEWS PRODUCTS</button>
<a href="/News" class="list-group-item bttns">News</a>
<a href="/News/Archive" class="list-group-item bttns">News Archive</a>
<a href="/News/Press-Advisories" class="list-group-item bttns">Press Advisories</a>
<a href="/News/News-Releases" class="list-group-item bttns">News Releases</a>
<a href="/News/Publications" class="list-group-item bttns">Publications</a>
<a href="/News/Transcripts" class="list-group-item bttns">Transcripts</a>
<a href="/News/Speeches" class="list-group-item bttns">Speeches</a>
<a href="/News/Face-of-Defense" class="list-group-item bttns">Face of Defense</a>
<a href="https://public.govdelivery.com/accounts/usdod/subscriber/new" class="list-group-item bttns">Subscribe</a>
<div class="clearfix"></div>
</div>
<br />
</div>

</div><!-- End_Module_5446 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-AccordionMenu DnnModule-1029"><a name="1029"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr1029_ContentPane" class="ContainerPane"><!-- Start_Module_1029 --><div class="hide"><div id="dnn_ctr1029_ModuleContent" class="DNNModuleContent ModAccordionMenuC">
	<div id="dnn_ctr1029_View_AccordionContainer">
		
  <ul class="dodAccordionMenu"><li  tabindex="0" title="News" aria-expanded="false" class="dodAccordionMenuListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">News</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News.aspx" target="_self" tabindex="0">News Articles</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/LinkClick.aspx?fileticket=gRZOR06bKio%3d&tabid=187&portalid=1" target="_self" tabindex="0">Casualty Releases</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/PressAdvisories.aspx" target="_self" tabindex="0">Press Advisories</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Transcripts.aspx" target="_self" tabindex="0">News Transcripts</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Publications.aspx" target="_self" tabindex="0">Publications</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Speeches.aspx" target="_self" tabindex="0">Speeches</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Contracts.aspx" target="_self" tabindex="0">Contracts</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Speeches/Testimony.aspx" target="_self" tabindex="0">Testimony</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Speeches/Messages.aspx" target="_self" tabindex="0">Messages</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/SpecialReports.aspx" target="_self" tabindex="0">Special Reports</a></div></div></li></ul></li><li  tabindex="0" title="Photos/Videos" aria-expanded="false" class="dodAccordionMenuListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">Photos/Videos</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Photos/PhotoEssays.aspx" target="_self" tabindex="0">Photo Essays</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Photos/WeekinPhotos.aspx" target="_self" tabindex="0">Week in Photos</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Videos.aspx" target="_self" tabindex="0">DoD Video News</a></div></div></li></ul></li><li  tabindex="0" title="Other" aria-expanded="false" class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">Other</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Resources/BadgesandPasses.aspx" target="_self" tabindex="0">Pentagon Press Badges</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="http://www.mc.mil/" target="_blank" tabindex="0" title="Link opens in new window">Military Commissions</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Resources/ContactDoD/MediaQueries.aspx" target="_self" tabindex="0">Press / Media Queries</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/OtherNewsSources.aspx" target="_self" tabindex="0">Other News Sources</a></div></div></li></ul></li></ul>

	</div>

<script type="text/javascript">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</script>
</div></div><!-- End_Module_1029 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-755"><a name="755"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr755_ContentPane"><!-- Start_Module_755 --><div class="hide"><div id="dnn_ctr755_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	
<div class="adash dash-recent">
    
    <div class="date">02/05/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1432200/face-of-defense-busy-lifestyle-helps-family-cope-with-deployments/' >Face of Defense: Busy Lifestyle Helps Family Cope With Deployments</a></span>
    </div>
    <hr />
    
    
    <div class="date">02/03/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1431996/wake-island-embodies-reality-of-america-as-pacific-power/' >Wake Island Embodies Reality of America as Pacific Power</a></span>
    </div>
    <hr />
    
    
    <div class="date">02/02/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1431947/us-troops-training-ukrainian-soldiers-mattis-says/' >U.S. Troops Training Ukrainian Soldiers, Mattis Says</a></span>
    </div>
    <hr />
    
    
    <div class="date">02/02/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1431940/mattis-meets-with-ukrainian-counterpart-at-pentagon/' >Secretary Meets With Ukrainian Counterpart at Pentagon</a></span>
    </div>
    <hr />
    
    
    <div class="date">02/02/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1431786/deputy-secretary-nuclear-posture-review-is-tailored-nuclear-deterrent-strategy/' >Nuclear Posture Review Responds to Security Needs With Tailored Strategy, Shanahan Says</a></span>
    </div>
    <hr />
    
    
    <div class="date">02/02/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1431675/unlocking-capacity-is-critical-to-reform-shanahan-tells-dod-leaders/' >Unlocking Capacity is Critical to Reform, Shanahan Tells DoD Leaders</a></span>
    </div>
    <hr />
    
    
    <div class="date">02/02/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1431083/nuke-review-calls-for-triad-modernization-to-maintain-deterrence/' >Nuke Review Calls for Triad Modernization to Maintain Deterrence</a></span>
    </div>
    <hr />
    
    
    <div class="date">02/02/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1431388/mattis-dedicates-former-defense-secretary-carters-official-portrait/' >Mattis Dedicates Former Defense Secretary Carter’s Official Portrait</a></span>
    </div>
    <hr />
    
    
    <div class="date">02/02/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1431289/omani-us-troops-conduct-combined-arms-maneuver/' >U.S., Omani Troops Conduct Combined Arms Maneuver</a></span>
    </div>
    <hr />
    
    
    <div class="date">02/02/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1431118/second-lady-karen-pence-advocates-art-therapy-for-wounded-warriors/' >Second Lady Advocates Art Therapy for Wounded Warriors</a></span>
    </div>
    
    
    
</div>



</div></div><!-- End_Module_755 --></div>
</div>
</div></div>
        </div>
        <div class="row">
            <div id="dnn_EvenLeft" class="col-md-4 DNNEmptyPane"></div>
            <div id="dnn_EvenMiddle" class="col-md-4 DNNEmptyPane"></div>
            <div id="dnn_EvenRight" class="col-md-4 DNNEmptyPane"></div>
        </div>
        <div class="row">
            <div id="dnn_SmallSideLeft" class="col-md-3 DNNEmptyPane"></div>
            <div id="dnn_SmallSideMiddle" class="col-md-6 DNNEmptyPane"></div>
            <div id="dnn_SmallSideRight" class="col-md-3 DNNEmptyPane"></div>
        </div>
        <div class="row">
            <div id="dnn_LeftPane" class="col-md-3 DNNEmptyPane"></div>
            <div id="dnn_ContentPaneRight" class="col-md-9 DNNEmptyPane"></div>
        </div>
        <div class="row">
            <div id="dnn_BottomPane" class="col-md-12 DNNEmptyPane"></div>
        </div>
    </div>
</div>


<footer>
    <div class="container-fluid footer-inner">
        <div class="row">
            <div class="col-lg-4 col-md-8 col-sm-7 col-xs-12 footer-pad-left">
                <div class="hidden-sm hidden-xs">
                    <h3>
                        <span id="dnn_Footer_lblMissionTitle">MISSION</span></h3>
                    <p class="subscribe">
                        <span id="dnn_Footer_lblMissionText">The mission of the Department of Defense is to provide a lethal Joint Force to defend the security of our country and sustain American influence abroad.</span>
                    </p>
                </div>
                <h3>
                    <span id="dnn_Footer_lblSubscribeTitle">SUBSCRIBE NOW</span>

                </h3>
                <p class="subscribe">
                    <span id="dnn_Footer_lblSubscribeText">Get the latest DoD News products delivered to your inbox.</span>
                </p>
                <a id="dnn_Footer_lnkSubscribe" class="subscribe-button" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
            </div>
            <div class="col-lg-5 hidden-md hidden-sm hidden-xs footer-pad-middle">
                <div class="quick dept">
                    
        <h3>MILITARY DEPARTMENTS</h3>
        <ul><li><a href="http://www.jcs.mil" title="Official Website of the Joint Chiefs of Staff" target="_blank"><img title="Official Website of the Joint Chiefs of Staff" src="/Portals/1/page-assets/homepage/sealJCS.png?ver=2016-09-22-153230-010" alt="Official Website of the Joint Chiefs of Staff" /><span class="text text-link-33">Joint Chiefs</span></a></li><li><a href="http://www.army.mil/" title="The Official Home Page of the United States Army" target="_blank"><img title="The Official Home Page of the United States Army" src="/Portals/1/page-assets/homepage/sealArmy.png?ver=2016-09-22-153230-027" alt="The Official Home Page of the United States Army" /><span class="text text-link-35">Army</span></a></li><li><a href="http://www.marines.mil/" title="The Official Website of the United States Marine Corps" target="_blank"><img title="The Official Website of the United States Marine Corps" src="/Portals/1/page-assets/homepage/sealMarines.png?ver=2016-09-22-153230-040" alt="The Official Website of the United States Marine Corps" /><span class="text text-link-36">Marine Corps</span></a></li><li><a href="http://www.navy.mil/" title="The Official Website of the United States Navy" target="_blank"><img title="The Official Website of the United States Navy" src="/Portals/1/page-assets/homepage/sealNavy.png?ver=2016-09-22-153230-120" alt="The Official Website of the United States Navy" /><span class="text text-link-37">Navy</span></a></li><li><a href="http://www.af.mil/" title="The Official Home Page of the United States Air Force" target="_blank"><img title="The Official Home Page of the United States Air Force" src="/Portals/1/page-assets/homepage/sealAirForce.png?ver=2016-09-22-153229-977" alt="The Official Home Page of the United States Air Force" /><span class="text text-link-38">Air Force</span></a></li><li><a href="http://www.uscg.mil/" title="The Official Home Page of the United States Coast Guard" target="_blank"><img title="The Official Home Page of the United States Coast Guard" src="/Portals/1/page-assets/homepage/sealCoastGuard.png?ver=2016-09-22-153230-027" alt="The Official Home Page of the United States Coast Guard" /><span class="text text-link-40">Coast Guard</span></a></li></ul>


                </div>
                <div class="quick">
                    
        <h3> UNIFIED COMBATANT COMMANDS</h3>
        <ul><li><a href="http://www.africom.mil/" title="United States Africa Command Website" target="_blank"><img title="United States Africa Command Website" src="/Portals/1/page-assets/homepage/Africom.png?ver=2016-09-22-153217-010" alt="United States Africa Command Website" /><span class="text text-link-34">Africa Command</span></a></li><li><a href="http://www.centcom.mil/" title="United States Central Command Website" target="_blank"><img title="United States Central Command Website" src="/Portals/1/page-assets/homepage/centcom.png?ver=2016-09-22-153217-150" alt="United States Central Command Website" /><span class="text text-link-41">Central Command</span></a></li><li><a href="http://www.eucom.mil/" title="United States European Command Website" target="_blank"><img title="United States European Command Website" src="/Portals/1/page-assets/homepage/eucom.png?ver=2016-09-22-153217-243" alt="United States European Command Website" /><span class="text text-link-42">European Command</span></a></li><li><a href="http://www.northcom.mil/" title="United States Northern Command Website" target="_blank"><img title="United States Northern Command Website" src="/Portals/1/page-assets/homepage/northcom.png?ver=2016-09-22-153217-353" alt="United States Northern Command Website" /><span class="text text-link-43">Northern Command</span></a></li><li><a href="http://www.pacom.mil/" title="United States Pacific Command Website" target="_blank"><img title="United States Pacific Command Website" src="/Portals/1/page-assets/homepage/paccom.png?ver=2016-09-22-153217-493" alt="United States Pacific Command Website" /><span class="text text-link-44">Pacific Command</span></a></li><li><a href="http://www.southcom.mil/" title="United States Southern Command Website" target="_blank"><img title="United States Southern Command Website" src="/Portals/1/page-assets/homepage/southcom.png?ver=2016-09-22-153217-463" alt="United States Southern Command Website" /><span class="text text-link-45">Southern Command</span></a></li><li><a href="http://www.socom.mil/" title="United States Special Operations Command Website" target="_blank"><img title="United States Special Operations Command Website" src="/Portals/1/page-assets/homepage/socom.png?ver=2016-09-22-153217-527" alt="United States Special Operations Command Website" /><span class="text text-link-46">Special Operations Command</span></a></li><li><a href="http://www.stratcom.mil/" title="United States Strategic Command Website" target="_blank"><img title="United States Strategic Command Website" src="/Portals/1/page-assets/homepage/StratCom.png?ver=2016-09-22-153217-527" alt="United States Strategic Command Website" /><span class="text text-link-47">Strategic Command</span></a></li><li><a href="http://www.ustranscom.mil/" title="United States Transportation Command Website" target="_blank"><img title="United States Transportation Command Website" src="/Portals/1/page-assets/homepage/transcom.png?ver=2016-09-22-153217-590" alt="United States Transportation Command Website" /><span class="text text-link-48">Transportation Command</span></a></li></ul>


                </div>
            </div>
            <div class="col-lg-3 col-md-4 col-sm-5 col-xs-12 footer-pad-right">
                <div class="connect">
                    <div class="visible-xs">
                        <hr />
                    </div>
                    
        <h3>Connect</h3>
        <ul><li><a href="https://twitter.com/DeptofDefense" title="Follow Us On Twitter" target="_blank"><span class="social-icon fa fa-twitter social-link-2"></span><span class="text text-link-2">Twitter</span></a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Follow Us On Facebook" target="_blank"><span class="social-icon fa fa-facebook social-link-1"></span><span class="text text-link-1">Facebook</span></a></li><li><a href="https://www.flickr.com/photos/39955793@N07/" title="Follow Us On Flickr" target="_blank"><span class="social-icon fa fa-flickr social-link-4"></span><span class="text text-link-4">Flickr</span></a></li><li><a href="https://www.linkedin.com/company/united-states-department-of-defense" title="Join us on LinkedIn" target="_blank"><span class="social-icon fa fa-linkedin social-link-15"></span><span class="text text-link-15">LinkedIn</span></a></li><li><a href="https://instagram.com/deptofdefense" title="Follow us on Instagram" target="_blank"><span class="social-icon fa fa-instagram social-link-11"></span><span class="text text-link-11">Instagram</span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="Follow Us On YouTube" target="_blank"><span class="social-icon fa fa-youtube social-link-3"></span><span class="text text-link-3">YouTube</span></a></li><li><a href="http://defensetv.tv" title="Follow us on DefenseTV" target="_blank"><span class="social-icon fa fa-play-circle-o social-link-5"></span><span class="text text-link-5">DefenseTV</span></a></li><li><a href=" https://www.dvidshub.net/" title="Watch videos on DVIDS" target="_blank"><span class="social-icon fa fa-video-camera social-link-13"></span><span class="text text-link-13">DVIDS</span></a></li><li><a href="http://www.dodlive.mil/" title="Read blogs on DoDLive " target="_blank"><span class="social-icon fa fa-comments social-link-7"></span><span class="text text-link-7">Blogs</span></a></li><li><a href="/News/RSS" title="Subscribe to DoD RSS Feeds"><span class="social-icon fa fa-rss social-link-8"></span><span class="text text-link-8">RSS</span></a></li><li><a href="/Resources/Contact-DoD" title="Contact the DoD"><span class="social-icon fa fa-address-book-o social-link-6"></span><span class="text text-link-6">Contact</span></a></li><li><a href="https://public.govdelivery.com/accounts/usdod/subscriber/new" title="Subscribe to DoD News Products" target="_blank"><span class="social-icon fa fa-envelope social-link-10"></span><span class="text text-link-10">Subscribe</span></a></li></ul>


                </div>
            </div>
        </div>
    </div>
    <div style="position: relative">
        <div class="seal-bar">
        </div>
        <div class="footer-seal">
            <a href="https://www.defense.gov/">
                <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
            </a>
        </div>
        <div class="footer-nav hidden-sm hidden-xs">
            <div class="container">
                <ul><li><a href="/Resources/Privacy" title="Details about DoD&#39;s privacy policy, the use of &quot;cookies&quot; and third party websites and applications."><span class="text text-link-55">Privacy & Security</span></a></li><li><a href="/Resources/External-Link-Disclaimer" title="A description of the external links disclaimer for defense.gov."><span class="text text-link-56">Links Disclaimer</span></a></li><li><a href="http://www.dodig.mil/" title="The website of the Office of the Inspector General. " target="_blank"><span class="text text-link-57">Inspector General</span></a></li><li><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="Details about making information accessible to individuals with disabilities in accordance with Section 508 of the Rehabilitation Act." target="_blank"><span class="text text-link-58">Section 508</span></a></li><li><a href="http://www.dimoc.mil/resources/limitations.html" title="Policies for use of DoD imagery. " target="_blank"><span class="text text-link-59">Imagery Use</span></a></li><li><a href="http://open.defense.gov/Transparency/FOIA.aspx" title="Details about the Freedom of Information Act. " target="_blank"><span class="text text-link-60">FOIA</span></a></li><li><a href="http://prhome.defense.gov/NoFear/" title="Details about DoD&#39;s No FEAR Act. "><span class="text text-link-67">No FEAR Act</span></a></li></ul><ul><li><a href="http://dodcio.defense.gov/DoD-Web-Policy/" title="Details on DoD&#39;s web and internet based policies and procedures." target="_blank"><span class="text text-link-61">Web Policy</span></a></li><li><a href="http://www.esd.whs.mil/DD/ " title="A description of the DoD plain language policy. " target="_blank"><span class="text text-link-62">Plain Writing Act</span></a></li><li><a href="http://open.defense.gov/" title="Details about DoD&#39;s open government plan. " target="_blank"><span class="text text-link-63">Open GOV</span></a></li><li><a href="http://dcmo.defense.gov/Portals/47/Documents/Publications/ASP/FY2016_2018ASP.pdf" title="PDF of DoD&#39;s strategic plan 2015-2018" target="_blank"><span class="text text-link-64">Strategic Plan</span></a></li><li><a href="http://www.acq.osd.mil/osbp/" title="Information from the DoD Office of Small Business Programs. " target="_blank"><span class="text text-link-65">Small Business Act</span></a></li><li><a href="/Site-Index" title="The page structure for the defense.gov website."><span class="text text-link-66">Site Map</span></a></li></ul>


            </div>
        </div>
    </div>
</footer>


        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" />
        
    

<script type="text/javascript">
//<![CDATA[
//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=673)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=673)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=673)--><!--CDF(Css|/Portals/_default/Skins/DefenseGOV/skin.css?cdv=673)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=673)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=673)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=673)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=673)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=673)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=673)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=673)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=673)--><!--CDF(Css|/Portals/1/portal.css?cdv=673)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/sidr/jquery.sidr.js?cdv=673)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/sidr/stylesheets/jquery.sidr.bare.css?cdv=673)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=673)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=673)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=673)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome/css/font-awesome.min.css?cdv=673)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=673)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=673)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=673)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=673)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=673)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=673)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=673)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=673)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/ColorBox/jquery.colorbox-min.js?cdv=673)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=673)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=673)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=673)--><!--CDF(Css|https://www.defense.gov/DesktopModules/AccordionMenu/CSS/Templates/dod.css?cdv=673)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=673)--><!--CDF(Javascript|/DesktopModules/ArticleCS/ArticleCS.js?cdv=673)--><!--CDF(Javascript|/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=673)--><!--CDF(Javascript|/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=673)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/01_02_01/jquery-migrate.js?cdv=673)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=673)-->
    
</body>
</html>