<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Investigative Process Looks to Get Ground Truth to Leaders > U.S. DEPARTMENT OF DEFENSE > Article
</title><meta id="MetaDescription" name="DESCRIPTION" content="The U.S. military is a learning and growing organization. Finding out what happens when tragedies or accidents occur is a priority for the Defense Department and the combatant commanders, Pentagon officials said, and the results can also affect interagency, " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense,Department,DoD,Secretary,Deputy Secretary,Joint Chief,United States,Military,Government,Pentagon,Africa Command,Africom,Niger,Niger Special" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=744" type="text/css" rel="stylesheet"/><link href="/Portals/_default/ie.css?cdv=744" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSDashboard/module.css?cdv=744" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SlideShow/module.css?cdv=744" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=744" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/sidr/stylesheets/jquery.sidr.bare.css?cdv=744" type="text/css" rel="stylesheet"/><link href="https://www.defense.gov/DesktopModules/AccordionMenu/CSS/Templates/dod.css?cdv=744" type="text/css" rel="stylesheet"/><link href="/desktopmodules/SlideShow/Templates/DGOV/template.css?cdv=744" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=744" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DefenseGOV/skin.css?cdv=744" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DefenseGOV/container.css?cdv=744" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=744" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome/css/font-awesome.min.css?cdv=744" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=744" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=744" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=744" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=744" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=744" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=744" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=744" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/royalslider.css?cdv=744" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/skins/bare/rs-default.css?cdv=744" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=744" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/01_02_01/jquery-migrate.js?cdv=744" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=744" type="text/javascript"></script><link id="RobotoSlab" rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Condensed:400,700" /><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=2015-05-19-143319-927' type='image/x-icon' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/Skins/DefenseGOV/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/DesktopModules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->

<script type="text/javascript">
;(function (g) {
    var d = document, i, am = d.createElement('script'), h = d.head || d.getElementsByTagName("head")[0],
            aex = {
                "src": "//gateway.answerscloud.com/defense-gov/production/gateway.min.js",
                "type": "text/javascript",
                "async": "true",
                "data-vendor": "acs",
                "data-role": "gateway"
            };
    for (var attr in aex) { am.setAttribute(attr,aex[attr]); }
   h.appendChild(am);
    g['acsReady'] = function () {var aT = '__acsReady__', args = Array.prototype.slice.call(arguments, 0),k = setInterval(function () {if (typeof g[aT] === 'function') {clearInterval(k);for (i = 0; i < args.length; i++) {g[aT].call(g, function(fn) { return function() { setTimeout(fn, 1) };}(args[i]));}}}, 50);};
})(window);
</script>
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/DesktopModules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-3.1.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><style type="text/css">header .links li span { color:#666666 }
header .links li:hover span { color:#ffffff }
</style><meta property='og:url' content='https://www.defense.gov/News/Article/Article/1517591/investigative-process-looks-to-get-ground-truth-to-leaders/' /><meta property='og:title' content='Investigative Process Looks to Get Ground Truth to Leaders' /><meta property='og:description' content='The U.S. military is a learning and growing organization. Finding out what happens when tragedies or accidents occur is a priority for the Defense Department and the combatant commanders, Pentagon' /><meta property='og:site_name' content='U.S. DEPARTMENT OF DEFENSE' /><meta property='og:image' content='https://media.defense.gov/2018/Mar/27/2001894853/400/400/0/180327-D-MA852-012.JPG' /><meta property='og:type' content='article' /><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/News/Article/Article/1517591/investigative-process-looks-to-get-ground-truth-to-leaders/" id="Form" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="StylesheetManager_TSSM" id="StylesheetManager_TSSM" value="" />
<input type="hidden" name="ScriptManager_TSM" id="ScriptManager_TSM" value="" />
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['Form'];
if (!theForm) {
    theForm = document.Form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV3TCFnXTS7P-wA0nLEUGmcyzlZ2rSfW3WU-B7latwQksGyGgLU1&amp;t=636477476660000000" type="text/javascript"></script>


<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ScriptManager_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3aen-US%3aaf7dd01d-1544-48f6-a85d-1285ae370050%3aea597d4b%3ab25378d2" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="JKeU5gajahefUm3VajAdMB7yeO0wtK9WPqjU4euCoQYrJ1lfYnUXdTN7zi63NQqaoZu77eiAqBl40WMD7FszFRpEprvEDCLedhI5WxFCv2qIVlQX" />
</div><script src="/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=744" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=744" type="text/javascript"></script><script src="/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=744" type="text/javascript"></script><script src="/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=744" type="text/javascript"></script><script src="/js/dnncore.js?cdv=744" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/sidr/jquery.sidr.js?cdv=744" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=744" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=744" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=744" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/ColorBox/jquery.colorbox-min.js?cdv=744" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=744" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/ArticleCS.js?cdv=744" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/Cycle/cycle2.js?cdv=744" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/Cycle/jquery.cycle2.swipe.js?cdv=744" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/jquery.royalslider.min.js?cdv=744" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=744" type="text/javascript"></script><script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr753$ViewArticle$UpdatePanel1','dnn_ctr753_ViewArticle_UpdatePanel1'], [], [], 300, '');
//]]>
</script>

        
        
        


<!--CDF(Javascript|/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=744)-->


<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. DEPARTMENT OF DEFENSE","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"dod-search","IsSecureConnection":true,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"https://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":4,"SocialLinks":{"Facebook":{"Url":"","Window":""},"Twitter":{"Url":"","Window":""},"YouTube":{"Url":"","Window":""},"Flickr":{"Url":"","Window":""},"Pintrest":{"Url":"","Window":""},"GooglePlus":{"Url":"","Window":""},"Instagram":{"Url":"","Window":""},"Blog":{"Url":"","Window":""},"RSS":{"Url":"","Window":""},"Podcast":{"Url":"","Window":""},"Email":{"Url":"","Window":""},"LinkedIn":{"Url":"","Window":""}},"SiteLinks":{"DODCIO":{"Url":"","Window":""},"COI":{"Url":"","Window":""},"Library":{"Url":"","Window":""},"C2":{"Url":"","Window":""},"Links":{"Url":"","Window":""},"Privacy":{"Url":"","Window":""},"LinkDisclaimer":{"Url":"","Window":""},"DODInspector":{"Url":"","Window":""},"RecoveryAct":{"Url":"","Window":""},"DOD508":{"Url":"","Window":""},"DefenseGov":{"Url":"","Window":""},"Join":{"Url":"","Window":""},"DODSites":{"Url":"","Window":""},"Careers":{"Url":"","Window":""},"WebPolicy":{"Url":"","Window":""},"NoFearAct":{"Url":"","Window":""},"USAGov":{"Url":"","Window":""},"News":{"Url":"","Window":""},"Features":{"Url":"","Window":""},"About":{"Url":"","Window":""},"Leadership":{"Url":"","Window":""},"JointStaff":{"Url":"","Window":""},"Resources":{"Url":"","Window":""},"FOIA":{"Url":"","Window":""},"SiteMap":{"Url":"","Window":""},"ContactUs":{"Url":"","Window":""},"TodayInDOD":{"Url":"","Window":""},"TopIssues":{"Url":"","Window":""},"PhotosVideos":{"Url":"","Window":""},"PlainWritingAct":{"Url":"","Window":""},"Limitations":{"Url":"","Window":""},"DVIDS":{"Url":"","Window":""}},"LogoffTimeout":10500000};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"https://www.defense.gov/Portals/1/Images/dodlogo.png?ver=2015-04-10-161041-127","name":"U.S. DEPARTMENT OF DEFENSE","url":"https://www.defense.gov/","sameAs":[]}</script>



<div id="sidr" class="sidr left side-menu">
    <div class="inner">
        <div class="main">
            <div class="bar-header">
                <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" class="logo" />
                <span class="title">Department of Defense</span>
                <div class="close-side"><a title="Close" href="#"></a></div>
            </div>
            <div class="mobile-search">
                <div class="skin-search-box">
                    <label for="mobileSearch" class="visuallyhidden">Search Defense.gov: </label>
                    <input type="text" name="mobileSearch" class="skin-search-input-ph" title="Search Defense.gov" />
                    <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-lg"></span>
                        <span class="sr-only">Search</span>
                    </a>
                </div>
            </div>
            <nav class="nav-main">
<ul class="nav">
	    
    <li class=" top-level ">
    
        <a href="https://www.defense.gov/" tabindex="0" target="" >Home
		</a>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/About/" tabindex="0" target="" aria-expanded="false">About<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" aria-expanded="false">Biographies<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" >Senior Defense Officials
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" >Office of the Secretary of Defense
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Insignias/" target="" tabindex="0" aria-expanded="false">Insignias<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Officers/" target="" tabindex="0" >Officers
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Enlisted/" target="" tabindex="0" >Enlisted
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/DoD-101/" target="" tabindex="0" >DoD 101
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Military-Departments/" target="" tabindex="0" aria-expanded="false">Military Departments<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.jcs.mil" target="_blank" tabindex="0" >Joint Chiefs of Staff
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.army.mil" target="_blank" tabindex="0" >U.S. Army
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.marines.mil" target="_blank" tabindex="0" >U.S. Marine Corps
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.navy.mil" target="_blank" tabindex="0" >U.S. Navy
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.af.mil" target="_blank" tabindex="0" >U.S. Air Force
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.nationalguard.mil" target="_blank" tabindex="0" >National Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.uscg.mil" target="_blank" tabindex="0" >U.S. Coast Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Unified-Combatant-Commands/" target="" tabindex="0" >Unified Combatant Commands
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Military-Service-Seals/" target="" tabindex="0" >Military Service Seals
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/A-Z-List/" target="" tabindex="0" >A-Z List
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Leaders/" tabindex="0" target="" aria-expanded="false">Leaders<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Secretary of Defense<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1055835/james-mattis" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691152" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/secdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/SecDefJimMattis" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Secretary/" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Deputy Secretary of Defense<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1252116/patrick-shanahan/" target="_blank" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001780169" target="_blank" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/depsecdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Deputy-Secretary-of-Defense/" target="" tabindex="0" >Travels
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://twitter.com/depsecdef" target="_blank" tabindex="0" >Twitter
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/Messages-to-the-Team/" target="" tabindex="0" >Messages
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Chairman of the Joint Chiefs of Staff<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/621329/general-joseph-f-dunford-jr" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001296303" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31004" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff/" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/cjcsjosephdunford" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Chairman/" target="" tabindex="0" >Travels
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.jcs.mil/Leadership/Article-View/article/621308/gen-joseph-f-dunford-jr/" target="" tabindex="0" >Joint Chiefs of Staff Homepage
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Vice Chairman of the Joint Chiefs of Staff<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/602766/general-paul-j-selva" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691188" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.jcs.mil/" target="" tabindex="0" >Joint Chiefs of Staff Homepage
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/News/" tabindex="0" target="" aria-expanded="false">News<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Archive/" target="" tabindex="0" >News Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Face-of-Defense/" target="" tabindex="0" >Face of Defense
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Press-Advisories/" target="" tabindex="0" >Press Advisories
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/News-Releases/" target="" tabindex="0" >News Releases
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Publications/" target="" tabindex="0" >Publications
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/casualty.pdf" target="_blank" tabindex="0" >Casualty Status (PDF)
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Contracts/" target="" tabindex="0" >Contracts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dodlive.mil/" target="_blank" tabindex="0" >DoD Live Blog
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/RSS/" target="" tabindex="0" >RSS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Other-News-Sources/" target="" tabindex="0" >Other News Sources
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Photos/" tabindex="0" target="" aria-expanded="false">Photos<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.defense.gov/Photos/Photo-Gallery?igcategory=Lead%20Photos" target="" tabindex="0" >Photo Gallery
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Essays/" target="" tabindex="0" >Photo Essays
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Week-in-Photos/" target="" tabindex="0" >Week in Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter%5btype%5d=image" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/39955793@N07/" target="_blank" tabindex="0" >DoD Flickr
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dimoc.mil/" target="_blank" tabindex="0" >Imagery Archive
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Videos/" tabindex="0" target="" aria-expanded="false">Videos<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/live/" target="" tabindex="0" >Live Events
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://defensetv.com/" target="_blank" tabindex="0" >Defense TV
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter[type]=video" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://www.defense.gov/News/Special-Reports/" tabindex="0" target="" >Special Reports
		</a>
    
    </li>



</ul>
</nav>


        </div>
        <div class="quick">
            <div class="quick-toggle">QUICK LINKS<span class="fa fa-plus"></span></div>
            <ul><li><a href="/Today-in-DoD/source/nav" title="Detailed schedule of events for DoD Leaders"><span class="text text-link-49">Today in DoD</span></a></li><li><a href="/Resources/source/nav" title="DoD Resources for Service Members, Civilians, Veterans and Families"><span class="text text-link-50">Resources</span></a></li><li><a href="/News/Contracts/source/nav" title="DoD contracts valued at $7 million or more"><span class="text text-link-51">Contracts</span></a></li><li><a href="https://kb.defense.gov/" title="Frequently Asked Questions" target="_blank"><span class="text text-link-52">FAQs</span></a></li><li><a href="/Resources/Contact-DoD/source/nav" title="How to Contact the DoD"><span class="text text-link-53">Contact DoD</span></a></li></ul>


        </div>
        <div class="quick">
            <div class="quick-toggle">Legal &amp; Administrative<span class="fa fa-plus"></span></div>
            <ul><li><a href="/Resources/Privacy" title="Details about DoD&#39;s privacy policy, the use of &quot;cookies&quot; and third party websites and applications."><span class="text text-link-55">Privacy & Security</span></a></li><li><a href="/Resources/External-Link-Disclaimer" title="A description of the external links disclaimer for defense.gov."><span class="text text-link-56">Links Disclaimer</span></a></li><li><a href="http://www.dodig.mil/" title="The website of the Office of the Inspector General. " target="_blank"><span class="text text-link-57">Inspector General</span></a></li><li><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="Details about making information accessible to individuals with disabilities in accordance with Section 508 of the Rehabilitation Act." target="_blank"><span class="text text-link-58">Section 508</span></a></li><li><a href="http://www.dimoc.mil/resources/limitations.html" title="Policies for use of DoD imagery. " target="_blank"><span class="text text-link-59">Imagery Use</span></a></li><li><a href="http://open.defense.gov/Transparency/FOIA.aspx" title="Details about the Freedom of Information Act. " target="_blank"><span class="text text-link-60">FOIA</span></a></li><li><a href="http://prhome.defense.gov/NoFear/" title="Details about DoD&#39;s No FEAR Act. "><span class="text text-link-67">No FEAR Act</span></a></li><li><a href="http://dodcio.defense.gov/DoD-Web-Policy/" title="Details on DoD&#39;s web and internet based policies and procedures." target="_blank"><span class="text text-link-61">Web Policy</span></a></li><li><a href="http://www.esd.whs.mil/DD/ " title="A description of the DoD plain language policy. " target="_blank"><span class="text text-link-62">Plain Writing Act</span></a></li><li><a href="http://open.defense.gov/" title="Details about DoD&#39;s open government plan. " target="_blank"><span class="text text-link-63">Open GOV</span></a></li><li><a href="http://dcmo.defense.gov/Portals/47/Documents/Publications/ASP/FY2016_2018ASP.pdf" title="PDF of DoD&#39;s strategic plan 2015-2018" target="_blank"><span class="text text-link-64">Strategic Plan</span></a></li><li><a href="http://www.acq.osd.mil/osbp/" title="Information from the DoD Office of Small Business Programs. " target="_blank"><span class="text text-link-65">Small Business Act</span></a></li><li><a href="/Site-Index" title="The page structure for the defense.gov website."><span class="text text-link-66">Site Map</span></a></li></ul>


        </div>
    </div>
</div>
<div id="overlay"></div>
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>
<header id="header">
    <div class="link-menu hidden-sm hidden-xs">
        <div class="container-fluid link-menu-inner">
            <div class="links">
                <ul><li><a href="/Today-in-DoD/source/nav" title="Detailed schedule of events for DoD Leaders"><span class="text text-link-49">Today in DoD</span></a></li><li><a href="/Resources/source/nav" title="DoD Resources for Service Members, Civilians, Veterans and Families"><span class="text text-link-50">Resources</span></a></li><li><a href="/News/Contracts/source/nav" title="DoD contracts valued at $7 million or more"><span class="text text-link-51">Contracts</span></a></li><li><a href="https://kb.defense.gov/" title="Frequently Asked Questions" target="_blank"><span class="text text-link-52">FAQs</span></a></li><li><a href="/Resources/Contact-DoD/source/nav" title="How to Contact the DoD"><span class="text text-link-53">Contact DoD</span></a></li></ul>


            </div>
        </div>
    </div>
    <div class="main-menu">
        <div class="container-fluid main-menu-inner">
            <a href="#sidr" id="simple-menu" type="button" class="hidden-lg hidden-md skin-nav-toggle">
                <span class="sr-only">Toggle navigation</span>
                <span class="fa fa-bars fa-2x"></span>
            </a>
            <div class="skin-md-title hidden-md hidden-lg hidden-xs">
                <a href="https://www.defense.gov/">
                    <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                </a>
                <a href="https://www.defense.gov/"><span class="skin-md-title-text">Department of Defense</span></a>
            </div>
            <div class="skin-xs-title hidden-md hidden-lg hidden-sm">
                <a href="https://www.defense.gov/"><span class="skin-xs-title-text">Department of Defense</span></a>
                <div class="logo">
                    <a href="https://www.defense.gov/">
                        <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                    </a>
                </div>
            </div>
            <div class="skin-logo hidden-sm hidden-xs">
                <a href="https://www.defense.gov/">
                    <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                </a>
            </div>
            <div class="hidden-sm hidden-xs otnav">
                <nav class="nav-main">
<ul class="nav">
	    
    <li class=" top-level ">
    
        <a href="https://www.defense.gov/" tabindex="0" target="" >Home
		</a>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/About/" tabindex="0" target="" aria-expanded="false">About<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" aria-expanded="false">Biographies<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" >Senior Defense Officials
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" >Office of the Secretary of Defense
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Insignias/" target="" tabindex="0" aria-expanded="false">Insignias<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Officers/" target="" tabindex="0" >Officers
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Enlisted/" target="" tabindex="0" >Enlisted
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/DoD-101/" target="" tabindex="0" >DoD 101
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Military-Departments/" target="" tabindex="0" aria-expanded="false">Military Departments<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.jcs.mil" target="_blank" tabindex="0" >Joint Chiefs of Staff
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.army.mil" target="_blank" tabindex="0" >U.S. Army
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.marines.mil" target="_blank" tabindex="0" >U.S. Marine Corps
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.navy.mil" target="_blank" tabindex="0" >U.S. Navy
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.af.mil" target="_blank" tabindex="0" >U.S. Air Force
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.nationalguard.mil" target="_blank" tabindex="0" >National Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.uscg.mil" target="_blank" tabindex="0" >U.S. Coast Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Unified-Combatant-Commands/" target="" tabindex="0" >Unified Combatant Commands
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Military-Service-Seals/" target="" tabindex="0" >Military Service Seals
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/A-Z-List/" target="" tabindex="0" >A-Z List
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Leaders/" tabindex="0" target="" aria-expanded="false">Leaders<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Secretary of Defense<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1055835/james-mattis" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691152" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/secdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/SecDefJimMattis" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Secretary/" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Deputy Secretary of Defense<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1252116/patrick-shanahan/" target="_blank" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001780169" target="_blank" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/depsecdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Deputy-Secretary-of-Defense/" target="" tabindex="0" >Travels
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://twitter.com/depsecdef" target="_blank" tabindex="0" >Twitter
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/Messages-to-the-Team/" target="" tabindex="0" >Messages
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Chairman of the Joint Chiefs of Staff<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/621329/general-joseph-f-dunford-jr" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001296303" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31004" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff/" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/cjcsjosephdunford" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Chairman/" target="" tabindex="0" >Travels
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.jcs.mil/Leadership/Article-View/article/621308/gen-joseph-f-dunford-jr/" target="" tabindex="0" >Joint Chiefs of Staff Homepage
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Vice Chairman of the Joint Chiefs of Staff<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/602766/general-paul-j-selva" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691188" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.jcs.mil/" target="" tabindex="0" >Joint Chiefs of Staff Homepage
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/News/" tabindex="0" target="" aria-expanded="false">News<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Archive/" target="" tabindex="0" >News Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Face-of-Defense/" target="" tabindex="0" >Face of Defense
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Press-Advisories/" target="" tabindex="0" >Press Advisories
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/News-Releases/" target="" tabindex="0" >News Releases
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Publications/" target="" tabindex="0" >Publications
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/casualty.pdf" target="_blank" tabindex="0" >Casualty Status (PDF)
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Contracts/" target="" tabindex="0" >Contracts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dodlive.mil/" target="_blank" tabindex="0" >DoD Live Blog
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/RSS/" target="" tabindex="0" >RSS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Other-News-Sources/" target="" tabindex="0" >Other News Sources
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Photos/" tabindex="0" target="" aria-expanded="false">Photos<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.defense.gov/Photos/Photo-Gallery?igcategory=Lead%20Photos" target="" tabindex="0" >Photo Gallery
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Essays/" target="" tabindex="0" >Photo Essays
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Week-in-Photos/" target="" tabindex="0" >Week in Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter%5btype%5d=image" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/39955793@N07/" target="_blank" tabindex="0" >DoD Flickr
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dimoc.mil/" target="_blank" tabindex="0" >Imagery Archive
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Videos/" tabindex="0" target="" aria-expanded="false">Videos<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/live/" target="" tabindex="0" >Live Events
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://defensetv.com/" target="_blank" tabindex="0" >Defense TV
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter[type]=video" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://www.defense.gov/News/Special-Reports/" tabindex="0" target="" >Special Reports
		</a>
    
    </li>



</ul>
</nav>


            </div>
        </div>
    </div>
    <div class="search-menu hidden-sm hidden-xs">
        <div class="container-fluid search-menu-inner">
            <div class="skin-title">
                <a href="https://www.defense.gov/" title="U.S. DEPARTMENT OF DEFENSE">
                    <span class="title-text">U.S. Department of Defense</span>
                </a>
            </div>
            <div class="skin-search">
                <div class="skin-search-box">
                    <label for="desktopSearch" class="visuallyhidden">Search Defense.gov: </label>
                    <input type="text" name="desktopSearch" class="skin-search-input-ph" title="Search Defense.gov" />
                    <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-lg"></span>
                        <span class="sr-only">Search</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
</header>
<p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1"></a></p>


<div class="dgov-cards-wrap">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                

<div class="skin-breadcrumb-container">
  <span id="dnn_Breadcrumb_Breadcrumb_lblBreadCrumb" itemprop="breadcrumb" itemscope="" itemtype="https://schema.org/breadcrumb"><span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.defense.gov/" class="skin-breadcrumb" itemprop="item" ><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span><span class='fa fa-angle-right skin-breadcrumb-separator'></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.defense.gov/News/" class="skin-breadcrumb" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></span><span class='fa fa-angle-right skin-breadcrumb-separator'></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.defense.gov/News/Article/" class="skin-breadcrumb" itemprop="item"><span itemprop="name">Article</span></a><meta itemprop="position" content="3" /></span></span></span>
  <script type="text/javascript">
    jQuery(".skin-breadcrumb-container a").last().removeAttr("href").css("text-decoration", "none");
  </script>
</div>

                <div class="row">
                    <div class="col-md-9">
                        <div id="dnn_ContentPane"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-753"><a name="753"></a>
<div class="empty-container-no-pad">
    <div id="dnn_ctr753_ContentPane"><!-- Start_Module_753 --><div id="dnn_ctr753_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr753_ViewArticle_UpdatePanel1">
		
        <article class="dgov-card article-detail adetail" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="row">
        <div class="col-lg-3 visible-lg">
            <aside class="meta">
                <ul>
                    <li><time pubdate datetime="May 10, 2018">May 10, 2018</time></li>
                    <li>News</li>
                    
                    <li>By Jim Garamone <a href="https://twitter.com/GaramoneDODNews" target="_blank"><i class="fa fa-twitter"></i></a></li>
                    
                    
                    <li>DoD News, Defense Media Activity</li>
                    
                    
                    <li><a href="https://www.defense.gov/Resources/Contact-DoD/Contact-Author/?articleurl=https://www.defense.gov/News/Article/Article/1517591/investigative-process-looks-to-get-ground-truth-to-leaders/">Contact Author</a></li>
                    
                </ul>
            </aside>
            <aside class="add-this add-this-1">
                <h1>Share this Story</h1>
                <div class="addthis_inline_share_toolbox"></div>
            </aside>
            <aside class="resources resources-1">
                
<h1>Resources:</h1>
<hr />
<dl>
    
    <dt>News Release:</dt>
    <dd><a href="https://www.defense.gov/News/News-Releases/News-Release-View/Article/1517654/statement-by-pentagon-chief-spokesperson-ms-dana-w-white-on-niger-investigation/">Statement by Pentagon Chief Spokesperson Ms. Dana W. White on Niger Investigation Report</a></dd>

    <dt>Biography:</dt>
    <dd><a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1055835/james-n-mattis/">James N. Mattis</a></dd>

    <dt>Biography:</dt>
    <dd><a href="http://www.jcs.mil/Leadership/ArticleView/tabid/3893/Article/621308/gen-joseph-f-dunford-jr.aspx">Marine Corps Gen. Joe Dunford</a></dd>

    <dt>Biography:</dt>
    <dd><a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1324681/general-thomas-d-waldhauser/">Marine Corps Gen. Thomas D. Waldhauser </a></dd>

    <dt>Biography:</dt>
    <dd><a href="http://www.africom.mil/about-the-command/leadership/headquarters-chief-of-staff">Army Maj. Gen. Roger L. Cloutier Jr.</a></dd>

    
    
    <dt>Document:</dt>
    <dd><a href="https://media.defense.gov/2018/May/10/2001915513/-1/-1/1/OCT-2017-NIGER-AMBUSH-SUMMARY-OF-INVESTIGATION.PDF" target="_blank">October 2017 Niger Ambush Summary of Investigation</a></dd>


</dl>




                
            </aside>

            
        </div>
        <div class="col-lg-9">
            <div itemprop="articleBody" class="article-body">
                <h1 itemprop="headline">Investigative Process Looks to Get Ground Truth to Leaders</h1>
                <div class="hidden-lg meta">
                    <ul>
                        <li><time pubdate datetime="May 10, 2018">May 10, 2018</time></li>
                        <li>News</li>
                        
                        <li>By Jim Garamone
                            
                            <a href="https://twitter.com/GaramoneDODNews" target="_blank"><i class="fa fa-twitter"></i></a>
                            
                            &nbsp;|&nbsp;
                            <a href="https://www.defense.gov/Resources/Contact-DoD/Contact-Author/?articleurl=https://www.defense.gov/News/Article/Article/1517591/investigative-process-looks-to-get-ground-truth-to-leaders/">Contact Author</a>
                            
                        </li>
                        
                        
                        <li>DoD News, Defense Media Activity</li>
                        
                    </ul>
                </div>

                <hr />

                

                <span class='dateline'>WASHINGTON -- </span><p><span>On Oct. 4, 2017, terrorists killed four U.S. soldiers who were on a partnered mission near Tongo Tongo in the western African nation of Niger. </span></p>
<p><span>Four Nigerien soldiers also were killed.</span></p>
<p><span>It was a tragic incident that demanded answers to questions from the families of those killed, from Congress, and also from military commanders to find ways to prevent such occurrences in the future.</span></p>
<p><span>The U.S. military is a learning and growing organization. Finding out what happens when tragedies or accidents occur is a priority for the Defense Department and the combatant commanders, Pentagon officials said, and the results can also affect interagency and international partners.</span></p>
<p><span>The commands and services need to know what happened, and whether something systemic can be done to improve policies, regulations, tactics, techniques and procedures, officials explained. </span></p>
<p><strong><span>Lessons of Engagement</span></strong></p>
<p><span>Commanders need to learn the lessons of the engagement. They need to understand what happened, when, and what the results were. They need an impartial set of eyes to examine the evidence and draw conclusions.</span></p>
<p><span>The military has such a system. The incident in Niger is one prominent example of this methodical examination of evidence, but there are more. For example, the Navy investigated the June collision of the USS Fitzgerald with a civilian ship off the coast of Japan last year, and investigated the collision of the USS McCain with a civilian ship in August off the coast of Singapore. A total of 17 sailors died in the incidents. </span></p>
<p><span>The military also investigated an October 2015 AC-130 Spectre gunship airstrike in Kunduz, Afghanistan, that mistakenly hit a Doctors Without Borders medical facility. The United States made more than 170 condolence payments to the families of those hurt or killed in the strike.</span></p>
<p><span>For the Niger incident, Marine Corps Gen. </span><a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1324681/general-thomas-d-waldhauser/" target="_blank"><span>Thomas D. Waldhauser</span></a><span>, the commander of </span><a href="http://www.africom.mil/" target="_blank"><span>U.S. Africa Command</span></a><span>, appointed Army Maj. Gen. </span><a href="http://www.africom.mil/about-the-command/leadership/headquarters-chief-of-staff" target="_blank"><span>Roger L. Cloutier Jr.</span></a><span>, the Africom chief of staff, to conduct the investigation under Army Regulation 15-6. </span></p>
<p><span>This is in line with the ethos and culture of the military, officials said, noting that typically, personnel look at every operation, mission, exercise, system and process to glean lessons learned and apply them.</span></p>
<p><span>When a squad conducts an operation outside the wire in Afghanistan, for example, the soldiers, Marines or special operators gather to go over the movement to see what they could have done better. After F-22 Raptors return from a mission, the pilots are debriefed with everyone looking for ways to better accomplish similar missions in the future.</span></p>
<p><span>When a ship returns from a deployment, the officers and senior noncommissioned officers examine ways to make future deployments more effective.</span></p>
<p><span>And when something goes terribly wrong, the need for this information becomes even more acute. </span></p>
<p><span>An Army Regulation 15-6 investigation is a process used at multiple levels of command. The incident in Niger led to an informal investigation, and Cloutier had a staff and lawyers to advise him in conducting the investigation. The process is designed to gain understanding of what happened via interviews with all available witnesses, imagery, reports, physical presence at the scene of the events and much more. Each service and the Defense Department has a similar process to get at the truth and to make recommendations. </span></p>
<p><strong><span>Getting It Right</span></strong></p>
<p><span>It is far more important to get it right than to get it quickly. &ldquo;<span style="border: 1pt none windowtext; padding: 0in;">We want to have that investigation concluded as quickly as possible, but we have prioritized making sure that the investigation is accurate,&rdquo; Marine Corps Gen. Joe Dunford, the chairman of the Joint Chiefs of Staff, said when he </span></span><a href="https://www.defense.gov/News/Article/Article/1351293/dunford-dod-owes-families-nation-information-on-niger-action/" target="_blank"><span style="border: 1pt none windowtext; padding: 0in;">briefed Pentagon reporters</span></a><span style="border: 1pt none windowtext; padding: 0in;"> on the incident in Niger on Oct. 23. &ldquo;And that when we go to the families and we tell them what happened, that it's based on facts. So we're trying to balance the need to do this quickly with the need to make sure that it's accurate. And I think we will certainly err on the side of accuracy.&rdquo;</span></p>
<p><span style="border: 1pt none windowtext; padding: 0in;">As a comparison, the investigation into a recent engine malfunction aboard a Southwest Airlines jet is expected to take a year.</span></p>
<p><span>The Niger investigation is complicated because the operation involved many factors. The soldiers were on a partnered mission with a Nigerien force when the ambush occurred. They received intelligence and information about the mission from a variety of sources. French forces were involved as air support and for casualty evacuation, along with U.S. military contracted resources. Nigerien forces also responded as the quick-reaction force. The event had many moving parts from three continents involved.</span></p>
<p><strong><span>Complicated Investigation</span></strong></p>
<p><span>Gathering the information and evidence for the investigation also is complicated. It must be collected methodically to verify actions during the events and to ensure the evidence is factual to draw the correct conclusions. On the American side alone, investigators spoke with personnel at Fort Bragg, North Carolina, at Walter Reed National Military Medical Center in Maryland, in Niger and in Europe.</span></p>
<p><span>Interviews with French forces ranged from took place in Niamey, Niger, and in Paris. Interviews with Nigerien soldiers were conducted in Niamey and at other bases in Niger. On Nov. 12, Cloutier led the investigation team to the scene of the firefight near Tongo Tongo and spoke with villagers and with Nigerien military forces there.</span></p>
<p><span>Investigators then had to assess the evidence collected and begin building the timeline, matching oral presentations next to digital and physical evidence. All of this is done with the understanding that the investigation must be thorough, based on evidence and unbiased. Still, the fog of war means there will always be aspects that are unknowable.</span></p>
<p><span>The investigation report is a comprehensive look at the actions and the conclusions that can be drawn from it. Before Cloutier submitted it to the Africom commander, he submitted it to legal and security experts for review. </span></p>
<p><span>After Waldhauser&rsquo;s endorsement, the report&rsquo;s complexity required further review by Dunford and Defense Secretary James N. Mattis.</span></p>
<p><span>The families of the four soldiers and congressional committees were briefed before today&rsquo;s release of the investigation report. </span></p>
<span>(Follow Jim Garamone on Twitter: @GaramoneDoDNews)</span><br />

            </div><!--.article-body-->

            
            <aside class="tags">
                
<a href='https://www.defense.gov/News/Archive/Tag/58546/africa-command/'><span class="fa fa-tag fa-lg"></span>Africa Command</a>


<a href='https://www.defense.gov/News/Archive/Tag/46912/africom/'><span class="fa fa-tag fa-lg"></span>AFRICOM</a>


<a href='https://www.defense.gov/News/Archive/Tag/100655/niger/'><span class="fa fa-tag fa-lg"></span>Niger</a>


<a href='https://www.defense.gov/News/Archive/Tag/113246/niger-special/'><span class="fa fa-tag fa-lg"></span>Niger Special</a>

            </aside>
            

            <aside class="add-this add-this-2 hidden-lg">
                <h1><span>Share This Story</span></h1>
                <div class="addthis_inline_share_toolbox"></div>
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55ccc85049045f9c"></script>
            </aside>

            <aside class="resources resources-2 hidden-lg">        
                
<h1>Resources:</h1>
<hr />
<dl>
    
    <dt>News Release:</dt>
    <dd><a href="https://www.defense.gov/News/News-Releases/News-Release-View/Article/1517654/statement-by-pentagon-chief-spokesperson-ms-dana-w-white-on-niger-investigation/">Statement by Pentagon Chief Spokesperson Ms. Dana W. White on Niger Investigation Report</a></dd>

    <dt>Biography:</dt>
    <dd><a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1055835/james-n-mattis/">James N. Mattis</a></dd>

    <dt>Biography:</dt>
    <dd><a href="http://www.jcs.mil/Leadership/ArticleView/tabid/3893/Article/621308/gen-joseph-f-dunford-jr.aspx">Marine Corps Gen. Joe Dunford</a></dd>

    <dt>Biography:</dt>
    <dd><a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1324681/general-thomas-d-waldhauser/">Marine Corps Gen. Thomas D. Waldhauser </a></dd>

    <dt>Biography:</dt>
    <dd><a href="http://www.africom.mil/about-the-command/leadership/headquarters-chief-of-staff">Army Maj. Gen. Roger L. Cloutier Jr.</a></dd>

    
    
    <dt>Document:</dt>
    <dd><a href="https://media.defense.gov/2018/May/10/2001915513/-1/-1/1/OCT-2017-NIGER-AMBUSH-SUMMARY-OF-INVESTIGATION.PDF" target="_blank">October 2017 Niger Ambush Summary of Investigation</a></dd>


</dl>




            </aside>

            <aside class="related-content related-content-2">
                
<h1>Related Content</h1>
<ul>
    
    <li>
        

        
        <a href="https://www.defense.gov/news/special-reports/Niger/">
            <div class="thumb-wrap">
                
                

                
                <div class="thumb" role="img" aria-label="" style="background-image:url(https://media.defense.gov/2018/May/10/2001915478/600/400/0/180510-D-EX074-001.JPG)"></div>
                

                
            </div>
            <span class="type">Special Report</span>
            <h2>Investigation Results: Terrorist Ambush in Niger</h2>
            
        </a>
        

        

    </li>
    
    <li>
        

        
        <a href="http://www.jcs.mil/Media/News/NewsDisplay/tabid/6800/Article/1351880/dunford-dod-owes-families-nation-information-on-niger-action.aspx">
            <div class="thumb-wrap">
                
                

                
                <div class="thumb" role="img" aria-label="" style="background-image:url(https://media.defense.gov/2017/Oct/23/2001831630/600/400/0/171023-D-GO396-0227C.JPG)"></div>
                

                
            </div>
            <span class="type">Story</span>
            <h2>DoD Owes Families, Nation Info on Niger Action, Chairman Says</h2>
            
        </a>
        

        

    </li>
    
</ul>






            </aside>

            <aside class="additional-content">
                

            </aside>
        </div><!--.col-9-->
    </div>
</article>

    
	</div>



<script type="text/javascript">

    jQuery(document).ready(function () {
        $("video").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement/",
            success: function (mediaElement, domObject)
            {
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play', function (e) { jQuery(".gallery").trigger("pause", false, false); }, false);
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });
    });

    </script>
</div><!-- End_Module_753 --></div>
</div>
</div><div class="DnnModule DnnModule-AccordionMenu DnnModule-1029"><a name="1029"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr1029_ContentPane" class="ContainerPane"><!-- Start_Module_1029 --><div class="hide"><div id="dnn_ctr1029_ModuleContent" class="DNNModuleContent ModAccordionMenuC">
	<div id="dnn_ctr1029_View_AccordionContainer" class="AccordionContainer">
		
  <ul class="dodAccordionMenu"><li  tabindex="0" title="News" aria-expanded="false" class="dodAccordionMenuListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">News</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News.aspx" target="_self" tabindex="0">News Articles</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/LinkClick.aspx?fileticket=gRZOR06bKio%3d&tabid=187&portalid=1" target="_self" tabindex="0">Casualty Releases</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/PressAdvisories.aspx" target="_self" tabindex="0">Press Advisories</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Transcripts.aspx" target="_self" tabindex="0">News Transcripts</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Publications.aspx" target="_self" tabindex="0">Publications</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Speeches.aspx" target="_self" tabindex="0">Speeches</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Contracts.aspx" target="_self" tabindex="0">Contracts</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Speeches/Testimony.aspx" target="_self" tabindex="0">Testimony</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Speeches/Messages.aspx" target="_self" tabindex="0">Messages</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/SpecialReports.aspx" target="_self" tabindex="0">Special Reports</a></div></div></li></ul></li><li  tabindex="0" title="Photos/Videos" aria-expanded="false" class="dodAccordionMenuListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">Photos/Videos</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Photos/PhotoEssays.aspx" target="_self" tabindex="0">Photo Essays</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Photos/WeekinPhotos.aspx" target="_self" tabindex="0">Week in Photos</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Videos.aspx" target="_self" tabindex="0">DoD Video News</a></div></div></li></ul></li><li  tabindex="0" title="Other" aria-expanded="false" class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">Other</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Resources/BadgesandPasses.aspx" target="_self" tabindex="0">Pentagon Press Badges</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="http://www.mc.mil/" target="_blank" tabindex="0" title="Link opens in new window">Military Commissions</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Resources/ContactDoD/MediaQueries.aspx" target="_self" tabindex="0">Press / Media Queries</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/OtherNewsSources.aspx" target="_self" tabindex="0">Other News Sources</a></div></div></li></ul></li></ul>

	</div>

<script type="text/javascript">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</script>
</div></div><!-- End_Module_1029 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-755"><a name="755"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr755_ContentPane"><!-- Start_Module_755 --><div class="hide"><div id="dnn_ctr755_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	
<div class="adash dash-recent">
    
    <div class="date">05/10/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1517739/coast-guard-cadets-redesign-helicopter-rescue-basket/' >Coast Guard Cadets Redesign Rescue Basket</a></span>
    </div>
    <hr />
    
    
    <div class="date">05/10/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1517591/investigative-process-looks-to-get-ground-truth-to-leaders/' >Investigative Process Looks to Get Ground Truth to Leaders</a></span>
    </div>
    <hr />
    
    
    <div class="date">05/10/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1517497/niger-report-highlights-bravery-of-us-troops-notes-training-planning-deficienci/' >Niger Report Highlights Bravery of U.S. Troops, Notes Training, Planning Deficiencies</a></span>
    </div>
    <hr />
    
    
    <div class="date">05/10/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1517552/fiscal-19-budget-request-will-restore-us-military-dunford-says/' >Fiscal ’19 Budget Request Will Restore U.S. Military, Dunford Says</a></span>
    </div>
    <hr />
    
    
    <div class="date">05/10/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1517509/face-of-defense-soldier-overcomes-obstacles-to-achieve-success/' >Soldier Overcomes Obstacles to Achieve Success</a></span>
    </div>
    <hr />
    
    
    <div class="date">05/09/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1517086/air-force-national-science-foundation-boost-cooperation-for-national-security/' >Air Force, National Science Foundation Boost Cooperation for National Security </a></span>
    </div>
    <hr />
    
    
    <div class="date">05/09/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1517050/president-signs-executive-order-for-military-spouse-employment/' >President Signs Executive Order for Military Spouse Employment</a></span>
    </div>
    <hr />
    
    
    <div class="date">05/09/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1516972/dods-new-chief-information-officer-takes-oath/' >DoD’s New Chief Information Officer Takes Oath</a></span>
    </div>
    <hr />
    
    
    <div class="date">05/09/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1516623/geographically-separated-units-airdrop-supplies-to-advisory-troops/' >Geographically Separated Units Airdrop Supplies </a></span>
    </div>
    <hr />
    
    
    <div class="date">05/09/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1516634/mattis-says-us-allies-must-deal-with-range-of-iranian-malign-activities/' >Mattis Says U.S., Allies Must Deal With Range of Iranian Malign Activities</a></span>
    </div>
    
    
    
</div>



</div></div><!-- End_Module_755 --></div>
</div>
</div></div>
                    </div>
                    <div class="col-md-3">
                        <div id="dnn_ContentPane2"><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-8159"><a name="8159"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr8159_ContentPane" class="ContainerPane"><!-- Start_Module_8159 --><style>
.topicsModule {
    display: block;
    position: relative;
    background: #fff;
    padding: 0;
    margin: 0 0 30px;
    -webkit-box-shadow: 0 5px 20px -5px #999;
    -moz-box-shadow: 0 5px 20px -5px #999;
    box-shadow: 0 5px 20px -5px #999;
    border-top: 7px solid #355e93;
}
.topicsModule h2 {
    font-family: "Roboto condensed","HelveticaNeue","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
    font-weight: 700;
    font-size: 32px;
    text-transform: uppercase;
    padding: 0 15px 5px;
	margin: 10px 0 5px;
}
.topicsModule .adash.dash-feature .divider {
    display: block;
    text-transform: uppercase;
    color: #767676;
    font-size: 14px;
    line-height: 1.2em;
    padding: 15px 15px 5px;
	margin: 0;
    letter-spacing: .05em;
    font-family: 'Roboto', Helvetica, Arial, sans-serif;
	font-weight: normal;
    border-top: 1px solid #ddd;
	background-color: transparent;
}
.topicsModule .adash.dash-feature .item {
    margin: 0;
    padding: 0 15px 10px;
}
.topicsModule .adash.dash-feature .item:after {
	clear: both;
}
.topicsModule .adash.dash-feature .poster {
    display: block;
    float: left;
    width: 48%;
    text-align: center;
    float: left;
    padding-right: 0;
}
.topicsModule .adash.dash-feature .poster a {
	display: block;
	padding-right: 15px;
}
.topicsModule .adash.dash-feature .poster img {
    max-width: 100%;
    max-height: none;
	margin-top: 1px;
    border: 1px solid #eee;
}
.topicsModule .adash.dash-feature .title {
    display: block;
    float: right;
    width: 52%;
    margin: 0;
    font-family: 'Roboto',Helvetica,Arial,sans-serif;
    color: #040404;
    font-weight: 600;
    line-height: 1.1em;
    font-size: 16px;
}
.topicsModule .adash.dash-feature .title a {
	color: #040404;
}
.topicsModule .adash.dash-feature .title a:hover {
	text-decoration: none;
    color: #B41019;
}
.topicsModule .adash.dash-feature .hidden-xs,
.topicsModule .adash.dash-feature .links {
	display: none;
}
.topicsModule .adash.dash-feature .footer {
	display: none;
}
.topicsModule .adash.dash-feature .item.noThumb .title {
	width: 100%;
}
@media (max-width: 1379px) {
	.topicsModule h2 {
		font-size: 28px;
	}
}
@media (max-width: 1199px) {
	.topicsModule h2 {
		font-size: 24px;
	}
	.topicsModule .adash.dash-feature .poster {
		display: none;
	}
	.topicsModule .adash.dash-feature .title {
		float: none;
		width: 100%;
	}
	.topicsModule .adash.dash-feature h3 {
		margin-left:0;
	}
}
@media (max-width: 991px) {
	.topicsModule .adash.dash-feature .poster {
		display: block;
		width: 23%;
	}
	.topicsModule .adash.dash-feature .title {
		float: right;
		width: 77%;
		font-size: 18px;
	}
}
@media (max-width: 767px) {
	.topicsModule {
		margin: 0;
		padding: 0 0 30px;
	}
	.topicsModule h2 {
		font-size: 28px;
	}
}
@media (max-width: 550px) {
	.topicsModule .adash.dash-feature .poster {
		width: 35%;
	}
	.topicsModule .adash.dash-feature .title {
		width: 65%;
		font-size: 16px;
	}
	
}
</style>
<div class="sidebarModule topicsModule">
<h2 class="featured">Topics</h2><div id="dnn_ctr8159_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	
<div id="adash" class="adash dash-feature">
    
<div class="divider">Face of Defense</div>
    
    <div class="item">
	
	<div class="poster">
		<a href='https://www.defense.gov/News/Article/Article/1517509/face-of-defense-soldier-overcomes-obstacles-to-achieve-success/' >
		<img src='https://media.defense.gov/2018/May/10/2001915455/150/150/0/180423-A-ZZ999-001C.JPG' alt="A soldier tries on a protective suit with helmet." class="img-responsive" /></a>
	</div>
	
	<span class="title"><a id="atitle1517509" href='https://www.defense.gov/News/Article/Article/1517509/face-of-defense-soldier-overcomes-obstacles-to-achieve-success/' >Soldier Overcomes Obstacles to Achieve Success</a></span>
	<span class="hidden-xs">
		From humble beginnings, Army Command Sgt. Maj. Jacinto Garza has sought opportunities to improve himself and striven to be a good leader and mentor for his soldiers during  his 22-year military career.
	</span>
	<span class="links">
		<a href='https://www.defense.gov/News/Article/Article/1517509/face-of-defense-soldier-overcomes-obstacles-to-achieve-success/' aria-labelledby="atitle1517509" >Story</a>
	</span>
</div>
    
<div class="divider">Military Health</div>
    
    <div class="item">
	
	<div class="poster">
		<a href='https://www.defense.gov/News/Article/Article/1516573/remembering-nurses-contributions-to-military-medicine/' >
		<img src='https://media.defense.gov/2018/May/09/2001915021/150/150/0/180417-A-IU537-589.JPG' alt="Army Capt. Holly Nesmith, a family nurse practitioner with Evans Army Community Hospital at Fort Carson, Colo., and a team of U.S. Army and Chadian medical personnel perform a minor foot operation during Medical readiness Training Exercise 18-2, at Hospital Militaire D&#39;Instruction, N&#39;Djamena, Chad." class="img-responsive" /></a>
	</div>
	
	<span class="title"><a id="atitle1516573" href='https://www.defense.gov/News/Article/Article/1516573/remembering-nurses-contributions-to-military-medicine/' >Remembering Nurses’ Contributions to Military Medicine</a></span>
	<span class="hidden-xs">
		Nurses have been caring for American service members on and off the battlefield since the Revolutionary War. Through the generations, the number of women and men serving as military nurses has continued to grow. The contribution, sacrifice and bravery of these military and civilian medical professionals are recognized during National Nurses Week.
	</span>
	<span class="links">
		<a href='https://www.defense.gov/News/Article/Article/1516573/remembering-nurses-contributions-to-military-medicine/' aria-labelledby="atitle1516573" >Story</a>
	</span>
</div>
    
<div class="divider">Training and Exercises </div>
    
    <div class="item">
	
	<div class="poster">
		<a href='https://www.defense.gov/News/Article/Article/1516623/geographically-separated-units-airdrop-supplies-to-advisory-troops/' >
		<img src='https://media.defense.gov/2018/May/09/2001915164/150/150/0/180505-F-LG023-895C.JPG' alt="Two C-130J Super Hercules sit on the runway." class="img-responsive" /></a>
	</div>
	
	<span class="title"><a id="atitle1516623" href='https://www.defense.gov/News/Article/Article/1516623/geographically-separated-units-airdrop-supplies-to-advisory-troops/' >Geographically Separated Units Airdrop Supplies </a></span>
	<span class="hidden-xs">
		A dual-formation airdrop is executed in hostile territory by two geographically separated Air Force units, one from Afghanistan and one from Qatar.
	</span>
	<span class="links">
		<a href='https://www.defense.gov/News/Article/Article/1516623/geographically-separated-units-airdrop-supplies-to-advisory-troops/' aria-labelledby="atitle1516623" >Story</a>
	</span>
</div>
    
    <div class="footer" id="footer"><a href='https://www.defense.gov/News/Archive/'>More <span class="fa fa-angle-double-right"></span></a></div>
</div>



</div></div><!-- End_Module_8159 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-SlideShow DnnModule-8161"><a name="8161"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr8161_ContentPane" class="ContainerPane"><!-- Start_Module_8161 --><style>
#dnn_ctr8161_ModuleContent {
	padding: 0 15px 10px;
}
#dnn_ctr8161_ModuleContent .GenericSlideshow .slideWrapper .slideContainer .rsOverflow .GenericSlideshowItem .bottom {
	display:none;
}
#dnn_ctr8161_ModuleContent .GenericSlideshow .slideWrapper .rsNav {
	padding-top: 0;
}
.specialsModule {
	display: block;
	position: relative;
	background: #fff;
	padding: 0;
	margin: 0 0 30px;
	-webkit-box-shadow: 0 5px 20px -5px #999;
	-moz-box-shadow: 0 5px 20px -5px #999;
	box-shadow: 0 5px 20px -5px #999;
	border-top: 7px solid #355e93;
}
.specialsModule h2 {
	font-family: "Roboto condensed","HelveticaNeue","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
	font-weight: 700;
	font-size: 32px;
	text-transform: uppercase;
	padding: 0 15px 5px;
	margin: 10px 0 5px;
}
.specialsModule .GenericSlideshow .slideWrapper .rsNav .rsNavSelected {
	background-color:#D10000;
	border-color:#D10000;
}
.specialsModule .GenericSlideshow .slideWrapper .slideContainer .rsArrow {
	display: none !important;
}
@media (max-width: 1379px) {
	.specialsModule h2 {
		font-size: 28px;
	}
}
@media (max-width: 1199px) {
	.specialsModule h2 {
		font-size: 24px;
	}
}
@media (max-width: 991px) {
	.specialsModule {
		display: none;
	}
}
</style>
<div class="sidebarModule specialsModule">
<h2 class="featured">Special Reports</h2><div id="dnn_ctr8161_ModuleContent" class="DNNModuleContent ModSlideShowC">
	
<!--[if gte IE 8]>
<style>
.ieframe
{
    white-space: nowrap;
    text-align: center;
}
.ieimage
{
    top: 0 !important;
    left: 0 !important;
    margin-right: 0 !important;
    transform: none !important;
    vertical-align: middle;
    position: relative !important;
    margin-left: -4px;
}
.iehelper
{
    display: inline-block;
    height: 100%;
    vertical-align: middle;
}
</style>
<![endif]-->


<div class="GenericSlideshow">
    <div class="slideWrapper" style="visibility:hidden;">
        <!--<div class="slidePrevious left carousel-control"><span class="glyphicon glyphicon-chevron-left fa fa-angle-left" aria-hidden="true"></span></div>
        <div class="slideNext right carousel-control"><span class="glyphicon glyphicon-chevron-right fa fa-angle-right" aria-hidden="true"></span></div>-->
        <div class="slideContainer">
            
            <div class="GenericSlideshowItem rsSlide1">
                <div class="top">
                    <a id="slideLink1" href="https://www.defense.gov/News/Special-Reports/0218_Budget/" target="_self" title="FY 2019 Defense Budget" class="slideLink ieframe">
                        <!--[if IE]> <span class="iehelper"></span> <![endif]-->
                        <img alt="FY2019 Defense Budget" src="https://media.defense.gov/2018/Mar/30/2001897580/1200/900/0/180330-D-MX676-001.JPG" class="" />
                    </a>
                </div>
                <div class="bottom">
                    <span class="slideTitle">FY 2019 Defense Budget</span>
                    <span class="slideCaptionDivider"> -</span>
                    <span class="slideCaption"> 4x3 graphic for FY2019 Defense Budget special report</span>
                    <span class="slideLinks"></span>
                </div>
                <div class="clearfix"></div>
            </div>
            
            <div class="GenericSlideshowItem rsSlide2">
                <div class="top">
                    <a id="slideLink2" href="?igphoto=2001773969" target="_self" title="Operation Inherent Resolve" class="slideLink ieframe">
                        <!--[if IE]> <span class="iehelper"></span> <![endif]-->
                        <img alt="Operation Inherent Resolve special graphic" src="https://media.defense.gov/2017/Jul/06/2001773969/1200/900/0/170706-D-ZZ999-900.JPG" class="" />
                    </a>
                </div>
                <div class="bottom">
                    <span class="slideTitle">Operation Inherent Resolve</span>
                    <span class="slideCaptionDivider"> -</span>
                    <span class="slideCaption"> Operation Inherent Resolve. DoD graphic</span>
                    <span class="slideLinks"></span>
                </div>
                <div class="clearfix"></div>
            </div>
            
            <div class="GenericSlideshowItem rsSlide3">
                <div class="top">
                    <a id="slideLink3" href="/News/Special-Reports/Syria/" target="_self" title="International Response to Assad Chemical Weapons" class="slideLink ieframe">
                        <!--[if IE]> <span class="iehelper"></span> <![endif]-->
                        <img alt="International Response to Assad Chemical Weapons" src="https://media.defense.gov/2018/Apr/13/2001903813/1200/900/0/180413-D-EX074-001.JPG" class="" />
                    </a>
                </div>
                <div class="bottom">
                    <span class="slideTitle">International Response to Assad Chemical Weapons</span>
                    <span class="slideCaptionDivider"> -</span>
                    <span class="slideCaption"> International Response to Assad Chemical Weapons</span>
                    <span class="slideLinks"></span>
                </div>
                <div class="clearfix"></div>
            </div>
            
        </div>
    </div>
</div>

<script type="text/javascript">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</script>
</div></div><!-- End_Module_8161 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-DNN_HTML DnnModule-8160"><a name="8160"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr8160_ContentPane" class="ContainerPane"><!-- Start_Module_8160 --><style>
.subscribeModule {
	display: block;
    position: relative;
	margin: 0 0 30px;
    background: #355e93;
    background: rgb(29,187,214);
    background: -moz-linear-gradient(top, rgba(29,187,214,1) 0%, rgba(14,63,104,1) 100%);
    background: -webkit-linear-gradient(top, rgba(29,187,214,1) 0%,rgba(14,63,104,1) 100%);
    background: linear-gradient(to bottom, rgba(29,187,214,1) 0%,rgba(14,63,104,1) 100%);
    filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#1dbbd6', endColorstr='#0e3f68',GradientType=0 );
    color: #fff;
    padding: 15px;
    -webkit-box-shadow: 0 5px 20px -5px #999;
    -moz-box-shadow: 0 5px 20px -5px #999;
    box-shadow: 0 5px 20px -5px #999;
    border-top: 7px solid #355e93;
}
.subscribeModule h2 {
	font-family: "Roboto condensed","HelveticaNeue","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
    font-weight: 700;
    font-size: 32px;
    text-transform: uppercase;
    padding: 0;
    margin-top: 0;
    color: #fff;
    text-shadow: 1px 1px 3px #0F436B;
}
.subscribeModule p {
    color: #fff;
    text-shadow: 1px 1px 3px #0F436B;
    margin: 0 0 5px;
    line-height: 1.2em;
}
.subscribeModule .btn {
    margin-top: 5px;
    color: #fff;
    background: #d10000;
    border-color: #d9534f;
}
.subscribeModule .btn:hover,
.subscribeModule a.btn:hover {
    color: #fff;
    background: #ac0000;
    border-color: #d10000;
}
@media (max-width: 1379px) {
	.subscribeModule h2 {
		font-size: 28px;
	}
}
@media (max-width: 1199px) {
	.subscribeModule h2 {
		font-size: 24px;
	}
}
@media (max-width: 991px) {
	.subscribeModule {
		display: none;
	}
}
</style>
<div class="sidebarModule subscribeModule">
<h2 class="featured">Subscribe Now</h2><div id="dnn_ctr8160_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr8160_HtmlModule_lblContent" class="Normal">
	<p class="blurb">Get the latest DoD News products delivered to your inbox.</p>
<a class="btn btn-red pull-right" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
</div>

</div><div class="clearfix"></div>
</div><!-- End_Module_8160 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-DNN_HTML DnnModule-5446"><a name="5446"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr5446_ContentPane" class="ContainerPane"><!-- Start_Module_5446 --><style>
.newsProductModule {
	display: block;
	position: relative;
	background: #fff;
	padding: 0;
	margin: 0 0 30px;
	-webkit-box-shadow: 0 5px 20px -5px #999;
	-moz-box-shadow: 0 5px 20px -5px #999;
	box-shadow: 0 5px 20px -5px #999;
	border-top: 7px solid #355e93;
}
.newsProductModule h2 {
	font-family: "Roboto condensed","HelveticaNeue","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
	font-weight: 700;
	font-size: 32px;
	text-transform: uppercase;
	padding: 0 15px 5px;
	margin: 10px 0 5px;
}
/******************************************************************
BUTTONS
******************************************************************/
.bttn {
	font-family: 'Roboto', Helvetica, Arial, sans-serif;
	font-style: normal;
	font-weight: 700;
	font-size: 1.85rem;
	text-align: left;
	padding-left: 15px;
}
.bttns {
	font-family: 'Open Sans', Helvetica, Arial, sans-serif;
	font-style: normal;
	font-weight: 400;
	font-size: 1.5rem;
}
a.list-group-item.active:hover, a.list-group-item.active:focus {
	color: #000;
	background-color: #DDD;
	border-color: #DDD;
}
a.list-group-item.bttns {
	display: block;
	padding-left: 15px;
	border-radius: 0;
}
@media (max-width: 1379px) {
	.newsProductModule h2 {
		font-size: 28px;
	}
}
@media (max-width: 1199px) {
	.newsProductModule h2 {
		font-size: 24px;
	}
}
@media (max-width: 991px) {
	.newsProductModule {
		display: none;
	}
}
</style>
<div class="sidebarModule newsProductModule">
<h2 class="featured">News Products</h2><div id="dnn_ctr5446_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr5446_HtmlModule_lblContent" class="Normal">
	<div class="list-group">
<a href="/News" class="list-group-item bttns">News</a>
<a href="/News/Press-Advisories" class="list-group-item bttns">Press Advisories</a>
<a href="/News/News-Releases" class="list-group-item bttns">News Releases</a>
<a href="/News/Transcripts" class="list-group-item bttns">Transcripts</a>
<a href="/News/Speeches" class="list-group-item bttns">Speeches</a>
<a href="/News/Publications" class="list-group-item bttns">Publications</a>
<div class="clearfix"></div>
</div>
</div>

</div></div><!-- End_Module_5446 --></div>
    </div>
</div>

</div></div>
                        <div id="dnn_ContentPane3" class="DNNEmptyPane"></div>
                        <div id="dnn_ContentPane4" class="DNNEmptyPane"></div>
                        <div id="dnn_ContentPane5" class="DNNEmptyPane"></div>
                        <div id="dnn_ContentPane6" class="DNNEmptyPane"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="dnn_ContentPane7" class="DNNEmptyPane"></div>
</div>



<footer>
    <div class="container-fluid footer-inner">
        <div class="row">
            <div class="col-lg-4 col-md-8 col-sm-7 col-xs-12 footer-pad-left">
                <div class="hidden-sm hidden-xs">
                    <h3>
                        <span id="dnn_Footer_lblMissionTitle">MISSION</span></h3>
                    <p class="subscribe">
                        <span id="dnn_Footer_lblMissionText">The mission of the Department of Defense is to provide a lethal Joint Force to defend the security of our country and sustain American influence abroad.</span>
                    </p>
                </div>
                <h3>
                    <span id="dnn_Footer_lblSubscribeTitle">SUBSCRIBE NOW</span>

                </h3>
                <p class="subscribe">
                    <span id="dnn_Footer_lblSubscribeText">Get the latest DoD News products delivered to your inbox.</span>
                </p>
                <a id="dnn_Footer_lnkSubscribe" class="subscribe-button" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
            </div>
            <div class="col-lg-5 hidden-md hidden-sm hidden-xs footer-pad-middle">
                <div class="quick dept">
                    
        <h3>MILITARY DEPARTMENTS</h3>
        <ul><li><a href="http://www.jcs.mil" title="Official Website of the Joint Chiefs of Staff" target="_blank"><img title="Official Website of the Joint Chiefs of Staff" src="/Portals/1/page-assets/homepage/sealJCS.png?ver=2016-09-22-153230-010" alt="Official Website of the Joint Chiefs of Staff" /><span class="text text-link-33">Joint Chiefs</span></a></li><li><a href="http://www.army.mil/" title="The Official Home Page of the United States Army" target="_blank"><img title="The Official Home Page of the United States Army" src="/Portals/1/page-assets/homepage/sealArmy.png?ver=2016-09-22-153230-027" alt="The Official Home Page of the United States Army" /><span class="text text-link-35">Army</span></a></li><li><a href="http://www.marines.mil/" title="The Official Website of the United States Marine Corps" target="_blank"><img title="The Official Website of the United States Marine Corps" src="/Portals/1/page-assets/homepage/sealMarines.png?ver=2016-09-22-153230-040" alt="The Official Website of the United States Marine Corps" /><span class="text text-link-36">Marine Corps</span></a></li><li><a href="http://www.navy.mil/" title="The Official Website of the United States Navy" target="_blank"><img title="The Official Website of the United States Navy" src="/Portals/1/page-assets/homepage/sealNavy.png?ver=2016-09-22-153230-120" alt="The Official Website of the United States Navy" /><span class="text text-link-37">Navy</span></a></li><li><a href="http://www.af.mil/" title="The Official Home Page of the United States Air Force" target="_blank"><img title="The Official Home Page of the United States Air Force" src="/Portals/1/page-assets/homepage/sealAirForce.png?ver=2016-09-22-153229-977" alt="The Official Home Page of the United States Air Force" /><span class="text text-link-38">Air Force</span></a></li><li><a href="http://www.uscg.mil/" title="The Official Home Page of the United States Coast Guard" target="_blank"><img title="The Official Home Page of the United States Coast Guard" src="/Portals/1/page-assets/homepage/sealCoastGuard.png?ver=2016-09-22-153230-027" alt="The Official Home Page of the United States Coast Guard" /><span class="text text-link-40">Coast Guard</span></a></li></ul>


                </div>
                <div class="quick">
                    
        <h3> UNIFIED COMBATANT COMMANDS</h3>
        <ul><li><a href="http://www.africom.mil/" title="United States Africa Command Website" target="_blank"><img title="United States Africa Command Website" src="/Portals/1/page-assets/homepage/Africom.png?ver=2016-09-22-153217-010" alt="United States Africa Command Website" /><span class="text text-link-34">Africa Command</span></a></li><li><a href="http://www.centcom.mil/" title="United States Central Command Website" target="_blank"><img title="United States Central Command Website" src="/Portals/1/page-assets/homepage/centcom.png?ver=2016-09-22-153217-150" alt="United States Central Command Website" /><span class="text text-link-41">Central Command</span></a></li><li><a href="http://www.cybercom.mil/" title="United States Cyber Command Website" target="_blank"><img title="United States Cyber Command Website" src="/Portals/1/page-assets/homepage/cybercom.png?ver=2018-05-04-153413-737" alt="United States Cyber Command Website" /><span class="text text-link-68">Cyber Command</span></a></li><li><a href="http://www.eucom.mil/" title="United States European Command Website" target="_blank"><img title="United States European Command Website" src="/Portals/1/page-assets/homepage/eucom.png?ver=2016-09-22-153217-243" alt="United States European Command Website" /><span class="text text-link-42">European Command</span></a></li><li><a href="http://www.northcom.mil/" title="United States Northern Command Website" target="_blank"><img title="United States Northern Command Website" src="/Portals/1/page-assets/homepage/northcom.png?ver=2016-09-22-153217-353" alt="United States Northern Command Website" /><span class="text text-link-43">Northern Command</span></a></li><li><a href="http://www.pacom.mil/" title="United States Pacific Command Website" target="_blank"><img title="United States Pacific Command Website" src="/Portals/1/page-assets/homepage/paccom.png?ver=2016-09-22-153217-493" alt="United States Pacific Command Website" /><span class="text text-link-44">Pacific Command</span></a></li><li><a href="http://www.southcom.mil/" title="United States Southern Command Website" target="_blank"><img title="United States Southern Command Website" src="/Portals/1/page-assets/homepage/southcom.png?ver=2016-09-22-153217-463" alt="United States Southern Command Website" /><span class="text text-link-45">Southern Command</span></a></li><li><a href="http://www.socom.mil/" title="United States Special Operations Command Website" target="_blank"><img title="United States Special Operations Command Website" src="/Portals/1/page-assets/homepage/socom.png?ver=2016-09-22-153217-527" alt="United States Special Operations Command Website" /><span class="text text-link-46">Special Operations Command</span></a></li><li><a href="http://www.stratcom.mil/" title="United States Strategic Command Website" target="_blank"><img title="United States Strategic Command Website" src="/Portals/1/page-assets/homepage/StratCom.png?ver=2016-09-22-153217-527" alt="United States Strategic Command Website" /><span class="text text-link-47">Strategic Command</span></a></li><li><a href="http://www.ustranscom.mil/" title="United States Transportation Command Website" target="_blank"><img title="United States Transportation Command Website" src="/Portals/1/page-assets/homepage/transcom.png?ver=2016-09-22-153217-590" alt="United States Transportation Command Website" /><span class="text text-link-48">Transportation Command</span></a></li></ul>


                </div>
            </div>
            <div class="col-lg-3 col-md-4 col-sm-5 col-xs-12 footer-pad-right">
                <div class="connect">
                    <div class="visible-xs">
                        <hr />
                    </div>
                    
        <h3>Connect</h3>
        <ul><li><a href="https://twitter.com/DeptofDefense" title="Follow Us On Twitter" target="_blank"><span class="social-icon fa fa-twitter social-link-2"></span><span class="text text-link-2">Twitter</span></a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Follow Us On Facebook" target="_blank"><span class="social-icon fa fa-facebook social-link-1"></span><span class="text text-link-1">Facebook</span></a></li><li><a href="https://www.flickr.com/photos/39955793@N07/" title="Follow Us On Flickr" target="_blank"><span class="social-icon fa fa-flickr social-link-4"></span><span class="text text-link-4">Flickr</span></a></li><li><a href="https://www.linkedin.com/company/united-states-department-of-defense" title="Join us on LinkedIn" target="_blank"><span class="social-icon fa fa-linkedin social-link-15"></span><span class="text text-link-15">LinkedIn</span></a></li><li><a href="https://instagram.com/deptofdefense" title="Follow us on Instagram" target="_blank"><span class="social-icon fa fa-instagram social-link-11"></span><span class="text text-link-11">Instagram</span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="Follow Us On YouTube" target="_blank"><span class="social-icon fa fa-youtube social-link-3"></span><span class="text text-link-3">YouTube</span></a></li><li><a href="https://defensetv.com" title="Follow us on DefenseTV" target="_blank"><span class="social-icon fa fa-play-circle-o social-link-5"></span><span class="text text-link-5">DefenseTV</span></a></li><li><a href=" https://www.dvidshub.net/" title="Watch videos on DVIDS" target="_blank"><span class="social-icon fa fa-video-camera social-link-13"></span><span class="text text-link-13">DVIDS</span></a></li><li><a href="http://www.dodlive.mil/" title="Read blogs on DoDLive " target="_blank"><span class="social-icon fa fa-comments social-link-7"></span><span class="text text-link-7">Blogs</span></a></li><li><a href="/News/RSS" title="Subscribe to DoD RSS Feeds"><span class="social-icon fa fa-rss social-link-8"></span><span class="text text-link-8">RSS</span></a></li><li><a href="/Resources/Contact-DoD" title="Contact the DoD"><span class="social-icon fa fa-address-book-o social-link-6"></span><span class="text text-link-6">Contact</span></a></li><li><a href="https://public.govdelivery.com/accounts/usdod/subscriber/new" title="Subscribe to DoD News Products" target="_blank"><span class="social-icon fa fa-envelope social-link-10"></span><span class="text text-link-10">Subscribe</span></a></li></ul>


                </div>
            </div>
        </div>
    </div>
    <div style="position: relative">
        <div class="seal-bar">
        </div>
        <div class="footer-seal">
            <a href="https://www.defense.gov/">
                <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
            </a>
        </div>
        <div class="footer-nav hidden-sm hidden-xs">
            <div class="container">
                <ul><li><a href="/Resources/Privacy" title="Details about DoD&#39;s privacy policy, the use of &quot;cookies&quot; and third party websites and applications."><span class="text text-link-55">Privacy & Security</span></a></li><li><a href="/Resources/External-Link-Disclaimer" title="A description of the external links disclaimer for defense.gov."><span class="text text-link-56">Links Disclaimer</span></a></li><li><a href="http://www.dodig.mil/" title="The website of the Office of the Inspector General. " target="_blank"><span class="text text-link-57">Inspector General</span></a></li><li><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="Details about making information accessible to individuals with disabilities in accordance with Section 508 of the Rehabilitation Act." target="_blank"><span class="text text-link-58">Section 508</span></a></li><li><a href="http://www.dimoc.mil/resources/limitations.html" title="Policies for use of DoD imagery. " target="_blank"><span class="text text-link-59">Imagery Use</span></a></li><li><a href="http://open.defense.gov/Transparency/FOIA.aspx" title="Details about the Freedom of Information Act. " target="_blank"><span class="text text-link-60">FOIA</span></a></li><li><a href="http://prhome.defense.gov/NoFear/" title="Details about DoD&#39;s No FEAR Act. "><span class="text text-link-67">No FEAR Act</span></a></li></ul><ul><li><a href="http://dodcio.defense.gov/DoD-Web-Policy/" title="Details on DoD&#39;s web and internet based policies and procedures." target="_blank"><span class="text text-link-61">Web Policy</span></a></li><li><a href="http://www.esd.whs.mil/DD/ " title="A description of the DoD plain language policy. " target="_blank"><span class="text text-link-62">Plain Writing Act</span></a></li><li><a href="http://open.defense.gov/" title="Details about DoD&#39;s open government plan. " target="_blank"><span class="text text-link-63">Open GOV</span></a></li><li><a href="http://dcmo.defense.gov/Portals/47/Documents/Publications/ASP/FY2016_2018ASP.pdf" title="PDF of DoD&#39;s strategic plan 2015-2018" target="_blank"><span class="text text-link-64">Strategic Plan</span></a></li><li><a href="http://www.acq.osd.mil/osbp/" title="Information from the DoD Office of Small Business Programs. " target="_blank"><span class="text text-link-65">Small Business Act</span></a></li><li><a href="/Site-Index" title="The page structure for the defense.gov website."><span class="text text-link-66">Site Map</span></a></li></ul>


            </div>
        </div>
    </div>
</footer>


        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" />
        
    

<script type="text/javascript">
//<![CDATA[
try{ window.addthis.ost = 0;window.addthis.ready(); }catch(e){}//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=744)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=744)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=744)--><!--CDF(Css|/Portals/_default/ie.css?cdv=744)--><!--CDF(Css|/Portals/_default/Skins/DefenseGOV/skin.css?cdv=744)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=744)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=744)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=744)--><!--CDF(Css|/desktopmodules/SlideShow/Templates/DGOV/template.css?cdv=744)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=744)--><!--CDF(Css|/DesktopModules/SlideShow/module.css?cdv=744)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=744)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=744)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=744)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=744)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=744)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=744)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=744)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=744)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=744)--><!--CDF(Css|/Portals/1/portal.css?cdv=744)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/sidr/jquery.sidr.js?cdv=744)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/sidr/stylesheets/jquery.sidr.bare.css?cdv=744)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=744)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=744)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=744)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome/css/font-awesome.min.css?cdv=744)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=744)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=744)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=744)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=744)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=744)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=744)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=744)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=744)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/ColorBox/jquery.colorbox-min.js?cdv=744)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=744)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=744)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=744)--><!--CDF(Css|https://www.defense.gov/DesktopModules/AccordionMenu/CSS/Templates/dod.css?cdv=744)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=744)--><!--CDF(Javascript|/DesktopModules/ArticleCS/ArticleCS.js?cdv=744)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=744)--><!--CDF(Javascript|/DesktopModules/ArticleCS/ArticleCS.js?cdv=744)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=744)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/Cycle/cycle2.js?cdv=744)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/Cycle/jquery.cycle2.swipe.js?cdv=744)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/jquery.royalslider.min.js?cdv=744)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/royalslider.css?cdv=744)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/skins/bare/rs-default.css?cdv=744)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=744)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=744)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=744)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/Cycle/cycle2.js?cdv=744)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/Cycle/jquery.cycle2.swipe.js?cdv=744)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/jquery.royalslider.min.js?cdv=744)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/royalslider.css?cdv=744)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/skins/bare/rs-default.css?cdv=744)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=744)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=744)--><!--CDF(Javascript|/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=744)--><!--CDF(Javascript|/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=744)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/01_02_01/jquery-migrate.js?cdv=744)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=744)-->
    
</body>
</html>