<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Building the Future, One RoboBoat at a Time > U.S. DEPARTMENT OF DEFENSE > Article
</title><meta id="MetaDescription" name="DESCRIPTION" content="Teams of students from 13 schools representing six countries tested their engineering skills by deploying autonomous boats during the 11th annual International RoboBoat Competition., " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense,Department,DoD,Secretary,Deputy Secretary,Joint Chief,United States,Military,Government,Pentagon,RoboBoat,Navy,science and technology,Feature,Science Tech Special" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=778" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSDashboard/module.css?cdv=778" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SlideShow/module.css?cdv=778" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=778" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/sidr/stylesheets/jquery.sidr.bare.css?cdv=778" type="text/css" rel="stylesheet"/><link href="https://www.defense.gov/DesktopModules/AccordionMenu/CSS/Templates/dod.css?cdv=778" type="text/css" rel="stylesheet"/><link href="/desktopmodules/SlideShow/Templates/DGOV/template.css?cdv=778" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=778" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DefenseGOV/skin.css?cdv=778" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DefenseGOV/container.css?cdv=778" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=778" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome/css/font-awesome.min.css?cdv=778" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=778" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=778" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=778" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=778" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=778" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=778" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=778" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/royalslider.css?cdv=778" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/skins/bare/rs-default.css?cdv=778" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=778" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/01_02_01/jquery-migrate.js?cdv=778" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=778" type="text/javascript"></script><link id="RobotoSlab" rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Condensed:400,700" /><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=2015-05-19-143319-927' type='image/x-icon' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/Skins/DefenseGOV/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/DesktopModules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->

<script type="text/javascript">
;(function (g) {
    var d = document, i, am = d.createElement('script'), h = d.head || d.getElementsByTagName("head")[0],
            aex = {
                "src": "//gateway.answerscloud.com/defense-gov/production/gateway.min.js",
                "type": "text/javascript",
                "async": "true",
                "data-vendor": "acs",
                "data-role": "gateway"
            };
    for (var attr in aex) { am.setAttribute(attr,aex[attr]); }
   h.appendChild(am);
    g['acsReady'] = function () {var aT = '__acsReady__', args = Array.prototype.slice.call(arguments, 0),k = setInterval(function () {if (typeof g[aT] === 'function') {clearInterval(k);for (i = 0; i < args.length; i++) {g[aT].call(g, function(fn) { return function() { setTimeout(fn, 1) };}(args[i]));}}}, 50);};
})(window);
</script>
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/DesktopModules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-3.1.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><style type="text/css">header .links li span { color:#666666 }
header .links li:hover span { color:#ffffff }
</style><meta property='og:url' content='https://www.defense.gov/News/Article/Article/1562374/building-the-future-one-roboboat-at-a-time/' /><meta property='og:title' content='Building the Future, One RoboBoat at a Time' /><meta property='og:description' content='Teams of students from 13 schools representing six countries tested their engineering skills by deploying autonomous boats during the 11th annual International RoboBoat Competition.' /><meta property='og:site_name' content='U.S. DEPARTMENT OF DEFENSE' /><meta property='og:image' content='https://media.defense.gov/2018/Jun/28/2001936978/400/400/0/180624-N-PO203-0151A.JPG' /><meta property='og:type' content='article' /><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/News/Article/Article/1562374/building-the-future-one-roboboat-at-a-time/" id="Form" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="StylesheetManager_TSSM" id="StylesheetManager_TSSM" value="" />
<input type="hidden" name="ScriptManager_TSM" id="ScriptManager_TSM" value="" />
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['Form'];
if (!theForm) {
    theForm = document.Form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV3TCFnXTS7P-wA0nLEUGmcyzlZ2rSfW3WU-B7latwQksGyGgLU1&amp;t=636477476660000000" type="text/javascript"></script>


<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ScriptManager_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3aen-US%3aaf7dd01d-1544-48f6-a85d-1285ae370050%3aea597d4b%3ab25378d2" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="6JB79FByVuGiacK0V4kdWInCp6/ICZnPwwEJ/9PYW/HIr1JTiSYimgmbel06p7nYioG9pgyccOJKeX8DLdiNDgw8fcAysmpjZIRe5ItNAiN9ecj9" />
</div><script src="/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=778" type="text/javascript"></script><script src="/js/dnn.js?cdv=778" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=778" type="text/javascript"></script><script src="/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=778" type="text/javascript"></script><script src="/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=778" type="text/javascript"></script><script src="/js/dnncore.js?cdv=778" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/sidr/jquery.sidr.js?cdv=778" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=778" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=778" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=778" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/ColorBox/jquery.colorbox-min.js?cdv=778" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=778" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/ArticleCS.js?cdv=778" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/Cycle/cycle2.js?cdv=778" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/Cycle/jquery.cycle2.swipe.js?cdv=778" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/jquery.royalslider.min.js?cdv=778" type="text/javascript"></script><script src="/js/dnn.servicesframework.js?cdv=778" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=778" type="text/javascript"></script><script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr753$ViewArticle$UpdatePanel1','dnn_ctr753_ViewArticle_UpdatePanel1'], [], [], 300, '');
//]]>
</script>

        
        
        


<!--CDF(Javascript|/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=778)-->


<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. DEPARTMENT OF DEFENSE","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"dod-search","IsSecureConnection":true,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"https://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":4,"SocialLinks":{"Facebook":{"Url":"","Window":""},"Twitter":{"Url":"","Window":""},"YouTube":{"Url":"","Window":""},"Flickr":{"Url":"","Window":""},"Pintrest":{"Url":"","Window":""},"GooglePlus":{"Url":"","Window":""},"Instagram":{"Url":"","Window":""},"Blog":{"Url":"","Window":""},"RSS":{"Url":"","Window":""},"Podcast":{"Url":"","Window":""},"Email":{"Url":"","Window":""},"LinkedIn":{"Url":"","Window":""}},"SiteLinks":{"DODCIO":{"Url":"","Window":""},"COI":{"Url":"","Window":""},"Library":{"Url":"","Window":""},"C2":{"Url":"","Window":""},"Links":{"Url":"","Window":""},"Privacy":{"Url":"","Window":""},"LinkDisclaimer":{"Url":"","Window":""},"DODInspector":{"Url":"","Window":""},"RecoveryAct":{"Url":"","Window":""},"DOD508":{"Url":"","Window":""},"DefenseGov":{"Url":"","Window":""},"Join":{"Url":"","Window":""},"DODSites":{"Url":"","Window":""},"Careers":{"Url":"","Window":""},"WebPolicy":{"Url":"","Window":""},"NoFearAct":{"Url":"","Window":""},"USAGov":{"Url":"","Window":""},"News":{"Url":"","Window":""},"Features":{"Url":"","Window":""},"About":{"Url":"","Window":""},"Leadership":{"Url":"","Window":""},"JointStaff":{"Url":"","Window":""},"Resources":{"Url":"","Window":""},"FOIA":{"Url":"","Window":""},"SiteMap":{"Url":"","Window":""},"ContactUs":{"Url":"","Window":""},"TodayInDOD":{"Url":"","Window":""},"TopIssues":{"Url":"","Window":""},"PhotosVideos":{"Url":"","Window":""},"PlainWritingAct":{"Url":"","Window":""},"Limitations":{"Url":"","Window":""},"DVIDS":{"Url":"","Window":""}},"LogoffTimeout":10500000};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"https://www.defense.gov/Portals/1/Images/dodlogo.png?ver=2015-04-10-161041-127","name":"U.S. DEPARTMENT OF DEFENSE","url":"https://www.defense.gov/","sameAs":[]}</script>



<div id="sidr" class="sidr left side-menu">
    <div class="inner">
        <div class="main">
            <div class="bar-header">
                <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" class="logo" />
                <span class="title">Department of Defense</span>
                <div class="close-side"><a title="Close" href="#"></a></div>
            </div>
            <div class="mobile-search">
                <div class="skin-search-box">
                    <label for="mobileSearch" class="visuallyhidden">Search Defense.gov: </label>
                    <input type="text" name="mobileSearch" class="skin-search-input-ph" title="Search Defense.gov" />
                    <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-lg"></span>
                        <span class="sr-only">Search</span>
                    </a>
                </div>
            </div>
            <nav class="nav-main">
<ul class="nav">
	    
    <li class=" top-level ">
    
        <a href="https://www.defense.gov/" tabindex="0" target="" >Home
		</a>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/About/" tabindex="0" target="" aria-expanded="false">About<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" aria-expanded="false">Biographies<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" >Senior Defense Officials
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" >Office of the Secretary of Defense
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Insignias/" target="" tabindex="0" aria-expanded="false">Insignias<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Officers/" target="" tabindex="0" >Officers
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Enlisted/" target="" tabindex="0" >Enlisted
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/DoD-101/" target="" tabindex="0" >DoD 101
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Military-Departments/" target="" tabindex="0" aria-expanded="false">Military Departments<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.jcs.mil" target="_blank" tabindex="0" >Joint Chiefs of Staff
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.army.mil" target="_blank" tabindex="0" >U.S. Army
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.marines.mil" target="_blank" tabindex="0" >U.S. Marine Corps
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.navy.mil" target="_blank" tabindex="0" >U.S. Navy
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.af.mil" target="_blank" tabindex="0" >U.S. Air Force
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.nationalguard.mil" target="_blank" tabindex="0" >National Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.uscg.mil" target="_blank" tabindex="0" >U.S. Coast Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Unified-Combatant-Commands/" target="" tabindex="0" >Unified Combatant Commands
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Military-Service-Seals/" target="" tabindex="0" >Military Service Seals
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/A-Z-List/" target="" tabindex="0" >A-Z List
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Leaders/" tabindex="0" target="" aria-expanded="false">Leaders<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Secretary of Defense<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1055835/james-mattis" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691152" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/secdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/SecDefJimMattis" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Secretary/" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Deputy Secretary of Defense<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1252116/patrick-shanahan/" target="_blank" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001780169" target="_blank" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/depsecdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Deputy-Secretary-of-Defense/" target="" tabindex="0" >Travels
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://twitter.com/depsecdef" target="_blank" tabindex="0" >Twitter
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/Messages-to-the-Team/" target="" tabindex="0" >Messages
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Chairman of the Joint Chiefs of Staff<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/621329/general-joseph-f-dunford-jr" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001296303" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31004" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff/" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/cjcsjosephdunford" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Chairman/" target="" tabindex="0" >Travels
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.jcs.mil/Leadership/Article-View/article/621308/gen-joseph-f-dunford-jr/" target="" tabindex="0" >Joint Chiefs of Staff Homepage
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Vice Chairman of the Joint Chiefs of Staff<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/602766/general-paul-j-selva" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691188" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.jcs.mil/" target="" tabindex="0" >Joint Chiefs of Staff Homepage
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/News/" tabindex="0" target="" aria-expanded="false">News<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Archive/" target="" tabindex="0" >News Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Face-of-Defense/" target="" tabindex="0" >Face of Defense
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Press-Advisories/" target="" tabindex="0" >Press Advisories
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/News-Releases/" target="" tabindex="0" >News Releases
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Publications/" target="" tabindex="0" >Publications
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/casualty.pdf" target="_blank" tabindex="0" >Casualty Status (PDF)
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Contracts/" target="" tabindex="0" >Contracts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dodlive.mil/" target="_blank" tabindex="0" >DoD Live Blog
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/RSS/" target="" tabindex="0" >RSS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Other-News-Sources/" target="" tabindex="0" >Other News Sources
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Photos/" tabindex="0" target="" aria-expanded="false">Photos<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.defense.gov/Photos/Photo-Gallery?igcategory=Lead%20Photos" target="" tabindex="0" >Photo Gallery
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Essays/" target="" tabindex="0" >Photo Essays
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Week-in-Photos/" target="" tabindex="0" >Week in Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter%5btype%5d=image" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/39955793@N07/" target="_blank" tabindex="0" >DoD Flickr
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dimoc.mil/" target="_blank" tabindex="0" >Imagery Archive
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Videos/" tabindex="0" target="" aria-expanded="false">Videos<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/live/" target="" tabindex="0" >Live Events
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://defensetv.com/" target="_blank" tabindex="0" >Defense TV
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter[type]=video" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://www.defense.gov/News/Special-Reports/" tabindex="0" target="" >Special Reports
		</a>
    
    </li>



</ul>
</nav>


        </div>
        <div class="quick">
            <div class="quick-toggle">QUICK LINKS<span class="fa fa-plus"></span></div>
            <ul><li><a href="/Today-in-DoD/source/nav" title="Detailed schedule of events for DoD Leaders"><span class="text text-link-49">Today in DoD</span></a></li><li><a href="/Resources/source/nav" title="DoD Resources for Service Members, Civilians, Veterans and Families"><span class="text text-link-50">Resources</span></a></li><li><a href="/News/Contracts/source/nav" title="DoD contracts valued at $7 million or more"><span class="text text-link-51">Contracts</span></a></li><li><a href="https://kb.defense.gov/" title="Frequently Asked Questions" target="_blank"><span class="text text-link-52">FAQs</span></a></li><li><a href="/Resources/Contact-DoD/source/nav" title="How to Contact the DoD"><span class="text text-link-53">Contact DoD</span></a></li></ul>


        </div>
        <div class="quick">
            <div class="quick-toggle">Legal &amp; Administrative<span class="fa fa-plus"></span></div>
            <ul><li><a href="/Resources/Privacy" title="Details about DoD&#39;s privacy policy, the use of &quot;cookies&quot; and third party websites and applications."><span class="text text-link-55">Privacy & Security</span></a></li><li><a href="/Resources/External-Link-Disclaimer" title="A description of the external links disclaimer for defense.gov."><span class="text text-link-56">Links Disclaimer</span></a></li><li><a href="http://www.dodig.mil/" title="The website of the Office of the Inspector General. " target="_blank"><span class="text text-link-57">Inspector General</span></a></li><li><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="Details about making information accessible to individuals with disabilities in accordance with Section 508 of the Rehabilitation Act." target="_blank"><span class="text text-link-58">Section 508</span></a></li><li><a href="http://www.dimoc.mil/resources/limitations/" title="Policies for use of DoD imagery. " target="_blank"><span class="text text-link-59">Imagery Use</span></a></li><li><a href="http://open.defense.gov/Transparency/FOIA.aspx" title="Details about the Freedom of Information Act. " target="_blank"><span class="text text-link-60">FOIA</span></a></li><li><a href="http://prhome.defense.gov/NoFear/" title="Details about DoD&#39;s No FEAR Act. "><span class="text text-link-67">No FEAR Act</span></a></li><li><a href="http://dodcio.defense.gov/DoD-Web-Policy/" title="Details on DoD&#39;s web and internet based policies and procedures." target="_blank"><span class="text text-link-61">Web Policy</span></a></li><li><a href="http://www.esd.whs.mil/DD/ " title="A description of the DoD plain language policy. " target="_blank"><span class="text text-link-62">Plain Writing Act</span></a></li><li><a href="http://open.defense.gov/" title="Details about DoD&#39;s open government plan. " target="_blank"><span class="text text-link-63">Open GOV</span></a></li><li><a href="http://dcmo.defense.gov/Portals/47/Documents/Publications/ASP/FY2016_2018ASP.pdf" title="PDF of DoD&#39;s strategic plan 2015-2018" target="_blank"><span class="text text-link-64">Strategic Plan</span></a></li><li><a href="http://www.acq.osd.mil/osbp/" title="Information from the DoD Office of Small Business Programs. " target="_blank"><span class="text text-link-65">Small Business Act</span></a></li><li><a href="/Site-Index" title="The page structure for the defense.gov website."><span class="text text-link-66">Site Map</span></a></li></ul>


        </div>
    </div>
</div>
<div id="overlay"></div>
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>
<header id="header">
    <div class="link-menu hidden-sm hidden-xs">
        <div class="container-fluid link-menu-inner">
            <div class="links">
                <ul><li><a href="/Today-in-DoD/source/nav" title="Detailed schedule of events for DoD Leaders"><span class="text text-link-49">Today in DoD</span></a></li><li><a href="/Resources/source/nav" title="DoD Resources for Service Members, Civilians, Veterans and Families"><span class="text text-link-50">Resources</span></a></li><li><a href="/News/Contracts/source/nav" title="DoD contracts valued at $7 million or more"><span class="text text-link-51">Contracts</span></a></li><li><a href="https://kb.defense.gov/" title="Frequently Asked Questions" target="_blank"><span class="text text-link-52">FAQs</span></a></li><li><a href="/Resources/Contact-DoD/source/nav" title="How to Contact the DoD"><span class="text text-link-53">Contact DoD</span></a></li></ul>


            </div>
        </div>
    </div>
    <div class="main-menu">
        <div class="container-fluid main-menu-inner">
            <a href="#sidr" id="simple-menu" type="button" class="hidden-lg hidden-md skin-nav-toggle">
                <span class="sr-only">Toggle navigation</span>
                <span class="fa fa-bars fa-2x"></span>
            </a>
            <div class="skin-md-title hidden-md hidden-lg hidden-xs">
                <a href="https://www.defense.gov/">
                    <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                </a>
                <a href="https://www.defense.gov/"><span class="skin-md-title-text">Department of Defense</span></a>
            </div>
            <div class="skin-xs-title hidden-md hidden-lg hidden-sm">
                <a href="https://www.defense.gov/"><span class="skin-xs-title-text">Department of Defense</span></a>
                <div class="logo">
                    <a href="https://www.defense.gov/">
                        <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                    </a>
                </div>
            </div>
            <div class="skin-logo hidden-sm hidden-xs">
                <a href="https://www.defense.gov/">
                    <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                </a>
            </div>
            <div class="hidden-sm hidden-xs otnav">
                <nav class="nav-main">
<ul class="nav">
	    
    <li class=" top-level ">
    
        <a href="https://www.defense.gov/" tabindex="0" target="" >Home
		</a>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/About/" tabindex="0" target="" aria-expanded="false">About<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" aria-expanded="false">Biographies<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" >Senior Defense Officials
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" >Office of the Secretary of Defense
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Insignias/" target="" tabindex="0" aria-expanded="false">Insignias<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Officers/" target="" tabindex="0" >Officers
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Enlisted/" target="" tabindex="0" >Enlisted
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/DoD-101/" target="" tabindex="0" >DoD 101
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Military-Departments/" target="" tabindex="0" aria-expanded="false">Military Departments<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.jcs.mil" target="_blank" tabindex="0" >Joint Chiefs of Staff
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.army.mil" target="_blank" tabindex="0" >U.S. Army
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.marines.mil" target="_blank" tabindex="0" >U.S. Marine Corps
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.navy.mil" target="_blank" tabindex="0" >U.S. Navy
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.af.mil" target="_blank" tabindex="0" >U.S. Air Force
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.nationalguard.mil" target="_blank" tabindex="0" >National Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.uscg.mil" target="_blank" tabindex="0" >U.S. Coast Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Unified-Combatant-Commands/" target="" tabindex="0" >Unified Combatant Commands
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Military-Service-Seals/" target="" tabindex="0" >Military Service Seals
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/A-Z-List/" target="" tabindex="0" >A-Z List
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Leaders/" tabindex="0" target="" aria-expanded="false">Leaders<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Secretary of Defense<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1055835/james-mattis" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691152" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/secdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/SecDefJimMattis" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Secretary/" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Deputy Secretary of Defense<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1252116/patrick-shanahan/" target="_blank" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001780169" target="_blank" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/depsecdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Deputy-Secretary-of-Defense/" target="" tabindex="0" >Travels
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://twitter.com/depsecdef" target="_blank" tabindex="0" >Twitter
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/Messages-to-the-Team/" target="" tabindex="0" >Messages
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Chairman of the Joint Chiefs of Staff<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/621329/general-joseph-f-dunford-jr" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001296303" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31004" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff/" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/cjcsjosephdunford" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Chairman/" target="" tabindex="0" >Travels
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.jcs.mil/Leadership/Article-View/article/621308/gen-joseph-f-dunford-jr/" target="" tabindex="0" >Joint Chiefs of Staff Homepage
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Vice Chairman of the Joint Chiefs of Staff<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/602766/general-paul-j-selva" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691188" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.jcs.mil/" target="" tabindex="0" >Joint Chiefs of Staff Homepage
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/News/" tabindex="0" target="" aria-expanded="false">News<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Archive/" target="" tabindex="0" >News Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Face-of-Defense/" target="" tabindex="0" >Face of Defense
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Press-Advisories/" target="" tabindex="0" >Press Advisories
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/News-Releases/" target="" tabindex="0" >News Releases
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Publications/" target="" tabindex="0" >Publications
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/casualty.pdf" target="_blank" tabindex="0" >Casualty Status (PDF)
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Contracts/" target="" tabindex="0" >Contracts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dodlive.mil/" target="_blank" tabindex="0" >DoD Live Blog
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/RSS/" target="" tabindex="0" >RSS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Other-News-Sources/" target="" tabindex="0" >Other News Sources
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Photos/" tabindex="0" target="" aria-expanded="false">Photos<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.defense.gov/Photos/Photo-Gallery?igcategory=Lead%20Photos" target="" tabindex="0" >Photo Gallery
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Essays/" target="" tabindex="0" >Photo Essays
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Week-in-Photos/" target="" tabindex="0" >Week in Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter%5btype%5d=image" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/39955793@N07/" target="_blank" tabindex="0" >DoD Flickr
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dimoc.mil/" target="_blank" tabindex="0" >Imagery Archive
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Videos/" tabindex="0" target="" aria-expanded="false">Videos<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/live/" target="" tabindex="0" >Live Events
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://defensetv.com/" target="_blank" tabindex="0" >Defense TV
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter[type]=video" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://www.defense.gov/News/Special-Reports/" tabindex="0" target="" >Special Reports
		</a>
    
    </li>



</ul>
</nav>


            </div>
        </div>
    </div>
    <div class="search-menu hidden-sm hidden-xs">
        <div class="container-fluid search-menu-inner">
            <div class="skin-title">
                <a href="https://www.defense.gov/" title="U.S. DEPARTMENT OF DEFENSE">
                    <span class="title-text">U.S. Department of Defense</span>
                </a>
            </div>
            <div class="skin-search">
                <div class="skin-search-box">
                    <label for="desktopSearch" class="visuallyhidden">Search Defense.gov: </label>
                    <input type="text" name="desktopSearch" class="skin-search-input-ph" title="Search Defense.gov" />
                    <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-lg"></span>
                        <span class="sr-only">Search</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
</header>
<p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1"></a></p>


<div class="dgov-cards-wrap">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                

<div class="skin-breadcrumb-container">
  <span id="dnn_Breadcrumb_Breadcrumb_lblBreadCrumb" itemprop="breadcrumb" itemscope="" itemtype="https://schema.org/breadcrumb"><span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.defense.gov/" class="skin-breadcrumb" itemprop="item" ><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span><span class='fa fa-angle-right skin-breadcrumb-separator'></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.defense.gov/News/" class="skin-breadcrumb" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></span><span class='fa fa-angle-right skin-breadcrumb-separator'></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.defense.gov/News/Article/" class="skin-breadcrumb" itemprop="item"><span itemprop="name">Article</span></a><meta itemprop="position" content="3" /></span></span></span>
  <script type="text/javascript">
    jQuery(".skin-breadcrumb-container a").last().removeAttr("href").css("text-decoration", "none");
  </script>
</div>

                <div class="row">
                    <div class="col-md-9">
                        <div id="dnn_ContentPane"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-753"><a name="753"></a>
<div class="empty-container-no-pad">
    <div id="dnn_ctr753_ContentPane"><!-- Start_Module_753 --><div id="dnn_ctr753_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr753_ViewArticle_UpdatePanel1">
		
        <article class="dgov-card article-detail adetail" itemscope itemtype="http://schema.org/NewsArticle">
    
    <div class="row">
        <div class="col-lg-3 visible-lg">
            <aside class="meta">
                <ul>
                    <li><time pubdate datetime="June 28, 2018">June 28, 2018</time></li>
                    <li>News</li>
                    
                    <li>By Sierra Jones, Office of Naval Research </li>
                    
                    
                    <li>DoD News, Defense Media Activity</li>
                    
                    
                    <li><a href="https://www.defense.gov/Resources/Contact-DoD/Contact-Author/?articleurl=https://www.defense.gov/News/Article/Article/1562374/building-the-future-one-roboboat-at-a-time/">Contact Author</a></li>
                    
                </ul>
            </aside>
            <aside class="add-this add-this-1">
                <h1>Share Story</h1>
                <div class="addthis_inline_share_toolbox"></div>
            </aside>
            <aside class="resources resources-1">
                
                
            </aside>

            
        </div>
        <div class="col-lg-9">
            <div itemprop="articleBody" class="article-body">
                <h1 itemprop="headline">Building the Future, One RoboBoat at a Time</h1>
                <div class="hidden-lg meta">
                    <ul>
                        <li><time pubdate datetime="June 28, 2018">June 28, 2018</time></li>
                        <li>News</li>
                        
                        <li>By Sierra Jones, Office of Naval Research
                            
                            &nbsp;|&nbsp;
                            <a href="https://www.defense.gov/Resources/Contact-DoD/Contact-Author/?articleurl=https://www.defense.gov/News/Article/Article/1562374/building-the-future-one-roboboat-at-a-time/">Contact Author</a>
                            
                        </li>
                        
                        
                        <li>DoD News, Defense Media Activity</li>
                        
                    </ul>
                </div>

                <hr />

                

                <span class='dateline'>ARLINGTON, Va. -- </span><p style="margin-bottom: 10pt;">Teams of students from 13 schools representing six countries tested their engineering skills by deploying autonomous boats during the 11th annual International RoboBoat Competition, held June 18-24 in Daytona Beach, Florida. 

<!--image-->

<div class="media-inline media-inline-medium  media-inline-right" style="">
    
    
    <a href="#pop2784564" class="popup">
        <div class="image-wrapper">
            <div class="overlay"></div>
            <img src="https://media.defense.gov/2018/Jun/28/2001936975/825/780/0/180624-N-PO203-0151.JPG" alt="Students launch an autonomous boat during a competition." class="img-responsive" />
        </div>
    </a>
    
    
    <div class="minfo">
        
        
        <span class="caption">
            The team from Institut Teknologi Sepuluh Nopember in Surabaya, Indonesia, launch their autonomous robotic boat during the finals of the 2018 International RoboBoat Competition held at Reed Canal Park in South Daytona, Fla., June 24, 2018. The team completed all tasks and took first place in the competition. Sponsored by the Office of Naval Research, the behaviors demonstrated during the competition mimic tasks that are being developed for coastal surveillance, port security and other types of oceanographic operations. Navy photo by John F. Williams
        </span>
        
    </div>
    
    
</div>

<!--popup-->

<div style="display:none">
    <div class="media-inline-popup" id="pop2784564">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2018/Jun/28/2001936975/825/780/0/180624-N-PO203-0151.JPG" alt="Students launch an autonomous boat during a competition." class="img-responsive" /></div>
        <span class="title">
            180624-N-PO203-0151
        </span>
        <div class="caption" style="max-width:825px">
            The team from Institut Teknologi Sepuluh Nopember in Surabaya, Indonesia, launch their autonomous robotic boat during the finals of the 2018 International RoboBoat Competition held at Reed Canal Park in South Daytona, Fla., June 24, 2018. The team completed all tasks and took first place in the competition. Sponsored by the Office of Naval Research, the behaviors demonstrated during the competition mimic tasks that are being developed for coastal surveillance, port security and other types of oceanographic operations. Navy photo by John F. Williams
        </div>
        <div class="action">
            <a href="https://media.defense.gov/2018/Jun/28/2001936975/-1/-1/0/180624-N-PO203-0151.JPG" title="180624-N-PO203-0151" target="_blank">
                <img title="Download" src="/DesktopModules/ArticleCS/Images/media_download.png" alt="Download" style="border-width:0px;vertical-align:middle" />
                <span class="downloadimg" style="display: none;"></span>
                Download Image
            </a>
            <a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001936975/mediaid/2784564/" title="180624-N-PO203-0151" target="_blank" style="padding-left:10px">
                <img title="Link" src="/DesktopModules/ArticleCS/Images/media_link.png" alt="Link" style="border-width:0px;vertical-align:middle" />
                <span class="detailsimg" style="display: none;"></span>
                Image Details
            </a>
        </div>
    </div>
</div>






<!--video-->



<style>
  #cboxClose {
      position: absolute;
      top: 5px;
      right: 5px;
      display: block;
      background: url(/desktopmodules/articlecs/images/media_popup_close.png) no-repeat top center;
      width: 40px;
      height: 40px;
      text-indent: -9999px;
  }

      #cboxClose:hover {
          background-position: bottom center;
      }

  .me-plugin {
      width: 100%;
      height: 100%;
  }
</style>
<script type="text/javascript">
    $(window).load(function () {
        $(".popup").colorbox({
            inline: true, width: "768px", maxWidth: "100%", close: "X", onClosed: function () {
            },
            onComplete: function () {
                var popupHeight = jQuery(this.href.substring(this.href.lastIndexOf("#"))).outerHeight(true);
                if (jQuery("#colorbox").height() < popupHeight) {
                    jQuery("#colorbox").height(popupHeight);
                }
            }
        });
        $(".popup-slideshow").colorbox({
            inline: true,
            onComplete: function () {
                SlideshowInit();
                $.colorbox.resize();
                // stop scrollbar from flashing
                $("#cboxLoadedContent").css("overflow", "");
                $("#cboxLoadedContent").css("overflow-y", "hidden");
            },
            onClosed: function () {
                $('.slideshow-gallery').trigger('slideTo', 0);
            }
        });

    });
</script>






</p>
<p style="margin-bottom: 10pt;">Sponsored by the <a href="https://www.onr.navy.mil/" target="_blank">Office of Naval Research</a> and the Association for Unmanned Vehicle Systems International Foundation, RoboBoat is an annual robotics contest in which the next generation of engineers puts autonomous surface vehicles through a series of advanced water-based challenges that mirror real-world maritime operations. </p>
<p style="margin-bottom: 10pt;">&ldquo;The challenges might seem simplistic, but before the boats even make it to the water to try and complete the course, there&rsquo;s a lot complex engineering that goes into the ASVs&rsquo; development,&rdquo; said Kelly Cooper, a program officer in ONR&rsquo;s Ship Systems and Engineering Research Division and a RoboBoat judge. &ldquo;This competition really showcases the technical ingenuity of the students.&rdquo;</p>
<p style="margin-bottom: 10pt;"><strong>Transforming Logistics, Warfare</strong></p>
<p style="margin-bottom: 10pt;">That ingenuity will be needed as the desire for autonomous systems continues to grow -- not only for the naval service, but across the commercial sector, as companies such as Dominos, Amazon and Uber all want to use autonomous vehicles for deliveries.</p>
<p style="margin-bottom: 10pt;">And while these companies are making strides toward autonomous services for the average consumer, the Navy is looking to use the technology to &ldquo;create fundamental shifts&rdquo; in the way the Navy and Marine Corps conduct future naval operations.</p>
<p style="margin-bottom: 10pt;">According to the recently released <a href="http://www.secnav.navy.mil/rda/Documents/DON-Strategic-Roadmap-for-Unmanned-Systems.docx" target="_blank">Navy Strategic Roadmap for Unmanned Systems</a>, the goal is to &ldquo;transform modern warfare&rdquo; by seamlessly integrating unmanned systems into the naval services and across all domains.</p>
<p style="margin-bottom: 10pt;">This is something that ONR is already doing -- pushing the path forward for autonomous technologies such as swarming boats, aerial vehicles and unmanned surface ships and helicopters. </p>
<p style="margin-bottom: 10pt;">&ldquo;RoboBoat showcases the talents of future engineers and serves as a basic introduction to some of what the Navy needs its autonomous systems to do,&rdquo; Cooper said. &ldquo;We know there will be a strong pull from the commercial sector to have these kids come work for them, but we want the participants to know that the future is bright with the naval services as well -- we have the jobs and we need their talent, too.&rdquo;</p>
<p style="margin-bottom: 10pt;"><strong>Competition</strong></p>
<p style="margin-bottom: 10pt;">As in the past, this year&rsquo;s teams, largely composed of university students, were evaluated on their vessel design and performance. The design component focused on innovation, quality of engineering and craftsmanship. The performance component tested a vehicle&rsquo;s ability to execute specific missions on the water without any human interaction.</p>
<p style="margin-bottom: 10pt;">As part of the performance challenge, the ASVs had to demonstrate their speed and navigation capabilities by passing through a set of gates before competing for any mission challenge points.</p>
<p style="margin-bottom: 10pt;">The mission tasks demonstrated the maritime systems&rsquo; autonomous behavior in different scenarios, including: speed; automated docking, which demonstrated the ability to launch and communicate with an aerial drone; finding a path in a crowded area; target identification; precise navigation; and, finally, return to dock.</p>
<p style="margin-bottom: 10pt;">Indonesia&rsquo;s Institut Teknologi Sepuluh Nopember was this year&rsquo;s biggest winner, bringing home the top prize of $6,000. Georgia Institute of Technology won second prize and $5,000; Florida&rsquo;s Hagerty High School took third and $3,000; and the team from Embry-Riddle Aeronautical University&rsquo;s Florida campus came in fourth, earning $2,000. </p>
<p style="margin-bottom: 10pt;">Smaller awards of $500 and $1,000 in various special award categories went to Washington&rsquo;s Nathan Hale High School, Mexico&rsquo;s Tecnologico de Monterrey, Embry-Riddle Aeronautical University, India&rsquo;s SRM Institute of Science and Technology, the Netherlands&rsquo; Delft University of Technology and Hagerty High School.</p>
<span>The other participating institutions were Florida Atlantic University, Indonesia&rsquo;s Universitas Diponegoro, University of Iowa, University of Michigan and Canada&rsquo;s University of Ottawa.</span><br />

            </div><!--.article-body-->

            
            <aside class="tags">
                
<a href='https://www.defense.gov/News/Archive/Tag/92423/feature/'><span class="fa fa-tag fa-lg"></span>Feature</a>


<a href='https://www.defense.gov/News/Archive/Tag/45714/navy/'><span class="fa fa-tag fa-lg"></span>Navy</a>


<a href='https://www.defense.gov/News/Archive/Tag/116153/roboboat/'><span class="fa fa-tag fa-lg"></span>RoboBoat</a>


<a href='https://www.defense.gov/News/Archive/Tag/60833/science-and-technology/'><span class="fa fa-tag fa-lg"></span>science and technology</a>


<a href='https://www.defense.gov/News/Archive/Tag/109790/science-tech-special/'><span class="fa fa-tag fa-lg"></span>Science Tech Special</a>

            </aside>
            

            <aside class="add-this add-this-2 hidden-lg">
                <h1><span>Share Story</span></h1>
                <div class="addthis_inline_share_toolbox"></div>
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55ccc85049045f9c"></script>
            </aside>

            <aside class="resources resources-2 hidden-lg">        
                
            </aside>

            <aside class="related-content related-content-2">
                
<h1>Related Content</h1>
<ul>
    
    <li>
        

        
        <a href="/News/Special-Reports/0715_science-tech/">
            <div class="thumb-wrap">
                
                

                
                <div class="thumb" role="img" aria-label="" style="background-image:url(https://media.defense.gov/2015/Aug/11/2001271085/600/400/0/150811-D-ZZ999-005.JPG)"></div>
                

                
            </div>
            <span class="type">Special Report</span>
            <h2>Defense Department Science and Technology</h2>
            
        </a>
        

        

    </li>
    
</ul>






            </aside>

            <aside class="additional-content">
                

            </aside>
        </div><!--.col-9-->
    </div>
</article>
<script type="text/javascript">
    $(window).load(function () {
        if ($("aside.related-content-2").children().length == 0) {
            $("aside.related-content-2").addClass('hide');
        }
        if ($("aside.resources-2").children().length == 0) {
            $("aside.resources-2").addClass('hide');
        }

        if ($('.adetail').height() < $('#contentPane2').height()) {
            $('.adetail').css("height", CalcRightSidebarHeight());
        }
    });

    $(window).resize(function () {
        if ($(window).width() >= 991) {
            if ($('.adetail').height() < $('#contentPane2').height()) {
                $('.adetail').css("height", CalcRightSidebarHeight());
            }
        } else {
            $('.adetail').css("height", "");
        }
    });

    function CalcRightSidebarHeight() {
        var height = 0;
        var calcHeight = 0;
        var bufferHeight = 0;
        var contentHeight = 0;
        $("#contentPane2").children('div').each(function() {
            if (!$(this).hasClass(".DNNEmptyPane")) {
                $(this).children('div').each(function () {
                    height += $(this).height();
                    //bufferHeight = parseInt($(this).find('div.base-container').css("margin-bottom"));
                    //height += ($(this).find('div.base-container').height() + bufferHeight);
                });
            }
        });

        return height;
    }
</script>

    
	</div>



<script type="text/javascript">

    jQuery(document).ready(function () {
        $("video").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement/",
            success: function (mediaElement, domObject)
            {
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play', function (e) { jQuery(".gallery").trigger("pause", false, false); }, false);
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });
    });

    </script>
</div><!-- End_Module_753 --></div>
</div>
</div><div class="DnnModule DnnModule-AccordionMenu DnnModule-1029"><a name="1029"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr1029_ContentPane" class="ContainerPane"><!-- Start_Module_1029 --><div class="hide"><div id="dnn_ctr1029_ModuleContent" class="DNNModuleContent ModAccordionMenuC">
	<div id="dnn_ctr1029_View_AccordionContainer" class="AccordionContainer">
		
  <ul class="dodAccordionMenu"><li  tabindex="0" title="News" aria-expanded="false" class="dodAccordionMenuListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">News</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News.aspx" target="_self" tabindex="0">News Articles</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/LinkClick.aspx?fileticket=gRZOR06bKio%3d&tabid=187&portalid=1" target="_self" tabindex="0">Casualty Releases</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/PressAdvisories.aspx" target="_self" tabindex="0">Press Advisories</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Transcripts.aspx" target="_self" tabindex="0">News Transcripts</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Publications.aspx" target="_self" tabindex="0">Publications</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Speeches.aspx" target="_self" tabindex="0">Speeches</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Contracts.aspx" target="_self" tabindex="0">Contracts</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Speeches/Testimony.aspx" target="_self" tabindex="0">Testimony</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Speeches/Messages.aspx" target="_self" tabindex="0">Messages</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/SpecialReports.aspx" target="_self" tabindex="0">Special Reports</a></div></div></li></ul></li><li  tabindex="0" title="Photos/Videos" aria-expanded="false" class="dodAccordionMenuListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">Photos/Videos</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Photos/PhotoEssays.aspx" target="_self" tabindex="0">Photo Essays</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Photos/WeekinPhotos.aspx" target="_self" tabindex="0">Week in Photos</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Videos.aspx" target="_self" tabindex="0">DoD Video News</a></div></div></li></ul></li><li  tabindex="0" title="Other" aria-expanded="false" class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">Other</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Resources/BadgesandPasses.aspx" target="_self" tabindex="0">Pentagon Press Badges</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="http://www.mc.mil/" target="_blank" tabindex="0" title="Link opens in new window">Military Commissions</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Resources/ContactDoD/MediaQueries.aspx" target="_self" tabindex="0">Press / Media Queries</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/OtherNewsSources.aspx" target="_self" tabindex="0">Other News Sources</a></div></div></li></ul></li></ul>

	</div>

<script type="text/javascript">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</script>
</div></div><!-- End_Module_1029 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-755"><a name="755"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr755_ContentPane"><!-- Start_Module_755 --><div class="hide"><div id="dnn_ctr755_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	<div id="dnn_ctr755_Dashboard_ph">
		
<div class="adash dash-recent">
    
    <div class="date">06/28/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1562419/trident-shield-18-tests-mississippis-domestic-operations-response/' >Trident Shield 18 Tests Mississippi&#39;s Domestic Operations Response</a></span>
    </div>
    <hr />
    
    
    <div class="date">06/28/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1562374/building-the-future-one-roboboat-at-a-time/' >Robotics Competition Tests Skills of Emerging Engineers </a></span>
    </div>
    <hr />
    
    
    <div class="date">06/28/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1562316/face-of-defense-marine-pursues-love-for-music-in-off-duty-time/' >Marine Pursues Love for Music in Off-Duty Time</a></span>
    </div>
    <hr />
    
    
    <div class="date">06/28/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1562295/coalition-condemns-murder-of-iraqi-hostages/' >Coalition Condemns Murder of Iraqi Hostages </a></span>
    </div>
    <hr />
    
    
    <div class="date">06/28/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1562247/dhs-requests-dod-house-up-to-12000-migrants/' >Department of Homeland Security Requests DoD House Up to 12,000 Migrants</a></span>
    </div>
    <hr />
    
    
    <div class="date">06/27/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1562106/centcom-official-highlights-interagency-partnerships-in-stabilization/' >Centcom Official Highlights Interagency Partnerships in Stabilization</a></span>
    </div>
    <hr />
    
    
    <div class="date">06/27/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1561946/mattis-meets-with-chinese-counterpart-in-beijing/' >Mattis, Chinese Counterpart Discuss Nations&#39; Relationship in Beijing</a></span>
    </div>
    <hr />
    
    
    <div class="date">06/27/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1561872/afghan-air-force-growth-pays-off-in-fight-against-taliban-official-says/' >Afghan Air Power Helps Keep Pressure on Taliban</a></span>
    </div>
    <hr />
    
    
    <div class="date">06/27/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1561543/first-nato-joint-air-power-strategy-emphasizes-integral-role-of-domain/' >First NATO Joint Air Power Strategy Emphasizes Integral Role of Domain</a></span>
    </div>
    <hr />
    
    
    <div class="date">06/27/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1561494/sisters-in-service-closing-the-joint-warfighter-diversity-gap/' >Sisters in Service: Closing the Joint Warfighter Diversity Gap</a></span>
    </div>
    
    
    
</div>


	</div>


</div></div><!-- End_Module_755 --></div>
</div>
</div></div>
                    </div>
                    <div class="col-md-3" id="contentPane2">
                        <div id="dnn_ContentPane2"><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-8159"><a name="8159"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr8159_ContentPane" class="ContainerPane"><!-- Start_Module_8159 --><style>
.topicsModule {
    display: block;
    position: relative;
    background: #fff;
    padding: 0;
    margin: 0 0 30px;
    -webkit-box-shadow: 0 5px 20px -5px #999;
    -moz-box-shadow: 0 5px 20px -5px #999;
    box-shadow: 0 5px 20px -5px #999;
    border-top: 7px solid #355e93;
}
.topicsModule h2 {
    font-family: "Roboto condensed","HelveticaNeue","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
    font-weight: 700;
    font-size: 32px;
    text-transform: uppercase;
    padding: 0 15px 5px;
	margin: 10px 0 5px;
}
.topicsModule .adash.dash-feature .divider {
    display: block;
    text-transform: uppercase;
    color: #767676;
    font-size: 14px;
    line-height: 1.2em;
    padding: 15px 15px 5px;
	margin: 0;
    letter-spacing: .05em;
    font-family: 'Roboto', Helvetica, Arial, sans-serif;
	font-weight: normal;
    border-top: 1px solid #ddd;
	background-color: transparent;
}
.topicsModule .adash.dash-feature .item {
    margin: 0;
    padding: 0 15px 10px;
}
.topicsModule .adash.dash-feature .item:after {
	clear: both;
}
.topicsModule .adash.dash-feature .poster {
    display: block;
    float: left;
    width: 48%;
    text-align: center;
    float: left;
    padding-right: 0;
}
.topicsModule .adash.dash-feature .poster a {
	display: block;
	position: relative;
	padding-right: 15px;
}
.topicsModule .adash.dash-feature .poster .playBttn {
    position: absolute;
    z-index: 10;
    width: 20%;
    width: 36px;
    border: none;
    top: 50%;
    left: 50%;
    transform: translate(-50%,-50%);
}
.topicsModule .adash.dash-feature .poster img {
    max-width: 100%;
    max-height: none;
	margin-top: 1px;
    border: 1px solid #eee;
}
.topicsModule .adash.dash-feature .title {
    display: block;
    float: right;
    width: 52%;
    margin: 0;
    font-family: 'Roboto',Helvetica,Arial,sans-serif;
    color: #040404;
    font-weight: 600;
    line-height: 1.1em;
    font-size: 16px;
}
.topicsModule .adash.dash-feature .title a {
	color: #040404;
}
.topicsModule .adash.dash-feature .title a:hover {
	text-decoration: none;
    color: #B41019;
}
.topicsModule .adash.dash-feature .hidden-xs,
.topicsModule .adash.dash-feature .links {
	display: none;
}
.topicsModule .adash.dash-feature .footer {
	display: none;
}
.topicsModule .adash.dash-feature .item.noThumb .title {
	width: 100%;
}
@media (max-width: 1379px) {
	.topicsModule h2 {
		font-size: 28px;
	}
}
@media (max-width: 1199px) {
	.topicsModule h2 {
		font-size: 24px;
	}
	.topicsModule .adash.dash-feature .poster {
		display: none;
	}
	.topicsModule .adash.dash-feature .title {
		float: none;
		width: 100%;
	}
	.topicsModule .adash.dash-feature h3 {
		margin-left:0;
	}
}
@media (max-width: 991px) {
	.topicsModule .adash.dash-feature .poster {
		display: block;
		width: 23%;
	}
	.topicsModule .adash.dash-feature .title {
		float: right;
		width: 77%;
		font-size: 18px;
	}
}
@media (max-width: 767px) {
	.topicsModule {
		margin: 0;
		padding: 0 0 30px;
	}
	.topicsModule h2 {
		font-size: 28px;
	}
}
@media (max-width: 550px) {
	.topicsModule .adash.dash-feature .poster {
		width: 35%;
	}
	.topicsModule .adash.dash-feature .title {
		width: 65%;
		font-size: 16px;
	}
	
}
</style>
<div class="sidebarModule topicsModule">
<h2 class="featured">Topics</h2><div id="dnn_ctr8159_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	<div id="dnn_ctr8159_Dashboard_ph">
		
    <div class="spinner2">
  <div class="bounce1"></div>
  <div class="bounce2"></div>
  <div class="bounce3"></div>
</div>

	</div>


<script>
    $(document).ready(function () {

        LoadDashboardAJAX(8159, '#dnn_ctr8159_Dashboard_ph');

    });
</script>

</div></div><!-- End_Module_8159 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-SlideShow DnnModule-8161"><a name="8161"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr8161_ContentPane" class="ContainerPane"><!-- Start_Module_8161 --><style>
#dnn_ctr8161_ModuleContent {
	padding: 0 15px 10px;
}
#dnn_ctr8161_ModuleContent .GenericSlideshow .slideWrapper .slideContainer .rsOverflow .GenericSlideshowItem .bottom {
	display:none;
}
#dnn_ctr8161_ModuleContent .GenericSlideshow .slideWrapper .rsNav {
	padding-top: 0;
}
.specialsModule {
	display: block;
	position: relative;
	background: #fff;
	padding: 0;
	margin: 0 0 30px;
	-webkit-box-shadow: 0 5px 20px -5px #999;
	-moz-box-shadow: 0 5px 20px -5px #999;
	box-shadow: 0 5px 20px -5px #999;
	border-top: 7px solid #355e93;
}
.specialsModule h2 {
	font-family: "Roboto condensed","HelveticaNeue","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
	font-weight: 700;
	font-size: 32px;
	text-transform: uppercase;
	padding: 0 15px 5px;
	margin: 10px 0 5px;
}
.specialsModule .GenericSlideshow .slideWrapper .rsNav .rsNavSelected {
	background-color:#D10000;
	border-color:#D10000;
}
.specialsModule .GenericSlideshow .slideWrapper .slideContainer .rsArrow {
	display: none !important;
}
@media (max-width: 1379px) {
	.specialsModule h2 {
		font-size: 28px;
	}
}
@media (max-width: 1199px) {
	.specialsModule h2 {
		font-size: 24px;
	}
}
@media (max-width: 991px) {
	.specialsModule {
		display: none;
	}
}
</style>
<div class="sidebarModule specialsModule">
<h2 class="featured">Special Reports</h2><div id="dnn_ctr8161_ModuleContent" class="DNNModuleContent ModSlideShowC">
	
<!--[if gte IE 8]>
<style>
.ieframe
{
    white-space: nowrap;
    text-align: center;
}
.ieimage
{
    top: 0 !important;
    left: 0 !important;
    margin-right: 0 !important;
    transform: none !important;
    vertical-align: middle;
    position: relative !important;
    margin-left: -4px;
}
.iehelper
{
    display: inline-block;
    height: 100%;
    vertical-align: middle;
}
</style>
<![endif]-->


<div class="GenericSlideshow">
    <div class="slideWrapper" style="visibility:hidden;">
        <!--<div class="slidePrevious left carousel-control"><span class="glyphicon glyphicon-chevron-left fa fa-angle-left" aria-hidden="true"></span></div>
        <div class="slideNext right carousel-control"><span class="glyphicon glyphicon-chevron-right fa fa-angle-right" aria-hidden="true"></span></div>-->
        <div class="slideContainer">
            
            <div class="GenericSlideshowItem rsSlide1">
                <div class="top">
                    <a id="slideLink1" href="/News/Special-Reports/0118_the-indo-pacific/" target="_self" title="DoD Focus on the Indo-Pacific" class="slideLink ieframe">
                        <!--[if IE]> <span class="iehelper"></span> <![endif]-->
                        <img alt="DoD Focus on the Indo-Pacific graphic" src="https://media.defense.gov/2018/Jan/23/2001868737/1200/900/0/180123-D-EX074-001.JPG" class="" />
                    </a>
                </div>
                <div class="bottom">
                    <span class="slideTitle">DoD Focus on the Indo-Pacific</span>
                    <span class="slideCaptionDivider"> -</span>
                    <span class="slideCaption"> DoD Focus on the Indo-Pacific</span>
                    <span class="slideLinks"></span>
                </div>
                <div class="clearfix"></div>
            </div>
            
            <div class="GenericSlideshowItem rsSlide2">
                <div class="top">
                    <a id="slideLink2" href="/News/Special-Reports/0218_Atlantic-Resolve" target="_self" title="European Security" class="slideLink ieframe">
                        <!--[if IE]> <span class="iehelper"></span> <![endif]-->
                        <img alt="The United States is demonstrating to NATO allies and the world its continued commitment to peace, security and stability in Europe." src="https://media.defense.gov/2017/Dec/12/2001855550/1200/900/0/171212-D-EX074-003.JPG" class="" />
                    </a>
                </div>
                <div class="bottom">
                    <span class="slideTitle">European Security</span>
                    <span class="slideCaptionDivider"> -</span>
                    <span class="slideCaption"> The United States is demonstrating to NATO allies and the world its continued commitment to peace, security and stability in Europe.</span>
                    <span class="slideLinks"></span>
                </div>
                <div class="clearfix"></div>
            </div>
            
            <div class="GenericSlideshowItem rsSlide3">
                <div class="top">
                    <a id="slideLink3" href="https://www.defense.gov/News/Special-Reports/0715_science-tech/" target="_self" title="Defense Department Science and Technology " class="slideLink ieframe">
                        <!--[if IE]> <span class="iehelper"></span> <![endif]-->
                        <img alt="Given today&#39;s globalized access to knowledge and the rapid pace of technology development, innovation, speed, and agility have taken on a greater importance. The Defense Department serves as an innovative leader in developing technology to protect Americans and troops - on and off the battlefield." src="https://media.defense.gov/2016/May/12/2001537150/1200/900/0/160512-D-TM997-001.JPG" class="" />
                    </a>
                </div>
                <div class="bottom">
                    <span class="slideTitle">Defense Department Science and Technology </span>
                    <span class="slideCaptionDivider"> -</span>
                    <span class="slideCaption"> Given today's globalized access to knowledge and the rapid pace of technology development, innovation, speed, and agility have taken on a greater importance. The Defense Department serves as an innovative leader in developing technology to protect Americans and troops - on and off the battlefield.</span>
                    <span class="slideLinks"></span>
                </div>
                <div class="clearfix"></div>
            </div>
            
        </div>
    </div>
</div>

<script type="text/javascript">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</script>
</div></div><!-- End_Module_8161 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-DNN_HTML DnnModule-8160"><a name="8160"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr8160_ContentPane" class="ContainerPane"><!-- Start_Module_8160 --><style>
.subscribeModule {
	display: block;
    position: relative;
	margin: 0 0 30px;
    background: #355e93;
    background: rgb(29,187,214);
    background: -moz-linear-gradient(top, rgba(29,187,214,1) 0%, rgba(14,63,104,1) 100%);
    background: -webkit-linear-gradient(top, rgba(29,187,214,1) 0%,rgba(14,63,104,1) 100%);
    background: linear-gradient(to bottom, rgba(29,187,214,1) 0%,rgba(14,63,104,1) 100%);
    filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#1dbbd6', endColorstr='#0e3f68',GradientType=0 );
    color: #fff;
    padding: 15px;
    -webkit-box-shadow: 0 5px 20px -5px #999;
    -moz-box-shadow: 0 5px 20px -5px #999;
    box-shadow: 0 5px 20px -5px #999;
    border-top: 7px solid #355e93;
}
.subscribeModule h2 {
	font-family: "Roboto condensed","HelveticaNeue","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
    font-weight: 700;
    font-size: 32px;
    text-transform: uppercase;
    padding: 0;
    margin-top: 0;
    color: #fff;
    text-shadow: 1px 1px 3px #0F436B;
}
.subscribeModule p {
    color: #fff;
    text-shadow: 1px 1px 3px #0F436B;
    margin: 0 0 5px;
    line-height: 1.2em;
}
.subscribeModule .btn {
    margin-top: 5px;
    color: #fff;
    background: #d10000;
    border-color: #d9534f;
}
.subscribeModule .btn:hover,
.subscribeModule a.btn:hover {
    color: #fff;
    background: #ac0000;
    border-color: #d10000;
}
@media (max-width: 1379px) {
	.subscribeModule h2 {
		font-size: 28px;
	}
}
@media (max-width: 1199px) {
	.subscribeModule h2 {
		font-size: 24px;
	}
}
@media (max-width: 991px) {
	.subscribeModule {
		display: none;
	}
}
</style>
<div class="sidebarModule subscribeModule">
<h2 class="featured">Subscribe Now</h2><div id="dnn_ctr8160_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr8160_HtmlModule_lblContent" class="Normal">
	<p class="blurb">Get the latest DoD News products delivered to your inbox.</p>
<a class="btn btn-red pull-right" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
</div>

</div><div class="clearfix"></div>
</div><!-- End_Module_8160 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-DNN_HTML DnnModule-5446"><a name="5446"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr5446_ContentPane" class="ContainerPane"><!-- Start_Module_5446 --><style>
.newsProductModule {
	display: block;
	position: relative;
	background: #fff;
	padding: 0;
	margin: 0 0 30px;
	-webkit-box-shadow: 0 5px 20px -5px #999;
	-moz-box-shadow: 0 5px 20px -5px #999;
	box-shadow: 0 5px 20px -5px #999;
	border-top: 7px solid #355e93;
}
.newsProductModule h2 {
	font-family: "Roboto condensed","HelveticaNeue","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
	font-weight: 700;
	font-size: 32px;
	text-transform: uppercase;
	padding: 0 15px 5px;
	margin: 10px 0 5px;
}
/******************************************************************
BUTTONS
******************************************************************/
.bttn {
	font-family: 'Roboto', Helvetica, Arial, sans-serif;
	font-style: normal;
	font-weight: 700;
	font-size: 1.85rem;
	text-align: left;
	padding-left: 15px;
}
.bttns {
	font-family: 'Open Sans', Helvetica, Arial, sans-serif;
	font-style: normal;
	font-weight: 400;
	font-size: 1.5rem;
}
a.list-group-item.active:hover, a.list-group-item.active:focus {
	color: #000;
	background-color: #DDD;
	border-color: #DDD;
}
a.list-group-item.bttns {
	display: block;
	padding-left: 15px;
	border-radius: 0;
}
@media (max-width: 1379px) {
	.newsProductModule h2 {
		font-size: 28px;
	}
}
@media (max-width: 1199px) {
	.newsProductModule h2 {
		font-size: 24px;
	}
}
@media (max-width: 991px) {
	.newsProductModule {
		display: none;
	}
}
</style>
<div class="sidebarModule newsProductModule">
<h2 class="featured">News Products</h2><div id="dnn_ctr5446_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr5446_HtmlModule_lblContent" class="Normal">
	<div class="list-group">
<a href="/News" class="list-group-item bttns">News</a>
<a href="/News/Press-Advisories" class="list-group-item bttns">Press Advisories</a>
<a href="/News/News-Releases" class="list-group-item bttns">News Releases</a>
<a href="/News/Transcripts" class="list-group-item bttns">Transcripts</a>
<a href="/News/Speeches" class="list-group-item bttns">Speeches</a>
<a href="/News/Publications" class="list-group-item bttns">Publications</a>
<div class="clearfix"></div>
</div>
</div>

</div></div><!-- End_Module_5446 --></div>
    </div>
</div>

</div></div>
                        <div id="dnn_ContentPane3" class="DNNEmptyPane"></div>
                        <div id="dnn_ContentPane4" class="DNNEmptyPane"></div>
                        <div id="dnn_ContentPane5" class="DNNEmptyPane"></div>
                        <div id="dnn_ContentPane6" class="DNNEmptyPane"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="dnn_ContentPane7" class="DNNEmptyPane"></div>
</div>



<footer>
    <div class="container-fluid footer-inner">
        <div class="row">
            <div class="col-lg-4 col-md-8 col-sm-7 col-xs-12 footer-pad-left">
                <div class="hidden-sm hidden-xs">
                    <h3>
                        <span id="dnn_Footer_lblMissionTitle">MISSION</span></h3>
                    <p class="subscribe">
                        <span id="dnn_Footer_lblMissionText">The mission of the Department of Defense is to provide a lethal Joint Force to defend the security of our country and sustain American influence abroad.</span>
                    </p>
                </div>
                <h3>
                    <span id="dnn_Footer_lblSubscribeTitle">SUBSCRIBE NOW</span>

                </h3>
                <p class="subscribe">
                    <span id="dnn_Footer_lblSubscribeText">Get the latest DoD News products delivered to your inbox.</span>
                </p>
                <a id="dnn_Footer_lnkSubscribe" class="subscribe-button" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
            </div>
            <div class="col-lg-5 hidden-md hidden-sm hidden-xs footer-pad-middle">
                <div class="quick dept">
                    
        <h3>MILITARY DEPARTMENTS</h3>
        <ul><li><a href="http://www.jcs.mil" title="Official Website of the Joint Chiefs of Staff" target="_blank"><img title="Official Website of the Joint Chiefs of Staff" src="/Portals/1/page-assets/homepage/sealJCS.png?ver=2016-09-22-153230-010" alt="Official Website of the Joint Chiefs of Staff" /><span class="text text-link-33">Joint Chiefs</span></a></li><li><a href="http://www.army.mil/" title="The Official Home Page of the United States Army" target="_blank"><img title="The Official Home Page of the United States Army" src="/Portals/1/page-assets/homepage/sealArmy.png?ver=2016-09-22-153230-027" alt="The Official Home Page of the United States Army" /><span class="text text-link-35">Army</span></a></li><li><a href="http://www.marines.mil/" title="The Official Website of the United States Marine Corps" target="_blank"><img title="The Official Website of the United States Marine Corps" src="/Portals/1/page-assets/homepage/sealMarines.png?ver=2016-09-22-153230-040" alt="The Official Website of the United States Marine Corps" /><span class="text text-link-36">Marine Corps</span></a></li><li><a href="http://www.navy.mil/" title="The Official Website of the United States Navy" target="_blank"><img title="The Official Website of the United States Navy" src="/Portals/1/page-assets/homepage/sealNavy.png?ver=2016-09-22-153230-120" alt="The Official Website of the United States Navy" /><span class="text text-link-37">Navy</span></a></li><li><a href="http://www.af.mil/" title="The Official Home Page of the United States Air Force" target="_blank"><img title="The Official Home Page of the United States Air Force" src="/Portals/1/page-assets/homepage/sealAirForce.png?ver=2016-09-22-153229-977" alt="The Official Home Page of the United States Air Force" /><span class="text text-link-38">Air Force</span></a></li><li><a href="http://www.uscg.mil/" title="The Official Home Page of the United States Coast Guard" target="_blank"><img title="The Official Home Page of the United States Coast Guard" src="/Portals/1/page-assets/homepage/sealCoastGuard.png?ver=2016-09-22-153230-027" alt="The Official Home Page of the United States Coast Guard" /><span class="text text-link-40">Coast Guard</span></a></li></ul>


                </div>
                <div class="quick">
                    
        <h3> UNIFIED COMBATANT COMMANDS</h3>
        <ul><li><a href="http://www.africom.mil/" title="United States Africa Command Website" target="_blank"><img title="United States Africa Command Website" src="/Portals/1/page-assets/homepage/Africom.png?ver=2016-09-22-153217-010" alt="United States Africa Command Website" /><span class="text text-link-34">Africa Command</span></a></li><li><a href="http://www.centcom.mil/" title="United States Central Command Website" target="_blank"><img title="United States Central Command Website" src="/Portals/1/page-assets/homepage/centcom.png?ver=2016-09-22-153217-150" alt="United States Central Command Website" /><span class="text text-link-41">Central Command</span></a></li><li><a href="http://www.cybercom.mil/" title="United States Cyber Command Website" target="_blank"><img title="United States Cyber Command Website" src="/Portals/1/page-assets/homepage/cybercom.png?ver=2018-05-04-153413-737" alt="United States Cyber Command Website" /><span class="text text-link-68">Cyber Command</span></a></li><li><a href="http://www.eucom.mil/" title="United States European Command Website" target="_blank"><img title="United States European Command Website" src="/Portals/1/page-assets/homepage/eucom.png?ver=2016-09-22-153217-243" alt="United States European Command Website" /><span class="text text-link-42">European Command</span></a></li><li><a href="http://www.northcom.mil/" title="United States Northern Command Website" target="_blank"><img title="United States Northern Command Website" src="/Portals/1/page-assets/homepage/northcom.png?ver=2016-09-22-153217-353" alt="United States Northern Command Website" /><span class="text text-link-43">Northern Command</span></a></li><li><a href="http://www.pacom.mil/" title="United States Pacific Command Website" target="_blank"><img title="United States Pacific Command Website" src="/Portals/1/page-assets/homepage/paccom.png?ver=2016-09-22-153217-493" alt="United States Pacific Command Website" /><span class="text text-link-44">Pacific Command</span></a></li><li><a href="http://www.southcom.mil/" title="United States Southern Command Website" target="_blank"><img title="United States Southern Command Website" src="/Portals/1/page-assets/homepage/southcom.png?ver=2016-09-22-153217-463" alt="United States Southern Command Website" /><span class="text text-link-45">Southern Command</span></a></li><li><a href="http://www.socom.mil/" title="United States Special Operations Command Website" target="_blank"><img title="United States Special Operations Command Website" src="/Portals/1/page-assets/homepage/socom.png?ver=2016-09-22-153217-527" alt="United States Special Operations Command Website" /><span class="text text-link-46">Special Operations Command</span></a></li><li><a href="http://www.stratcom.mil/" title="United States Strategic Command Website" target="_blank"><img title="United States Strategic Command Website" src="/Portals/1/page-assets/homepage/StratCom.png?ver=2016-09-22-153217-527" alt="United States Strategic Command Website" /><span class="text text-link-47">Strategic Command</span></a></li><li><a href="http://www.ustranscom.mil/" title="United States Transportation Command Website" target="_blank"><img title="United States Transportation Command Website" src="/Portals/1/page-assets/homepage/transcom.png?ver=2016-09-22-153217-590" alt="United States Transportation Command Website" /><span class="text text-link-48">Transportation Command</span></a></li></ul>


                </div>
            </div>
            <div class="col-lg-3 col-md-4 col-sm-5 col-xs-12 footer-pad-right">
                <div class="connect">
                    <div class="visible-xs">
                        <hr />
                    </div>
                    
        <h3>Connect</h3>
        <ul><li><a href="https://twitter.com/DeptofDefense" title="Follow Us On Twitter" target="_blank"><span class="social-icon fa fa-twitter social-link-2"></span><span class="text text-link-2">Twitter</span></a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Follow Us On Facebook" target="_blank"><span class="social-icon fa fa-facebook social-link-1"></span><span class="text text-link-1">Facebook</span></a></li><li><a href="https://www.flickr.com/photos/39955793@N07/" title="Follow Us On Flickr" target="_blank"><span class="social-icon fa fa-flickr social-link-4"></span><span class="text text-link-4">Flickr</span></a></li><li><a href="https://www.linkedin.com/company/united-states-department-of-defense" title="Join us on LinkedIn" target="_blank"><span class="social-icon fa fa-linkedin social-link-15"></span><span class="text text-link-15">LinkedIn</span></a></li><li><a href="https://instagram.com/deptofdefense" title="Follow us on Instagram" target="_blank"><span class="social-icon fa fa-instagram social-link-11"></span><span class="text text-link-11">Instagram</span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="Follow Us On YouTube" target="_blank"><span class="social-icon fa fa-youtube social-link-3"></span><span class="text text-link-3">YouTube</span></a></li><li><a href="https://defensetv.com" title="Follow us on DefenseTV" target="_blank"><span class="social-icon fa fa-play-circle-o social-link-5"></span><span class="text text-link-5">DefenseTV</span></a></li><li><a href=" https://www.dvidshub.net/" title="Watch videos on DVIDS" target="_blank"><span class="social-icon fa fa-video-camera social-link-13"></span><span class="text text-link-13">DVIDS</span></a></li><li><a href="https://skills-store.amazon.com/deeplink/dp/B079YW3X74 " title="Listen to DoD News Daily" target="_blank"><span class="social-icon fa fa-volume-up social-link-69"></span><span class="text text-link-69">Amazon Alexa</span></a></li><li><a href="https://itunes.apple.com/podcast/dod-news-daily/id1396662747?mt=2 " title="Listen to DoD News Daily" target="_blank"><span class="social-icon fa fa-podcast social-link-70"></span><span class="text text-link-70">Podcast</span></a></li><li><a href="http://www.dodlive.mil/" title="Read blogs on DoDLive " target="_blank"><span class="social-icon fa fa-comments social-link-7"></span><span class="text text-link-7">Blogs</span></a></li><li><a href="/News/RSS" title="Subscribe to DoD RSS Feeds"><span class="social-icon fa fa-rss social-link-8"></span><span class="text text-link-8">RSS</span></a></li><li><a href="/Resources/Contact-DoD" title="Contact the DoD"><span class="social-icon fa fa-address-book-o social-link-6"></span><span class="text text-link-6">Contact</span></a></li><li><a href="https://public.govdelivery.com/accounts/usdod/subscriber/new" title="Subscribe to DoD News Products" target="_blank"><span class="social-icon fa fa-envelope social-link-10"></span><span class="text text-link-10">Subscribe</span></a></li></ul>


                </div>
            </div>
        </div>
    </div>
    <div style="position: relative">
        <div class="seal-bar">
        </div>
        <div class="footer-seal">
            <a href="https://www.defense.gov/">
                <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
            </a>
        </div>
        <div class="footer-nav hidden-sm hidden-xs">
            <div class="container">
                <ul><li><a href="/Resources/Privacy" title="Details about DoD&#39;s privacy policy, the use of &quot;cookies&quot; and third party websites and applications."><span class="text text-link-55">Privacy & Security</span></a></li><li><a href="/Resources/External-Link-Disclaimer" title="A description of the external links disclaimer for defense.gov."><span class="text text-link-56">Links Disclaimer</span></a></li><li><a href="http://www.dodig.mil/" title="The website of the Office of the Inspector General. " target="_blank"><span class="text text-link-57">Inspector General</span></a></li><li><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="Details about making information accessible to individuals with disabilities in accordance with Section 508 of the Rehabilitation Act." target="_blank"><span class="text text-link-58">Section 508</span></a></li><li><a href="http://www.dimoc.mil/resources/limitations/" title="Policies for use of DoD imagery. " target="_blank"><span class="text text-link-59">Imagery Use</span></a></li><li><a href="http://open.defense.gov/Transparency/FOIA.aspx" title="Details about the Freedom of Information Act. " target="_blank"><span class="text text-link-60">FOIA</span></a></li><li><a href="http://prhome.defense.gov/NoFear/" title="Details about DoD&#39;s No FEAR Act. "><span class="text text-link-67">No FEAR Act</span></a></li></ul><ul><li><a href="http://dodcio.defense.gov/DoD-Web-Policy/" title="Details on DoD&#39;s web and internet based policies and procedures." target="_blank"><span class="text text-link-61">Web Policy</span></a></li><li><a href="http://www.esd.whs.mil/DD/ " title="A description of the DoD plain language policy. " target="_blank"><span class="text text-link-62">Plain Writing Act</span></a></li><li><a href="http://open.defense.gov/" title="Details about DoD&#39;s open government plan. " target="_blank"><span class="text text-link-63">Open GOV</span></a></li><li><a href="http://dcmo.defense.gov/Portals/47/Documents/Publications/ASP/FY2016_2018ASP.pdf" title="PDF of DoD&#39;s strategic plan 2015-2018" target="_blank"><span class="text text-link-64">Strategic Plan</span></a></li><li><a href="http://www.acq.osd.mil/osbp/" title="Information from the DoD Office of Small Business Programs. " target="_blank"><span class="text text-link-65">Small Business Act</span></a></li><li><a href="/Site-Index" title="The page structure for the defense.gov website."><span class="text text-link-66">Site Map</span></a></li></ul>


            </div>
        </div>
    </div>
</footer>


        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`250`}" />
        
    

<script type="text/javascript">
//<![CDATA[
try{ window.addthis.ost = 0;window.addthis.ready(); }catch(e){}//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=778)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=778)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=778)--><!--CDF(Css|/Portals/_default/Skins/DefenseGOV/skin.css?cdv=778)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=778)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=778)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=778)--><!--CDF(Css|/desktopmodules/SlideShow/Templates/DGOV/template.css?cdv=778)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=778)--><!--CDF(Css|/DesktopModules/SlideShow/module.css?cdv=778)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=778)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=778)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=778)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=778)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=778)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=778)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=778)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=778)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=778)--><!--CDF(Css|/Portals/1/portal.css?cdv=778)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/sidr/jquery.sidr.js?cdv=778)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/sidr/stylesheets/jquery.sidr.bare.css?cdv=778)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=778)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=778)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=778)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome/css/font-awesome.min.css?cdv=778)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=778)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=778)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=778)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=778)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=778)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=778)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=778)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=778)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/ColorBox/jquery.colorbox-min.js?cdv=778)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=778)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=778)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=778)--><!--CDF(Css|https://www.defense.gov/DesktopModules/AccordionMenu/CSS/Templates/dod.css?cdv=778)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=778)--><!--CDF(Javascript|/DesktopModules/ArticleCS/ArticleCS.js?cdv=778)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=778)--><!--CDF(Javascript|/DesktopModules/ArticleCS/ArticleCS.js?cdv=778)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=778)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/Cycle/cycle2.js?cdv=778)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/Cycle/jquery.cycle2.swipe.js?cdv=778)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/jquery.royalslider.min.js?cdv=778)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/royalslider.css?cdv=778)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/skins/bare/rs-default.css?cdv=778)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=778)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=778)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=778)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/Cycle/cycle2.js?cdv=778)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/Cycle/jquery.cycle2.swipe.js?cdv=778)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/jquery.royalslider.min.js?cdv=778)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/royalslider.css?cdv=778)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/skins/bare/rs-default.css?cdv=778)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=778)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=778)--><!--CDF(Javascript|/js/dnn.js?cdv=778)--><!--CDF(Javascript|/js/dnn.servicesframework.js?cdv=778)--><!--CDF(Javascript|/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=778)--><!--CDF(Javascript|/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=778)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/01_02_01/jquery-migrate.js?cdv=778)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=778)-->
    
</body>
</html>