<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Walkers Show Support for Deployed Loved Ones > U.S. DEPARTMENT OF DEFENSE > Article
</title><meta id="MetaDescription" name="DESCRIPTION" content="To show support for their deployed loved ones, about 500 soldiers, family members and friends of the 4th Infantry Division&#39;s 2nd Brigade Combat Team participated in a “Walk to Kosovo/Afghanistan” in Colorado., " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense,Department,DoD,Secretary,Deputy Secretary,Joint Chief,United States,Military,Government,Pentagon,Feature,4th Infantry Division,2IBCT,Fort Carson,Military Family Special" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=778" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSDashboard/module.css?cdv=778" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SlideShow/module.css?cdv=778" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=778" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/sidr/stylesheets/jquery.sidr.bare.css?cdv=778" type="text/css" rel="stylesheet"/><link href="https://www.defense.gov/DesktopModules/AccordionMenu/CSS/Templates/dod.css?cdv=778" type="text/css" rel="stylesheet"/><link href="/desktopmodules/SlideShow/Templates/DGOV/template.css?cdv=778" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=778" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DefenseGOV/skin.css?cdv=778" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DefenseGOV/container.css?cdv=778" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=778" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome/css/font-awesome.min.css?cdv=778" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=778" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=778" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=778" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=778" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=778" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=778" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=778" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/royalslider.css?cdv=778" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/skins/bare/rs-default.css?cdv=778" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=778" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/01_02_01/jquery-migrate.js?cdv=778" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=778" type="text/javascript"></script><link id="RobotoSlab" rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Condensed:400,700" /><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=2015-05-19-143319-927' type='image/x-icon' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/Skins/DefenseGOV/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/DesktopModules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->

<script type="text/javascript">
;(function (g) {
    var d = document, i, am = d.createElement('script'), h = d.head || d.getElementsByTagName("head")[0],
            aex = {
                "src": "//gateway.answerscloud.com/defense-gov/production/gateway.min.js",
                "type": "text/javascript",
                "async": "true",
                "data-vendor": "acs",
                "data-role": "gateway"
            };
    for (var attr in aex) { am.setAttribute(attr,aex[attr]); }
   h.appendChild(am);
    g['acsReady'] = function () {var aT = '__acsReady__', args = Array.prototype.slice.call(arguments, 0),k = setInterval(function () {if (typeof g[aT] === 'function') {clearInterval(k);for (i = 0; i < args.length; i++) {g[aT].call(g, function(fn) { return function() { setTimeout(fn, 1) };}(args[i]));}}}, 50);};
})(window);
</script>
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/DesktopModules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-3.1.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><style type="text/css">header .links li span { color:#666666 }
header .links li:hover span { color:#ffffff }
</style><meta property='og:url' content='https://www.defense.gov/News/Article/Article/1567482/walkers-show-support-for-deployed-loved-ones/' /><meta property='og:title' content='Walkers Show Support for Deployed Loved Ones' /><meta property='og:description' content='To show support for their deployed loved ones, about 500 soldiers, family members and friends of the 4th Infantry Division&#39;s 2nd Brigade Combat Team participated in a “Walk to Kosovo/Afghanistan” in' /><meta property='og:site_name' content='U.S. DEPARTMENT OF DEFENSE' /><meta property='og:image' content='https://media.defense.gov/2018/Jul/05/2001939194/400/400/0/180613-A-LC087-568.JPG' /><meta property='og:type' content='article' /><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/News/Article/Article/1567482/walkers-show-support-for-deployed-loved-ones/" id="Form" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="StylesheetManager_TSSM" id="StylesheetManager_TSSM" value="" />
<input type="hidden" name="ScriptManager_TSM" id="ScriptManager_TSM" value="" />
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['Form'];
if (!theForm) {
    theForm = document.Form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV3TCFnXTS7P-wA0nLEUGmcyzlZ2rSfW3WU-B7latwQksGyGgLU1&amp;t=636477476660000000" type="text/javascript"></script>


<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ScriptManager_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3aen-US%3aaf7dd01d-1544-48f6-a85d-1285ae370050%3aea597d4b%3ab25378d2" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="iCdch04nEpsmY3mjH3YfblZBFGBFs+TcelyrLbJtN5NH4A+hI/kM/0qwU4hZhgKeq+JFzXN8dz0Xrhann/vbwbuEk3fmC9SalGO/DC59ZUsIvKO8" />
</div><script src="/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=778" type="text/javascript"></script><script src="/js/dnn.js?cdv=778" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=778" type="text/javascript"></script><script src="/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=778" type="text/javascript"></script><script src="/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=778" type="text/javascript"></script><script src="/js/dnncore.js?cdv=778" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/sidr/jquery.sidr.js?cdv=778" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=778" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=778" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=778" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/ColorBox/jquery.colorbox-min.js?cdv=778" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=778" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/ArticleCS.js?cdv=778" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/Cycle/cycle2.js?cdv=778" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/Cycle/jquery.cycle2.swipe.js?cdv=778" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/jquery.royalslider.min.js?cdv=778" type="text/javascript"></script><script src="/js/dnn.servicesframework.js?cdv=778" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=778" type="text/javascript"></script><script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr753$ViewArticle$UpdatePanel1','dnn_ctr753_ViewArticle_UpdatePanel1'], [], [], 300, '');
//]]>
</script>

        
        
        


<!--CDF(Javascript|/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=778)-->


<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. DEPARTMENT OF DEFENSE","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"dod-search","IsSecureConnection":true,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"https://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":4,"SocialLinks":{"Facebook":{"Url":"","Window":""},"Twitter":{"Url":"","Window":""},"YouTube":{"Url":"","Window":""},"Flickr":{"Url":"","Window":""},"Pintrest":{"Url":"","Window":""},"GooglePlus":{"Url":"","Window":""},"Instagram":{"Url":"","Window":""},"Blog":{"Url":"","Window":""},"RSS":{"Url":"","Window":""},"Podcast":{"Url":"","Window":""},"Email":{"Url":"","Window":""},"LinkedIn":{"Url":"","Window":""}},"SiteLinks":{"DODCIO":{"Url":"","Window":""},"COI":{"Url":"","Window":""},"Library":{"Url":"","Window":""},"C2":{"Url":"","Window":""},"Links":{"Url":"","Window":""},"Privacy":{"Url":"","Window":""},"LinkDisclaimer":{"Url":"","Window":""},"DODInspector":{"Url":"","Window":""},"RecoveryAct":{"Url":"","Window":""},"DOD508":{"Url":"","Window":""},"DefenseGov":{"Url":"","Window":""},"Join":{"Url":"","Window":""},"DODSites":{"Url":"","Window":""},"Careers":{"Url":"","Window":""},"WebPolicy":{"Url":"","Window":""},"NoFearAct":{"Url":"","Window":""},"USAGov":{"Url":"","Window":""},"News":{"Url":"","Window":""},"Features":{"Url":"","Window":""},"About":{"Url":"","Window":""},"Leadership":{"Url":"","Window":""},"JointStaff":{"Url":"","Window":""},"Resources":{"Url":"","Window":""},"FOIA":{"Url":"","Window":""},"SiteMap":{"Url":"","Window":""},"ContactUs":{"Url":"","Window":""},"TodayInDOD":{"Url":"","Window":""},"TopIssues":{"Url":"","Window":""},"PhotosVideos":{"Url":"","Window":""},"PlainWritingAct":{"Url":"","Window":""},"Limitations":{"Url":"","Window":""},"DVIDS":{"Url":"","Window":""}},"LogoffTimeout":10500000};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"https://www.defense.gov/Portals/1/Images/dodlogo.png?ver=2015-04-10-161041-127","name":"U.S. DEPARTMENT OF DEFENSE","url":"https://www.defense.gov/","sameAs":[]}</script>



<div id="sidr" class="sidr left side-menu">
    <div class="inner">
        <div class="main">
            <div class="bar-header">
                <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" class="logo" />
                <span class="title">Department of Defense</span>
                <div class="close-side"><a title="Close" href="#"></a></div>
            </div>
            <div class="mobile-search">
                <div class="skin-search-box">
                    <label for="mobileSearch" class="visuallyhidden">Search Defense.gov: </label>
                    <input type="text" name="mobileSearch" class="skin-search-input-ph" title="Search Defense.gov" />
                    <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-lg"></span>
                        <span class="sr-only">Search</span>
                    </a>
                </div>
            </div>
            <nav class="nav-main">
<ul class="nav">
	    
    <li class=" top-level ">
    
        <a href="https://www.defense.gov/" tabindex="0" target="" >Home
		</a>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/About/" tabindex="0" target="" aria-expanded="false">About<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" aria-expanded="false">Biographies<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" >Senior Defense Officials
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" >Office of the Secretary of Defense
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Insignias/" target="" tabindex="0" aria-expanded="false">Insignias<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Officers/" target="" tabindex="0" >Officers
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Enlisted/" target="" tabindex="0" >Enlisted
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/DoD-101/" target="" tabindex="0" >DoD 101
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Military-Departments/" target="" tabindex="0" aria-expanded="false">Military Departments<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.jcs.mil" target="_blank" tabindex="0" >Joint Chiefs of Staff
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.army.mil" target="_blank" tabindex="0" >U.S. Army
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.marines.mil" target="_blank" tabindex="0" >U.S. Marine Corps
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.navy.mil" target="_blank" tabindex="0" >U.S. Navy
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.af.mil" target="_blank" tabindex="0" >U.S. Air Force
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.nationalguard.mil" target="_blank" tabindex="0" >National Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.uscg.mil" target="_blank" tabindex="0" >U.S. Coast Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Unified-Combatant-Commands/" target="" tabindex="0" >Unified Combatant Commands
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Military-Service-Seals/" target="" tabindex="0" >Military Service Seals
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/A-Z-List/" target="" tabindex="0" >A-Z List
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Leaders/" tabindex="0" target="" aria-expanded="false">Leaders<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Secretary of Defense<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1055835/james-mattis" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691152" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/secdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/SecDefJimMattis" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Secretary/" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Deputy Secretary of Defense<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1252116/patrick-shanahan/" target="_blank" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001780169" target="_blank" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/depsecdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Deputy-Secretary-of-Defense/" target="" tabindex="0" >Travels
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://twitter.com/depsecdef" target="_blank" tabindex="0" >Twitter
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/Messages-to-the-Team/" target="" tabindex="0" >Messages
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Chairman of the Joint Chiefs of Staff<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/621329/general-joseph-f-dunford-jr" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001296303" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31004" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff/" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/cjcsjosephdunford" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Chairman/" target="" tabindex="0" >Travels
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.jcs.mil/Leadership/Article-View/article/621308/gen-joseph-f-dunford-jr/" target="" tabindex="0" >Joint Chiefs of Staff Homepage
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Vice Chairman of the Joint Chiefs of Staff<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/602766/general-paul-j-selva" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691188" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.jcs.mil/" target="" tabindex="0" >Joint Chiefs of Staff Homepage
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/News/" tabindex="0" target="" aria-expanded="false">News<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Archive/" target="" tabindex="0" >News Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Face-of-Defense/" target="" tabindex="0" >Face of Defense
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Press-Advisories/" target="" tabindex="0" >Press Advisories
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/News-Releases/" target="" tabindex="0" >News Releases
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Publications/" target="" tabindex="0" >Publications
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/casualty.pdf" target="_blank" tabindex="0" >Casualty Status (PDF)
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Contracts/" target="" tabindex="0" >Contracts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dodlive.mil/" target="_blank" tabindex="0" >DoD Live Blog
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/RSS/" target="" tabindex="0" >RSS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Other-News-Sources/" target="" tabindex="0" >Other News Sources
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Photos/" tabindex="0" target="" aria-expanded="false">Photos<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.defense.gov/Photos/Photo-Gallery?igcategory=Lead%20Photos" target="" tabindex="0" >Photo Gallery
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Essays/" target="" tabindex="0" >Photo Essays
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Week-in-Photos/" target="" tabindex="0" >Week in Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter%5btype%5d=image" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/39955793@N07/" target="_blank" tabindex="0" >DoD Flickr
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dimoc.mil/" target="_blank" tabindex="0" >Imagery Archive
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Videos/" tabindex="0" target="" aria-expanded="false">Videos<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/live/" target="" tabindex="0" >Live Events
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://defensetv.com/" target="_blank" tabindex="0" >Defense TV
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter[type]=video" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://www.defense.gov/News/Special-Reports/" tabindex="0" target="" >Special Reports
		</a>
    
    </li>



</ul>
</nav>


        </div>
        <div class="quick">
            <div class="quick-toggle">QUICK LINKS<span class="fa fa-plus"></span></div>
            <ul><li><a href="/Today-in-DoD/source/nav" title="Detailed schedule of events for DoD Leaders"><span class="text text-link-49">Today in DoD</span></a></li><li><a href="/Resources/source/nav" title="DoD Resources for Service Members, Civilians, Veterans and Families"><span class="text text-link-50">Resources</span></a></li><li><a href="/News/Contracts/source/nav" title="DoD contracts valued at $7 million or more"><span class="text text-link-51">Contracts</span></a></li><li><a href="https://kb.defense.gov/" title="Frequently Asked Questions" target="_blank"><span class="text text-link-52">FAQs</span></a></li><li><a href="/Resources/Contact-DoD/source/nav" title="How to Contact the DoD"><span class="text text-link-53">Contact DoD</span></a></li></ul>


        </div>
        <div class="quick">
            <div class="quick-toggle">Legal &amp; Administrative<span class="fa fa-plus"></span></div>
            <ul><li><a href="/Resources/Privacy" title="Details about DoD&#39;s privacy policy, the use of &quot;cookies&quot; and third party websites and applications."><span class="text text-link-55">Privacy & Security</span></a></li><li><a href="/Resources/External-Link-Disclaimer" title="A description of the external links disclaimer for defense.gov."><span class="text text-link-56">Links Disclaimer</span></a></li><li><a href="http://www.dodig.mil/" title="The website of the Office of the Inspector General. " target="_blank"><span class="text text-link-57">Inspector General</span></a></li><li><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="Details about making information accessible to individuals with disabilities in accordance with Section 508 of the Rehabilitation Act." target="_blank"><span class="text text-link-58">Section 508</span></a></li><li><a href="http://www.dimoc.mil/resources/limitations/" title="Policies for use of DoD imagery. " target="_blank"><span class="text text-link-59">Imagery Use</span></a></li><li><a href="http://open.defense.gov/Transparency/FOIA.aspx" title="Details about the Freedom of Information Act. " target="_blank"><span class="text text-link-60">FOIA</span></a></li><li><a href="http://prhome.defense.gov/NoFear/" title="Details about DoD&#39;s No FEAR Act. "><span class="text text-link-67">No FEAR Act</span></a></li><li><a href="http://dodcio.defense.gov/DoD-Web-Policy/" title="Details on DoD&#39;s web and internet based policies and procedures." target="_blank"><span class="text text-link-61">Web Policy</span></a></li><li><a href="http://www.esd.whs.mil/DD/ " title="A description of the DoD plain language policy. " target="_blank"><span class="text text-link-62">Plain Writing Act</span></a></li><li><a href="http://open.defense.gov/" title="Details about DoD&#39;s open government plan. " target="_blank"><span class="text text-link-63">Open GOV</span></a></li><li><a href="http://dcmo.defense.gov/Portals/47/Documents/Publications/ASP/FY2016_2018ASP.pdf" title="PDF of DoD&#39;s strategic plan 2015-2018" target="_blank"><span class="text text-link-64">Strategic Plan</span></a></li><li><a href="http://www.acq.osd.mil/osbp/" title="Information from the DoD Office of Small Business Programs. " target="_blank"><span class="text text-link-65">Small Business Act</span></a></li><li><a href="/Site-Index" title="The page structure for the defense.gov website."><span class="text text-link-66">Site Map</span></a></li></ul>


        </div>
    </div>
</div>
<div id="overlay"></div>
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>
<header id="header">
    <div class="link-menu hidden-sm hidden-xs">
        <div class="container-fluid link-menu-inner">
            <div class="links">
                <ul><li><a href="/Today-in-DoD/source/nav" title="Detailed schedule of events for DoD Leaders"><span class="text text-link-49">Today in DoD</span></a></li><li><a href="/Resources/source/nav" title="DoD Resources for Service Members, Civilians, Veterans and Families"><span class="text text-link-50">Resources</span></a></li><li><a href="/News/Contracts/source/nav" title="DoD contracts valued at $7 million or more"><span class="text text-link-51">Contracts</span></a></li><li><a href="https://kb.defense.gov/" title="Frequently Asked Questions" target="_blank"><span class="text text-link-52">FAQs</span></a></li><li><a href="/Resources/Contact-DoD/source/nav" title="How to Contact the DoD"><span class="text text-link-53">Contact DoD</span></a></li></ul>


            </div>
        </div>
    </div>
    <div class="main-menu">
        <div class="container-fluid main-menu-inner">
            <a href="#sidr" id="simple-menu" type="button" class="hidden-lg hidden-md skin-nav-toggle">
                <span class="sr-only">Toggle navigation</span>
                <span class="fa fa-bars fa-2x"></span>
            </a>
            <div class="skin-md-title hidden-md hidden-lg hidden-xs">
                <a href="https://www.defense.gov/">
                    <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                </a>
                <a href="https://www.defense.gov/"><span class="skin-md-title-text">Department of Defense</span></a>
            </div>
            <div class="skin-xs-title hidden-md hidden-lg hidden-sm">
                <a href="https://www.defense.gov/"><span class="skin-xs-title-text">Department of Defense</span></a>
                <div class="logo">
                    <a href="https://www.defense.gov/">
                        <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                    </a>
                </div>
            </div>
            <div class="skin-logo hidden-sm hidden-xs">
                <a href="https://www.defense.gov/">
                    <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                </a>
            </div>
            <div class="hidden-sm hidden-xs otnav">
                <nav class="nav-main">
<ul class="nav">
	    
    <li class=" top-level ">
    
        <a href="https://www.defense.gov/" tabindex="0" target="" >Home
		</a>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/About/" tabindex="0" target="" aria-expanded="false">About<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" aria-expanded="false">Biographies<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" >Senior Defense Officials
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" >Office of the Secretary of Defense
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Insignias/" target="" tabindex="0" aria-expanded="false">Insignias<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Officers/" target="" tabindex="0" >Officers
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Enlisted/" target="" tabindex="0" >Enlisted
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/DoD-101/" target="" tabindex="0" >DoD 101
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Military-Departments/" target="" tabindex="0" aria-expanded="false">Military Departments<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.jcs.mil" target="_blank" tabindex="0" >Joint Chiefs of Staff
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.army.mil" target="_blank" tabindex="0" >U.S. Army
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.marines.mil" target="_blank" tabindex="0" >U.S. Marine Corps
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.navy.mil" target="_blank" tabindex="0" >U.S. Navy
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.af.mil" target="_blank" tabindex="0" >U.S. Air Force
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.nationalguard.mil" target="_blank" tabindex="0" >National Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.uscg.mil" target="_blank" tabindex="0" >U.S. Coast Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Unified-Combatant-Commands/" target="" tabindex="0" >Unified Combatant Commands
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Military-Service-Seals/" target="" tabindex="0" >Military Service Seals
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/A-Z-List/" target="" tabindex="0" >A-Z List
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Leaders/" tabindex="0" target="" aria-expanded="false">Leaders<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Secretary of Defense<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1055835/james-mattis" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691152" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/secdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/SecDefJimMattis" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Secretary/" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Deputy Secretary of Defense<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1252116/patrick-shanahan/" target="_blank" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001780169" target="_blank" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/depsecdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Deputy-Secretary-of-Defense/" target="" tabindex="0" >Travels
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://twitter.com/depsecdef" target="_blank" tabindex="0" >Twitter
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/Messages-to-the-Team/" target="" tabindex="0" >Messages
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Chairman of the Joint Chiefs of Staff<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/621329/general-joseph-f-dunford-jr" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001296303" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31004" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff/" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/cjcsjosephdunford" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Chairman/" target="" tabindex="0" >Travels
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.jcs.mil/Leadership/Article-View/article/621308/gen-joseph-f-dunford-jr/" target="" tabindex="0" >Joint Chiefs of Staff Homepage
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Vice Chairman of the Joint Chiefs of Staff<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/602766/general-paul-j-selva" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691188" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.jcs.mil/" target="" tabindex="0" >Joint Chiefs of Staff Homepage
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/News/" tabindex="0" target="" aria-expanded="false">News<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Archive/" target="" tabindex="0" >News Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Face-of-Defense/" target="" tabindex="0" >Face of Defense
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Press-Advisories/" target="" tabindex="0" >Press Advisories
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/News-Releases/" target="" tabindex="0" >News Releases
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Publications/" target="" tabindex="0" >Publications
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/casualty.pdf" target="_blank" tabindex="0" >Casualty Status (PDF)
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Contracts/" target="" tabindex="0" >Contracts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dodlive.mil/" target="_blank" tabindex="0" >DoD Live Blog
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/RSS/" target="" tabindex="0" >RSS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Other-News-Sources/" target="" tabindex="0" >Other News Sources
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Photos/" tabindex="0" target="" aria-expanded="false">Photos<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.defense.gov/Photos/Photo-Gallery?igcategory=Lead%20Photos" target="" tabindex="0" >Photo Gallery
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Essays/" target="" tabindex="0" >Photo Essays
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Week-in-Photos/" target="" tabindex="0" >Week in Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter%5btype%5d=image" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/39955793@N07/" target="_blank" tabindex="0" >DoD Flickr
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dimoc.mil/" target="_blank" tabindex="0" >Imagery Archive
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Videos/" tabindex="0" target="" aria-expanded="false">Videos<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/live/" target="" tabindex="0" >Live Events
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://defensetv.com/" target="_blank" tabindex="0" >Defense TV
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter[type]=video" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://www.defense.gov/News/Special-Reports/" tabindex="0" target="" >Special Reports
		</a>
    
    </li>



</ul>
</nav>


            </div>
        </div>
    </div>
    <div class="search-menu hidden-sm hidden-xs">
        <div class="container-fluid search-menu-inner">
            <div class="skin-title">
                <a href="https://www.defense.gov/" title="U.S. DEPARTMENT OF DEFENSE">
                    <span class="title-text">U.S. Department of Defense</span>
                </a>
            </div>
            <div class="skin-search">
                <div class="skin-search-box">
                    <label for="desktopSearch" class="visuallyhidden">Search Defense.gov: </label>
                    <input type="text" name="desktopSearch" class="skin-search-input-ph" title="Search Defense.gov" />
                    <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-lg"></span>
                        <span class="sr-only">Search</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
</header>
<p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1"></a></p>


<div class="dgov-cards-wrap">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                

<div class="skin-breadcrumb-container">
  <span id="dnn_Breadcrumb_Breadcrumb_lblBreadCrumb" itemprop="breadcrumb" itemscope="" itemtype="https://schema.org/breadcrumb"><span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.defense.gov/" class="skin-breadcrumb" itemprop="item" ><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span><span class='fa fa-angle-right skin-breadcrumb-separator'></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.defense.gov/News/" class="skin-breadcrumb" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></span><span class='fa fa-angle-right skin-breadcrumb-separator'></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.defense.gov/News/Article/" class="skin-breadcrumb" itemprop="item"><span itemprop="name">Article</span></a><meta itemprop="position" content="3" /></span></span></span>
  <script type="text/javascript">
    jQuery(".skin-breadcrumb-container a").last().removeAttr("href").css("text-decoration", "none");
  </script>
</div>

                <div class="row">
                    <div class="col-md-9">
                        <div id="dnn_ContentPane"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-753"><a name="753"></a>
<div class="empty-container-no-pad">
    <div id="dnn_ctr753_ContentPane"><!-- Start_Module_753 --><div id="dnn_ctr753_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr753_ViewArticle_UpdatePanel1">
		
        <article class="dgov-card article-detail adetail" itemscope itemtype="http://schema.org/NewsArticle">
    
    <div class="row">
        <div class="col-lg-3 visible-lg">
            <aside class="meta">
                <ul>
                    <li><time pubdate datetime="July 5, 2018">July 5, 2018</time></li>
                    <li>News</li>
                    
                    <li>By Army 2nd Lt. Angela DiMattia </li>
                    
                    
                    <li>2nd Brigade Combat Team, 4th Infantry Division</li>
                    
                    
                    <li><a href="https://www.defense.gov/Resources/Contact-DoD/Contact-Author/?articleurl=https://www.defense.gov/News/Article/Article/1567482/walkers-show-support-for-deployed-loved-ones/">Contact Author</a></li>
                    
                </ul>
            </aside>
            <aside class="add-this add-this-1">
                <h1>Share Story</h1>
                <div class="addthis_inline_share_toolbox"></div>
            </aside>
            <aside class="resources resources-1">
                
                
            </aside>

            
        </div>
        <div class="col-lg-9">
            <div itemprop="articleBody" class="article-body">
                <h1 itemprop="headline">Walkers Show Support for Deployed Loved Ones</h1>
                <div class="hidden-lg meta">
                    <ul>
                        <li><time pubdate datetime="July 5, 2018">July 5, 2018</time></li>
                        <li>News</li>
                        
                        <li>By Army 2nd Lt. Angela DiMattia
                            
                            &nbsp;|&nbsp;
                            <a href="https://www.defense.gov/Resources/Contact-DoD/Contact-Author/?articleurl=https://www.defense.gov/News/Article/Article/1567482/walkers-show-support-for-deployed-loved-ones/">Contact Author</a>
                            
                        </li>
                        
                        
                        <li>2nd Brigade Combat Team, 4th Infantry Division</li>
                        
                    </ul>
                </div>

                <hr />

                

                <span class='dateline'>FORT CARSON, Colo. -- </span><p style="margin-bottom: 10pt;">About 7,390 miles separate <a href="http://www.carson.army.mil/" target="_blank">Fort Carson</a> and Afghanistan. It&rsquo;s about 5,863 miles from Fort Carson to Kosovo. Soldiers from the <a href="http://www.carson.army.mil/units/4ID.html" target="_blank">2nd Infantry Brigade Combat Team, 4th Infantry Division</a>, are deployed to both places. 

<!--image-->

<div class="media-inline media-inline-small  media-inline-right" style="">
    
    
    <a href="#pop2799260" class="popup">
        <div class="image-wrapper">
            <div class="overlay"></div>
            <img src="https://media.defense.gov/2018/Jul/05/2001939194/825/780/0/180613-A-LC087-568.JPG" alt="People conduct a group walk in Colorado." class="img-responsive" />
        </div>
    </a>
    
    
    <div class="minfo">
        
        
        <span class="caption">
            About 500 soldiers, family and friends with 2nd Infantry Brigade Combat Team, 4th Infantry Division, take part in the “Walk to Kosovo/Afghanistan” at Iron Horse Park at Fort Carson, Colo., June 15, 2018. Participants collectively walked the total number of miles standing between the deployed soldiers and themselves. Army photo by Staff Sgt. Leah Kilpatrick
        </span>
        
    </div>
    
    
</div>

<!--popup-->

<div style="display:none">
    <div class="media-inline-popup" id="pop2799260">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2018/Jul/05/2001939194/825/780/0/180613-A-LC087-568.JPG" alt="People conduct a group walk in Colorado." class="img-responsive" /></div>
        <span class="title">
            180613-A-LC087-568
        </span>
        <div class="caption" style="max-width:825px">
            About 500 soldiers, family and friends with 2nd Infantry Brigade Combat Team, 4th Infantry Division, take part in the “Walk to Kosovo/Afghanistan” at Iron Horse Park at Fort Carson, Colo., June 15, 2018. Participants collectively walked the total number of miles standing between the deployed soldiers and themselves. Army photo by Staff Sgt. Leah Kilpatrick
        </div>
        <div class="action">
            <a href="https://media.defense.gov/2018/Jul/05/2001939194/-1/-1/0/180613-A-LC087-568.JPG" title="180613-A-LC087-568" target="_blank">
                <img title="Download" src="/DesktopModules/ArticleCS/Images/media_download.png" alt="Download" style="border-width:0px;vertical-align:middle" />
                <span class="downloadimg" style="display: none;"></span>
                Download Image
            </a>
            <a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001939194/mediaid/2799260/" title="180613-A-LC087-568" target="_blank" style="padding-left:10px">
                <img title="Link" src="/DesktopModules/ArticleCS/Images/media_link.png" alt="Link" style="border-width:0px;vertical-align:middle" />
                <span class="detailsimg" style="display: none;"></span>
                Image Details
            </a>
        </div>
    </div>
</div>






<!--video-->



<style>
  #cboxClose {
      position: absolute;
      top: 5px;
      right: 5px;
      display: block;
      background: url(/desktopmodules/articlecs/images/media_popup_close.png) no-repeat top center;
      width: 40px;
      height: 40px;
      text-indent: -9999px;
  }

      #cboxClose:hover {
          background-position: bottom center;
      }

  .me-plugin {
      width: 100%;
      height: 100%;
  }
</style>
<script type="text/javascript">
    $(window).load(function () {
        $(".popup").colorbox({
            inline: true, width: "768px", maxWidth: "100%", close: "X", onClosed: function () {
            },
            onComplete: function () {
                var popupHeight = jQuery(this.href.substring(this.href.lastIndexOf("#"))).outerHeight(true);
                if (jQuery("#colorbox").height() < popupHeight) {
                    jQuery("#colorbox").height(popupHeight);
                }
            }
        });
        $(".popup-slideshow").colorbox({
            inline: true,
            onComplete: function () {
                SlideshowInit();
                $.colorbox.resize();
                // stop scrollbar from flashing
                $("#cboxLoadedContent").css("overflow", "");
                $("#cboxLoadedContent").css("overflow-y", "hidden");
            },
            onClosed: function () {
                $('.slideshow-gallery').trigger('slideTo', 0);
            }
        });

    });
</script>






</p>
<p style="margin-bottom: 10pt;">To show support for their deployed loved ones, about 500 soldiers, family members and friends of the brigade participated in a &ldquo;Walk to Kosovo/Afghanistan&rdquo; June 15, attempting to collectively walk the number of miles that stand between them and the deployed soldiers -- about 13,250 miles -- during several events taking place over the length of the deployment.</p>
<p style="margin-bottom: 10pt;">Soldiers from the brigade are also taking part in their deployed locations.</p>
<p style="margin-bottom: 10pt;">&ldquo;The Walk to Kosovo/Afghanistan is an opportunity for family members to come together and show their support for our deployed soldiers,&rdquo; said Sandi Hillig, wife of Army Command Sgt. Maj. Anton Hillig. &ldquo;It&rsquo;s a great time for families to get out and enjoy the beautiful state we live in and make new friends along the way.&rdquo;</p>
<p style="margin-bottom: 10pt;">Through the course of her 24-year marriage, Hillig said, she has been keen on finding ways to support her husband while he is deployed. Now a few months into the brigade&rsquo;s deployment, she said, the Walk to Kosovo/Afghanistan made coping without her spouse easier.</p>
<p style="margin-bottom: 10pt;">&ldquo;For me, it&rsquo;s being surrounded by so many other spouses who are going through the same thing and just knowing we are not alone in this,&rdquo; Hillig said. &ldquo;Deployments are tough. Whether it&rsquo;s your first or 10th deployment, it isn&rsquo;t easy.&rdquo;</p>
<p style="margin-bottom: 10pt;">Each battalion in the 2nd IBCT is assigned a family readiness liaison who leads the family readiness program, which helps families stay connected with their deployed soldiers.</p>
<p style="margin-bottom: 10pt;">&ldquo;Families and soldiers walking side by side as one cohesive unit [creates] a gigantic support system for everyone involved,&rdquo; said Army 1st Lt. Amanda Wood, the family readiness liaison for the 52nd Brigade Engineer Battalion. &ldquo;The support that comes from [being] together gives people the chance to talk to others going through similar obstacles.&rdquo;</p>
<p style="margin-bottom: 10pt;">During the walk, 2nd IBCT soldiers and families interacted with each other outside of work.</p>
<span>&ldquo;It is a way for soldiers to build morale and feel connected with deployed members of the team,&rdquo; Wood said.</span><br />

            </div><!--.article-body-->

            
            <aside class="tags">
                
<a href='https://www.defense.gov/News/Archive/Tag/116535/2ibct/'><span class="fa fa-tag fa-lg"></span>2IBCT</a>


<a href='https://www.defense.gov/News/Archive/Tag/70302/4th-infantry-division/'><span class="fa fa-tag fa-lg"></span>4th Infantry Division</a>


<a href='https://www.defense.gov/News/Archive/Tag/92423/feature/'><span class="fa fa-tag fa-lg"></span>Feature</a>


<a href='https://www.defense.gov/News/Archive/Tag/48228/fort-carson/'><span class="fa fa-tag fa-lg"></span>Fort Carson</a>


<a href='https://www.defense.gov/News/Archive/Tag/101743/military-family-special/'><span class="fa fa-tag fa-lg"></span>Military Family Special</a>

            </aside>
            

            <aside class="add-this add-this-2 hidden-lg">
                <h1><span>Share Story</span></h1>
                <div class="addthis_inline_share_toolbox"></div>
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55ccc85049045f9c"></script>
            </aside>

            <aside class="resources resources-2 hidden-lg">        
                
            </aside>

            <aside class="related-content related-content-2">
                
<h1>Related Content</h1>
<ul>
    
    <li>
        

        
        <a href="/News/Special-Reports/1117_familysupport/">
            <div class="thumb-wrap">
                
                

                
                <div class="thumb" role="img" aria-label="" style="background-image:url(https://media.defense.gov/2017/Nov/01/2001836609/600/400/0/171101-D-IC960-001.JPG)"></div>
                

                
            </div>
            <span class="type">Special Report</span>
            <h2>Military Family Support</h2>
            
        </a>
        

        

    </li>
    
</ul>






            </aside>

            <aside class="additional-content">
                

            </aside>
        </div><!--.col-9-->
    </div>
</article>
<script type="text/javascript">
    $(window).load(function () {
        if ($("aside.related-content-2").children().length == 0) {
            $("aside.related-content-2").addClass('hide');
        }
        if ($("aside.resources-2").children().length == 0) {
            $("aside.resources-2").addClass('hide');
        }

        if ($('.adetail').height() < $('#contentPane2').height()) {
            $('.adetail').css("height", CalcRightSidebarHeight());
        }
    });

    $(window).resize(function () {
        if ($(window).width() >= 991) {
            if ($('.adetail').height() < $('#contentPane2').height()) {
                $('.adetail').css("height", CalcRightSidebarHeight());
            }
        } else {
            $('.adetail').css("height", "");
        }
    });

    function CalcRightSidebarHeight() {
        var height = 0;
        var calcHeight = 0;
        var bufferHeight = 0;
        var contentHeight = 0;
        $("#contentPane2").children('div').each(function() {
            if (!$(this).hasClass(".DNNEmptyPane")) {
                $(this).children('div').each(function () {
                    height += $(this).height();
                    //bufferHeight = parseInt($(this).find('div.base-container').css("margin-bottom"));
                    //height += ($(this).find('div.base-container').height() + bufferHeight);
                });
            }
        });

        return height;
    }
</script>

    
	</div>



<script type="text/javascript">

    jQuery(document).ready(function () {
        $("video").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement/",
            success: function (mediaElement, domObject)
            {
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play', function (e) { jQuery(".gallery").trigger("pause", false, false); }, false);
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });
    });

    </script>
</div><!-- End_Module_753 --></div>
</div>
</div><div class="DnnModule DnnModule-AccordionMenu DnnModule-1029"><a name="1029"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr1029_ContentPane" class="ContainerPane"><!-- Start_Module_1029 --><div class="hide"><div id="dnn_ctr1029_ModuleContent" class="DNNModuleContent ModAccordionMenuC">
	<div id="dnn_ctr1029_View_AccordionContainer" class="AccordionContainer">
		
  <ul class="dodAccordionMenu"><li  tabindex="0" title="News" aria-expanded="false" class="dodAccordionMenuListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">News</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News.aspx" target="_self" tabindex="0">News Articles</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/LinkClick.aspx?fileticket=gRZOR06bKio%3d&tabid=187&portalid=1" target="_self" tabindex="0">Casualty Releases</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/PressAdvisories.aspx" target="_self" tabindex="0">Press Advisories</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Transcripts.aspx" target="_self" tabindex="0">News Transcripts</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Publications.aspx" target="_self" tabindex="0">Publications</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Speeches.aspx" target="_self" tabindex="0">Speeches</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Contracts.aspx" target="_self" tabindex="0">Contracts</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Speeches/Testimony.aspx" target="_self" tabindex="0">Testimony</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/Speeches/Messages.aspx" target="_self" tabindex="0">Messages</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/SpecialReports.aspx" target="_self" tabindex="0">Special Reports</a></div></div></li></ul></li><li  tabindex="0" title="Photos/Videos" aria-expanded="false" class="dodAccordionMenuListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">Photos/Videos</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Photos/PhotoEssays.aspx" target="_self" tabindex="0">Photo Essays</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Photos/WeekinPhotos.aspx" target="_self" tabindex="0">Week in Photos</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Videos.aspx" target="_self" tabindex="0">DoD Video News</a></div></div></li></ul></li><li  tabindex="0" title="Other" aria-expanded="false" class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">Other</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Resources/BadgesandPasses.aspx" target="_self" tabindex="0">Pentagon Press Badges</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="http://www.mc.mil/" target="_blank" tabindex="0" title="Link opens in new window">Military Commissions</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/Resources/ContactDoD/MediaQueries.aspx" target="_self" tabindex="0">Press / Media Queries</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/News/OtherNewsSources.aspx" target="_self" tabindex="0">Other News Sources</a></div></div></li></ul></li></ul>

	</div>

<script type="text/javascript">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</script>
</div></div><!-- End_Module_1029 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-755"><a name="755"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr755_ContentPane"><!-- Start_Module_755 --><div class="hide"><div id="dnn_ctr755_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	<div id="dnn_ctr755_Dashboard_ph">
		
<div class="adash dash-recent">
    
    <div class="date">07/05/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1567482/walkers-show-support-for-deployed-loved-ones/' >Walkers Show Support for Deployed Loved Ones</a></span>
    </div>
    <hr />
    
    
    <div class="date">07/05/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1567438/reservist-helps-treat-ptsd-with-equine-therapy/' >Reservist Helps Treat PTSD With Equine Therapy</a></span>
    </div>
    <hr />
    
    
    <div class="date">07/05/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1567353/face-of-defense-sky-soldier-jumps-off-cliff-to-save-drowning-man/' >‘Sky Soldier’ Jumps Off Cliff to Save Drowning Man </a></span>
    </div>
    <hr />
    
    
    <div class="date">07/03/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1566461/west-point-promotes-stem-learning-in-south-africa/' >West Point Promotes STEM Learning in South Africa</a></span>
    </div>
    <hr />
    
    
    <div class="date">07/03/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1566410/dod-releases-report-on-enhancing-security-stability-in-afghanistan/' >DoD Releases Report on Enhancing Security, Stability in Afghanistan</a></span>
    </div>
    <hr />
    
    
    <div class="date">07/03/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1566344/us-forces-korea-opens-new-headquarters/' >U.S. Forces Korea Opens New Headquarters</a></span>
    </div>
    <hr />
    
    
    <div class="date">07/03/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1566240/face-of-defense-soldier-student-trailblazer/' >Female Soldier Blazes Trail as Combat Engineer</a></span>
    </div>
    <hr />
    
    
    <div class="date">07/02/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1565920/whidbey-island-search-and-rescue-sailors-safeguard-lives/' >Whidbey Island Sailors Safeguard Lives</a></span>
    </div>
    <hr />
    
    
    <div class="date">07/02/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1565635/mattis-returns-from-asia-resets-for-nato-summit-in-brussels/' >Mattis Resets for NATO Summit in Brussels After Indo-Pacific Visit</a></span>
    </div>
    <hr />
    
    
    <div class="date">07/02/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1565457/combat-engineers-bring-construction-destruction-to-battlefield/' >Combat Engineers Bring Construction, Destruction to Battlefield</a></span>
    </div>
    
    
    
</div>


	</div>


</div></div><!-- End_Module_755 --></div>
</div>
</div></div>
                    </div>
                    <div class="col-md-3" id="contentPane2">
                        <div id="dnn_ContentPane2"><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-8159"><a name="8159"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr8159_ContentPane" class="ContainerPane"><!-- Start_Module_8159 --><style>
.topicsModule {
    display: block;
    position: relative;
    background: #fff;
    padding: 0;
    margin: 0 0 30px;
    -webkit-box-shadow: 0 5px 20px -5px #999;
    -moz-box-shadow: 0 5px 20px -5px #999;
    box-shadow: 0 5px 20px -5px #999;
    border-top: 7px solid #355e93;
}
.topicsModule h2 {
    font-family: "Roboto condensed","HelveticaNeue","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
    font-weight: 700;
    font-size: 32px;
    text-transform: uppercase;
    padding: 0 15px 5px;
	margin: 10px 0 5px;
}
.topicsModule .adash.dash-feature .divider {
    display: block;
    text-transform: uppercase;
    color: #767676;
    font-size: 14px;
    line-height: 1.2em;
    padding: 15px 15px 5px;
	margin: 0;
    letter-spacing: .05em;
    font-family: 'Roboto', Helvetica, Arial, sans-serif;
	font-weight: normal;
    border-top: 1px solid #ddd;
	background-color: transparent;
}
.topicsModule .adash.dash-feature .item {
    margin: 0;
    padding: 0 15px 10px;
}
.topicsModule .adash.dash-feature .item:after {
	clear: both;
}
.topicsModule .adash.dash-feature .poster {
    display: block;
    float: left;
    width: 48%;
    text-align: center;
    float: left;
    padding-right: 0;
}
.topicsModule .adash.dash-feature .poster a {
	display: block;
	position: relative;
	padding-right: 15px;
}
.topicsModule .adash.dash-feature .poster .playBttn {
    position: absolute;
    z-index: 10;
    width: 20%;
    width: 36px;
    border: none;
    top: 50%;
    left: 50%;
    transform: translate(-50%,-50%);
}
.topicsModule .adash.dash-feature .poster img {
    max-width: 100%;
    max-height: none;
	margin-top: 1px;
    border: 1px solid #eee;
}
.topicsModule .adash.dash-feature .title {
    display: block;
    float: right;
    width: 52%;
    margin: 0;
    font-family: 'Roboto',Helvetica,Arial,sans-serif;
    color: #040404;
    font-weight: 600;
    line-height: 1.1em;
    font-size: 16px;
}
.topicsModule .adash.dash-feature .title a {
	color: #040404;
}
.topicsModule .adash.dash-feature .title a:hover {
	text-decoration: none;
    color: #B41019;
}
.topicsModule .adash.dash-feature .hidden-xs,
.topicsModule .adash.dash-feature .links {
	display: none;
}
.topicsModule .adash.dash-feature .footer {
	display: none;
}
.topicsModule .adash.dash-feature .item.noThumb .title {
	width: 100%;
}
@media (max-width: 1379px) {
	.topicsModule h2 {
		font-size: 28px;
	}
}
@media (max-width: 1199px) {
	.topicsModule h2 {
		font-size: 24px;
	}
	.topicsModule .adash.dash-feature .poster {
		display: none;
	}
	.topicsModule .adash.dash-feature .title {
		float: none;
		width: 100%;
	}
	.topicsModule .adash.dash-feature h3 {
		margin-left:0;
	}
}
@media (max-width: 991px) {
	.topicsModule .adash.dash-feature .poster {
		display: block;
		width: 23%;
	}
	.topicsModule .adash.dash-feature .title {
		float: right;
		width: 77%;
		font-size: 18px;
	}
}
@media (max-width: 767px) {
	.topicsModule {
		margin: 0;
		padding: 0 0 30px;
	}
	.topicsModule h2 {
		font-size: 28px;
	}
}
@media (max-width: 550px) {
	.topicsModule .adash.dash-feature .poster {
		width: 35%;
	}
	.topicsModule .adash.dash-feature .title {
		width: 65%;
		font-size: 16px;
	}
	
}
</style>
<div class="sidebarModule topicsModule">
<h2 class="featured">Topics</h2><div id="dnn_ctr8159_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	<div id="dnn_ctr8159_Dashboard_ph">
		
    <div class="spinner2">
  <div class="bounce1"></div>
  <div class="bounce2"></div>
  <div class="bounce3"></div>
</div>

	</div>


<script>
    $(document).ready(function () {

        LoadDashboardAJAX(8159, '#dnn_ctr8159_Dashboard_ph');

    });
</script>

</div></div><!-- End_Module_8159 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-SlideShow DnnModule-8161"><a name="8161"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr8161_ContentPane" class="ContainerPane"><!-- Start_Module_8161 --><style>
#dnn_ctr8161_ModuleContent {
	padding: 0 15px 10px;
}
#dnn_ctr8161_ModuleContent .GenericSlideshow .slideWrapper .slideContainer .rsOverflow .GenericSlideshowItem .bottom {
	display:none;
}
#dnn_ctr8161_ModuleContent .GenericSlideshow .slideWrapper .rsNav {
	padding-top: 0;
}
.specialsModule {
	display: block;
	position: relative;
	background: #fff;
	padding: 0;
	margin: 0 0 30px;
	-webkit-box-shadow: 0 5px 20px -5px #999;
	-moz-box-shadow: 0 5px 20px -5px #999;
	box-shadow: 0 5px 20px -5px #999;
	border-top: 7px solid #355e93;
}
.specialsModule h2 {
	font-family: "Roboto condensed","HelveticaNeue","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
	font-weight: 700;
	font-size: 32px;
	text-transform: uppercase;
	padding: 0 15px 5px;
	margin: 10px 0 5px;
}
.specialsModule .GenericSlideshow .slideWrapper .rsNav .rsNavSelected {
	background-color:#D10000;
	border-color:#D10000;
}
.specialsModule .GenericSlideshow .slideWrapper .slideContainer .rsArrow {
	display: none !important;
}
@media (max-width: 1379px) {
	.specialsModule h2 {
		font-size: 28px;
	}
}
@media (max-width: 1199px) {
	.specialsModule h2 {
		font-size: 24px;
	}
}
@media (max-width: 991px) {
	.specialsModule {
		display: none;
	}
}
</style>
<div class="sidebarModule specialsModule">
<h2 class="featured">Special Reports</h2><div id="dnn_ctr8161_ModuleContent" class="DNNModuleContent ModSlideShowC">
	
<!--[if gte IE 8]>
<style>
.ieframe
{
    white-space: nowrap;
    text-align: center;
}
.ieimage
{
    top: 0 !important;
    left: 0 !important;
    margin-right: 0 !important;
    transform: none !important;
    vertical-align: middle;
    position: relative !important;
    margin-left: -4px;
}
.iehelper
{
    display: inline-block;
    height: 100%;
    vertical-align: middle;
}
</style>
<![endif]-->


<div class="GenericSlideshow">
    <div class="slideWrapper" style="visibility:hidden;">
        <!--<div class="slidePrevious left carousel-control"><span class="glyphicon glyphicon-chevron-left fa fa-angle-left" aria-hidden="true"></span></div>
        <div class="slideNext right carousel-control"><span class="glyphicon glyphicon-chevron-right fa fa-angle-right" aria-hidden="true"></span></div>-->
        <div class="slideContainer">
            
            <div class="GenericSlideshowItem rsSlide1">
                <div class="top">
                    <a id="slideLink1" href="/News/Special-Reports/0118_the-indo-pacific/" target="_self" title="DoD Focus on the Indo-Pacific" class="slideLink ieframe">
                        <!--[if IE]> <span class="iehelper"></span> <![endif]-->
                        <img alt="DoD Focus on the Indo-Pacific graphic" src="https://media.defense.gov/2018/Jan/23/2001868737/1200/900/0/180123-D-EX074-001.JPG" class="" />
                    </a>
                </div>
                <div class="bottom">
                    <span class="slideTitle">DoD Focus on the Indo-Pacific</span>
                    <span class="slideCaptionDivider"> -</span>
                    <span class="slideCaption"> DoD Focus on the Indo-Pacific</span>
                    <span class="slideLinks"></span>
                </div>
                <div class="clearfix"></div>
            </div>
            
            <div class="GenericSlideshowItem rsSlide2">
                <div class="top">
                    <a id="slideLink2" href="https://www.defense.gov/OIR/" target="_self" title="Operation Inherent Resolve" class="slideLink ieframe">
                        <!--[if IE]> <span class="iehelper"></span> <![endif]-->
                        <img alt="Operation Inherent Resolve special graphic" src="https://media.defense.gov/2017/Jul/06/2001773969/1200/900/0/170706-D-ZZ999-900.JPG" class="" />
                    </a>
                </div>
                <div class="bottom">
                    <span class="slideTitle">Operation Inherent Resolve</span>
                    <span class="slideCaptionDivider"> -</span>
                    <span class="slideCaption"> Operation Inherent Resolve. DoD graphic</span>
                    <span class="slideLinks"></span>
                </div>
                <div class="clearfix"></div>
            </div>
            
            <div class="GenericSlideshowItem rsSlide3">
                <div class="top">
                    <a id="slideLink3" href="https://www.defense.gov/News/Special-Reports/0715_science-tech/" target="_self" title="Defense Department Science and Technology " class="slideLink ieframe">
                        <!--[if IE]> <span class="iehelper"></span> <![endif]-->
                        <img alt="Given today&#39;s globalized access to knowledge and the rapid pace of technology development, innovation, speed, and agility have taken on a greater importance. The Defense Department serves as an innovative leader in developing technology to protect Americans and troops - on and off the battlefield." src="https://media.defense.gov/2016/May/12/2001537150/1200/900/0/160512-D-TM997-001.JPG" class="" />
                    </a>
                </div>
                <div class="bottom">
                    <span class="slideTitle">Defense Department Science and Technology </span>
                    <span class="slideCaptionDivider"> -</span>
                    <span class="slideCaption"> Given today's globalized access to knowledge and the rapid pace of technology development, innovation, speed, and agility have taken on a greater importance. The Defense Department serves as an innovative leader in developing technology to protect Americans and troops - on and off the battlefield.</span>
                    <span class="slideLinks"></span>
                </div>
                <div class="clearfix"></div>
            </div>
            
        </div>
    </div>
</div>

<script type="text/javascript">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</script>
</div></div><!-- End_Module_8161 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-DNN_HTML DnnModule-8160"><a name="8160"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr8160_ContentPane" class="ContainerPane"><!-- Start_Module_8160 --><style>
.subscribeModule {
	display: block;
    position: relative;
	margin: 0 0 30px;
    background: #355e93;
    background: rgb(29,187,214);
    background: -moz-linear-gradient(top, rgba(29,187,214,1) 0%, rgba(14,63,104,1) 100%);
    background: -webkit-linear-gradient(top, rgba(29,187,214,1) 0%,rgba(14,63,104,1) 100%);
    background: linear-gradient(to bottom, rgba(29,187,214,1) 0%,rgba(14,63,104,1) 100%);
    filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#1dbbd6', endColorstr='#0e3f68',GradientType=0 );
    color: #fff;
    padding: 15px;
    -webkit-box-shadow: 0 5px 20px -5px #999;
    -moz-box-shadow: 0 5px 20px -5px #999;
    box-shadow: 0 5px 20px -5px #999;
    border-top: 7px solid #355e93;
}
.subscribeModule h2 {
	font-family: "Roboto condensed","HelveticaNeue","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
    font-weight: 700;
    font-size: 32px;
    text-transform: uppercase;
    padding: 0;
    margin-top: 0;
    color: #fff;
    text-shadow: 1px 1px 3px #0F436B;
}
.subscribeModule p {
    color: #fff;
    text-shadow: 1px 1px 3px #0F436B;
    margin: 0 0 5px;
    line-height: 1.2em;
}
.subscribeModule .btn {
    margin-top: 5px;
    color: #fff;
    background: #d10000;
    border-color: #d9534f;
}
.subscribeModule .btn:hover,
.subscribeModule a.btn:hover {
    color: #fff;
    background: #ac0000;
    border-color: #d10000;
}
@media (max-width: 1379px) {
	.subscribeModule h2 {
		font-size: 28px;
	}
}
@media (max-width: 1199px) {
	.subscribeModule h2 {
		font-size: 24px;
	}
}
@media (max-width: 991px) {
	.subscribeModule {
		display: none;
	}
}
</style>
<div class="sidebarModule subscribeModule">
<h2 class="featured">Subscribe Now</h2><div id="dnn_ctr8160_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr8160_HtmlModule_lblContent" class="Normal">
	<p class="blurb">Get the latest DoD News products delivered to your inbox.</p>
<a class="btn btn-red pull-right" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
</div>

</div><div class="clearfix"></div>
</div><!-- End_Module_8160 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-DNN_HTML DnnModule-5446"><a name="5446"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr5446_ContentPane" class="ContainerPane"><!-- Start_Module_5446 --><style>
.newsProductModule {
	display: block;
	position: relative;
	background: #fff;
	padding: 0;
	margin: 0 0 30px;
	-webkit-box-shadow: 0 5px 20px -5px #999;
	-moz-box-shadow: 0 5px 20px -5px #999;
	box-shadow: 0 5px 20px -5px #999;
	border-top: 7px solid #355e93;
}
.newsProductModule h2 {
	font-family: "Roboto condensed","HelveticaNeue","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
	font-weight: 700;
	font-size: 32px;
	text-transform: uppercase;
	padding: 0 15px 5px;
	margin: 10px 0 5px;
}
/******************************************************************
BUTTONS
******************************************************************/
.bttn {
	font-family: 'Roboto', Helvetica, Arial, sans-serif;
	font-style: normal;
	font-weight: 700;
	font-size: 1.85rem;
	text-align: left;
	padding-left: 15px;
}
.bttns {
	font-family: 'Open Sans', Helvetica, Arial, sans-serif;
	font-style: normal;
	font-weight: 400;
	font-size: 1.5rem;
}
a.list-group-item.active:hover, a.list-group-item.active:focus {
	color: #000;
	background-color: #DDD;
	border-color: #DDD;
}
a.list-group-item.bttns {
	display: block;
	padding-left: 15px;
	border-radius: 0;
}
@media (max-width: 1379px) {
	.newsProductModule h2 {
		font-size: 28px;
	}
}
@media (max-width: 1199px) {
	.newsProductModule h2 {
		font-size: 24px;
	}
}
@media (max-width: 991px) {
	.newsProductModule {
		display: none;
	}
}
</style>
<div class="sidebarModule newsProductModule">
<h2 class="featured">News Products</h2><div id="dnn_ctr5446_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr5446_HtmlModule_lblContent" class="Normal">
	<div class="list-group">
<a href="/News" class="list-group-item bttns">News</a>
<a href="/News/Press-Advisories" class="list-group-item bttns">Press Advisories</a>
<a href="/News/News-Releases" class="list-group-item bttns">News Releases</a>
<a href="/News/Transcripts" class="list-group-item bttns">Transcripts</a>
<a href="/News/Speeches" class="list-group-item bttns">Speeches</a>
<a href="/News/Publications" class="list-group-item bttns">Publications</a>
<div class="clearfix"></div>
</div>
</div>

</div></div><!-- End_Module_5446 --></div>
    </div>
</div>

</div></div>
                        <div id="dnn_ContentPane3" class="DNNEmptyPane"></div>
                        <div id="dnn_ContentPane4" class="DNNEmptyPane"></div>
                        <div id="dnn_ContentPane5" class="DNNEmptyPane"></div>
                        <div id="dnn_ContentPane6" class="DNNEmptyPane"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="dnn_ContentPane7" class="DNNEmptyPane"></div>
</div>



<footer>
    <div class="container-fluid footer-inner">
        <div class="row">
            <div class="col-lg-4 col-md-8 col-sm-7 col-xs-12 footer-pad-left">
                <div class="hidden-sm hidden-xs">
                    <h3>
                        <span id="dnn_Footer_lblMissionTitle">MISSION</span></h3>
                    <p class="subscribe">
                        <span id="dnn_Footer_lblMissionText">The mission of the Department of Defense is to provide a lethal Joint Force to defend the security of our country and sustain American influence abroad.</span>
                    </p>
                </div>
                <h3>
                    <span id="dnn_Footer_lblSubscribeTitle">SUBSCRIBE NOW</span>

                </h3>
                <p class="subscribe">
                    <span id="dnn_Footer_lblSubscribeText">Get the latest DoD News products delivered to your inbox.</span>
                </p>
                <a id="dnn_Footer_lnkSubscribe" class="subscribe-button" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
            </div>
            <div class="col-lg-5 hidden-md hidden-sm hidden-xs footer-pad-middle">
                <div class="quick dept">
                    
        <h3>MILITARY DEPARTMENTS</h3>
        <ul><li><a href="http://www.jcs.mil" title="Official Website of the Joint Chiefs of Staff" target="_blank"><img title="Official Website of the Joint Chiefs of Staff" src="/Portals/1/page-assets/homepage/sealJCS.png?ver=2016-09-22-153230-010" alt="Official Website of the Joint Chiefs of Staff" /><span class="text text-link-33">Joint Chiefs</span></a></li><li><a href="http://www.army.mil/" title="The Official Home Page of the United States Army" target="_blank"><img title="The Official Home Page of the United States Army" src="/Portals/1/page-assets/homepage/sealArmy.png?ver=2016-09-22-153230-027" alt="The Official Home Page of the United States Army" /><span class="text text-link-35">Army</span></a></li><li><a href="http://www.marines.mil/" title="The Official Website of the United States Marine Corps" target="_blank"><img title="The Official Website of the United States Marine Corps" src="/Portals/1/page-assets/homepage/sealMarines.png?ver=2016-09-22-153230-040" alt="The Official Website of the United States Marine Corps" /><span class="text text-link-36">Marine Corps</span></a></li><li><a href="http://www.navy.mil/" title="The Official Website of the United States Navy" target="_blank"><img title="The Official Website of the United States Navy" src="/Portals/1/page-assets/homepage/sealNavy.png?ver=2016-09-22-153230-120" alt="The Official Website of the United States Navy" /><span class="text text-link-37">Navy</span></a></li><li><a href="http://www.af.mil/" title="The Official Home Page of the United States Air Force" target="_blank"><img title="The Official Home Page of the United States Air Force" src="/Portals/1/page-assets/homepage/sealAirForce.png?ver=2016-09-22-153229-977" alt="The Official Home Page of the United States Air Force" /><span class="text text-link-38">Air Force</span></a></li><li><a href="http://www.uscg.mil/" title="The Official Home Page of the United States Coast Guard" target="_blank"><img title="The Official Home Page of the United States Coast Guard" src="/Portals/1/page-assets/homepage/sealCoastGuard.png?ver=2016-09-22-153230-027" alt="The Official Home Page of the United States Coast Guard" /><span class="text text-link-40">Coast Guard</span></a></li></ul>


                </div>
                <div class="quick">
                    
        <h3> UNIFIED COMBATANT COMMANDS</h3>
        <ul><li><a href="http://www.africom.mil/" title="United States Africa Command Website" target="_blank"><img title="United States Africa Command Website" src="/Portals/1/page-assets/homepage/Africom.png?ver=2016-09-22-153217-010" alt="United States Africa Command Website" /><span class="text text-link-34">Africa Command</span></a></li><li><a href="http://www.centcom.mil/" title="United States Central Command Website" target="_blank"><img title="United States Central Command Website" src="/Portals/1/page-assets/homepage/centcom.png?ver=2016-09-22-153217-150" alt="United States Central Command Website" /><span class="text text-link-41">Central Command</span></a></li><li><a href="http://www.cybercom.mil/" title="United States Cyber Command Website" target="_blank"><img title="United States Cyber Command Website" src="/Portals/1/page-assets/homepage/cybercom.png?ver=2018-05-04-153413-737" alt="United States Cyber Command Website" /><span class="text text-link-68">Cyber Command</span></a></li><li><a href="http://www.eucom.mil/" title="United States European Command Website" target="_blank"><img title="United States European Command Website" src="/Portals/1/page-assets/homepage/eucom.png?ver=2016-09-22-153217-243" alt="United States European Command Website" /><span class="text text-link-42">European Command</span></a></li><li><a href="http://www.northcom.mil/" title="United States Northern Command Website" target="_blank"><img title="United States Northern Command Website" src="/Portals/1/page-assets/homepage/northcom.png?ver=2016-09-22-153217-353" alt="United States Northern Command Website" /><span class="text text-link-43">Northern Command</span></a></li><li><a href="http://www.pacom.mil/" title="United States Pacific Command Website" target="_blank"><img title="United States Pacific Command Website" src="/Portals/1/page-assets/homepage/paccom.png?ver=2016-09-22-153217-493" alt="United States Pacific Command Website" /><span class="text text-link-44">Pacific Command</span></a></li><li><a href="http://www.southcom.mil/" title="United States Southern Command Website" target="_blank"><img title="United States Southern Command Website" src="/Portals/1/page-assets/homepage/southcom.png?ver=2016-09-22-153217-463" alt="United States Southern Command Website" /><span class="text text-link-45">Southern Command</span></a></li><li><a href="http://www.socom.mil/" title="United States Special Operations Command Website" target="_blank"><img title="United States Special Operations Command Website" src="/Portals/1/page-assets/homepage/socom.png?ver=2016-09-22-153217-527" alt="United States Special Operations Command Website" /><span class="text text-link-46">Special Operations Command</span></a></li><li><a href="http://www.stratcom.mil/" title="United States Strategic Command Website" target="_blank"><img title="United States Strategic Command Website" src="/Portals/1/page-assets/homepage/StratCom.png?ver=2016-09-22-153217-527" alt="United States Strategic Command Website" /><span class="text text-link-47">Strategic Command</span></a></li><li><a href="http://www.ustranscom.mil/" title="United States Transportation Command Website" target="_blank"><img title="United States Transportation Command Website" src="/Portals/1/page-assets/homepage/transcom.png?ver=2016-09-22-153217-590" alt="United States Transportation Command Website" /><span class="text text-link-48">Transportation Command</span></a></li></ul>


                </div>
            </div>
            <div class="col-lg-3 col-md-4 col-sm-5 col-xs-12 footer-pad-right">
                <div class="connect">
                    <div class="visible-xs">
                        <hr />
                    </div>
                    
        <h3>Connect</h3>
        <ul><li><a href="https://twitter.com/DeptofDefense" title="Follow Us On Twitter" target="_blank"><span class="social-icon fa fa-twitter social-link-2"></span><span class="text text-link-2">Twitter</span></a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Follow Us On Facebook" target="_blank"><span class="social-icon fa fa-facebook social-link-1"></span><span class="text text-link-1">Facebook</span></a></li><li><a href="https://www.flickr.com/photos/39955793@N07/" title="Follow Us On Flickr" target="_blank"><span class="social-icon fa fa-flickr social-link-4"></span><span class="text text-link-4">Flickr</span></a></li><li><a href="https://www.linkedin.com/company/united-states-department-of-defense" title="Join us on LinkedIn" target="_blank"><span class="social-icon fa fa-linkedin social-link-15"></span><span class="text text-link-15">LinkedIn</span></a></li><li><a href="https://instagram.com/deptofdefense" title="Follow us on Instagram" target="_blank"><span class="social-icon fa fa-instagram social-link-11"></span><span class="text text-link-11">Instagram</span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="Follow Us On YouTube" target="_blank"><span class="social-icon fa fa-youtube social-link-3"></span><span class="text text-link-3">YouTube</span></a></li><li><a href="https://defensetv.com" title="Follow us on DefenseTV" target="_blank"><span class="social-icon fa fa-play-circle-o social-link-5"></span><span class="text text-link-5">DefenseTV</span></a></li><li><a href=" https://www.dvidshub.net/" title="Watch videos on DVIDS" target="_blank"><span class="social-icon fa fa-video-camera social-link-13"></span><span class="text text-link-13">DVIDS</span></a></li><li><a href="https://skills-store.amazon.com/deeplink/dp/B079YW3X74 " title="Listen to DoD News Daily" target="_blank"><span class="social-icon fa fa-volume-up social-link-69"></span><span class="text text-link-69">Amazon Alexa</span></a></li><li><a href="https://itunes.apple.com/podcast/dod-news-daily/id1396662747?mt=2 " title="Listen to DoD News Daily" target="_blank"><span class="social-icon fa fa-podcast social-link-70"></span><span class="text text-link-70">Podcast</span></a></li><li><a href="http://www.dodlive.mil/" title="Read blogs on DoDLive " target="_blank"><span class="social-icon fa fa-comments social-link-7"></span><span class="text text-link-7">Blogs</span></a></li><li><a href="/News/RSS" title="Subscribe to DoD RSS Feeds"><span class="social-icon fa fa-rss social-link-8"></span><span class="text text-link-8">RSS</span></a></li><li><a href="/Resources/Contact-DoD" title="Contact the DoD"><span class="social-icon fa fa-address-book-o social-link-6"></span><span class="text text-link-6">Contact</span></a></li><li><a href="https://public.govdelivery.com/accounts/usdod/subscriber/new" title="Subscribe to DoD News Products" target="_blank"><span class="social-icon fa fa-envelope social-link-10"></span><span class="text text-link-10">Subscribe</span></a></li></ul>


                </div>
            </div>
        </div>
    </div>
    <div style="position: relative">
        <div class="seal-bar">
        </div>
        <div class="footer-seal">
            <a href="https://www.defense.gov/">
                <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
            </a>
        </div>
        <div class="footer-nav hidden-sm hidden-xs">
            <div class="container">
                <ul><li><a href="/Resources/Privacy" title="Details about DoD&#39;s privacy policy, the use of &quot;cookies&quot; and third party websites and applications."><span class="text text-link-55">Privacy & Security</span></a></li><li><a href="/Resources/External-Link-Disclaimer" title="A description of the external links disclaimer for defense.gov."><span class="text text-link-56">Links Disclaimer</span></a></li><li><a href="http://www.dodig.mil/" title="The website of the Office of the Inspector General. " target="_blank"><span class="text text-link-57">Inspector General</span></a></li><li><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="Details about making information accessible to individuals with disabilities in accordance with Section 508 of the Rehabilitation Act." target="_blank"><span class="text text-link-58">Section 508</span></a></li><li><a href="http://www.dimoc.mil/resources/limitations/" title="Policies for use of DoD imagery. " target="_blank"><span class="text text-link-59">Imagery Use</span></a></li><li><a href="http://open.defense.gov/Transparency/FOIA.aspx" title="Details about the Freedom of Information Act. " target="_blank"><span class="text text-link-60">FOIA</span></a></li><li><a href="http://prhome.defense.gov/NoFear/" title="Details about DoD&#39;s No FEAR Act. "><span class="text text-link-67">No FEAR Act</span></a></li></ul><ul><li><a href="http://dodcio.defense.gov/DoD-Web-Policy/" title="Details on DoD&#39;s web and internet based policies and procedures." target="_blank"><span class="text text-link-61">Web Policy</span></a></li><li><a href="http://www.esd.whs.mil/DD/ " title="A description of the DoD plain language policy. " target="_blank"><span class="text text-link-62">Plain Writing Act</span></a></li><li><a href="http://open.defense.gov/" title="Details about DoD&#39;s open government plan. " target="_blank"><span class="text text-link-63">Open GOV</span></a></li><li><a href="http://dcmo.defense.gov/Portals/47/Documents/Publications/ASP/FY2016_2018ASP.pdf" title="PDF of DoD&#39;s strategic plan 2015-2018" target="_blank"><span class="text text-link-64">Strategic Plan</span></a></li><li><a href="http://www.acq.osd.mil/osbp/" title="Information from the DoD Office of Small Business Programs. " target="_blank"><span class="text text-link-65">Small Business Act</span></a></li><li><a href="/Site-Index" title="The page structure for the defense.gov website."><span class="text text-link-66">Site Map</span></a></li></ul>


            </div>
        </div>
    </div>
</footer>


        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`250`}" />
        
    

<script type="text/javascript">
//<![CDATA[
try{ window.addthis.ost = 0;window.addthis.ready(); }catch(e){}//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=778)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=778)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=778)--><!--CDF(Css|/Portals/_default/Skins/DefenseGOV/skin.css?cdv=778)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=778)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=778)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=778)--><!--CDF(Css|/desktopmodules/SlideShow/Templates/DGOV/template.css?cdv=778)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=778)--><!--CDF(Css|/DesktopModules/SlideShow/module.css?cdv=778)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=778)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=778)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=778)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=778)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=778)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=778)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=778)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=778)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=778)--><!--CDF(Css|/Portals/1/portal.css?cdv=778)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/sidr/jquery.sidr.js?cdv=778)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/sidr/stylesheets/jquery.sidr.bare.css?cdv=778)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=778)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=778)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=778)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome/css/font-awesome.min.css?cdv=778)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=778)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=778)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=778)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=778)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=778)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=778)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=778)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=778)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/ColorBox/jquery.colorbox-min.js?cdv=778)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=778)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=778)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=778)--><!--CDF(Css|https://www.defense.gov/DesktopModules/AccordionMenu/CSS/Templates/dod.css?cdv=778)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=778)--><!--CDF(Javascript|/DesktopModules/ArticleCS/ArticleCS.js?cdv=778)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=778)--><!--CDF(Javascript|/DesktopModules/ArticleCS/ArticleCS.js?cdv=778)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=778)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/Cycle/cycle2.js?cdv=778)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/Cycle/jquery.cycle2.swipe.js?cdv=778)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/jquery.royalslider.min.js?cdv=778)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/royalslider.css?cdv=778)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/skins/bare/rs-default.css?cdv=778)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=778)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=778)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=778)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/Cycle/cycle2.js?cdv=778)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/Cycle/jquery.cycle2.swipe.js?cdv=778)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/jquery.royalslider.min.js?cdv=778)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/royalslider.css?cdv=778)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/skins/bare/rs-default.css?cdv=778)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=778)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=778)--><!--CDF(Javascript|/js/dnn.js?cdv=778)--><!--CDF(Javascript|/js/dnn.servicesframework.js?cdv=778)--><!--CDF(Javascript|/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=778)--><!--CDF(Javascript|/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=778)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/01_02_01/jquery-migrate.js?cdv=778)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=778)-->
    
</body>
</html>