<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	DPAA Provides Update on Identifying Service Members Missing from Korean War  > U.S. DEPARTMENT OF DEFENSE > Article
</title><meta id="MetaDescription" name="DESCRIPTION" content="Officials from the Defense POW/MIA Accounting Agency updated reporters on the condition of the 55 boxes of Korean War remains returned from North Korea and outlined the steps necessary to identify each set of remains during a White House news conference., " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense,Department,DoD,Secretary,Deputy Secretary,Joint Chief,United States,Military,Government,Pentagon,North Korea,POW/MIA,Indo-Pacific Command" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=823" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSDashboard/module.css?cdv=823" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SlideShow/module.css?cdv=823" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=823" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/sidr/stylesheets/jquery.sidr.bare.css?cdv=823" type="text/css" rel="stylesheet"/><link href="https://www.defense.gov/DesktopModules/AccordionMenu/CSS/Templates/dod.css?cdv=823" type="text/css" rel="stylesheet"/><link href="/desktopmodules/SlideShow/Templates/DGOV/template.css?cdv=823" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=823" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DefenseGOV/skin.css?cdv=823" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DefenseGOV/container.css?cdv=823" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=823" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome/css/font-awesome.min.css?cdv=823" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=823" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=823" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=823" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=823" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=823" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=823" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=823" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/royalslider.css?cdv=823" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/skins/bare/rs-default.css?cdv=823" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=823" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/01_02_01/jquery-migrate.js?cdv=823" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=823" type="text/javascript"></script><link id="RobotoSlab" rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Condensed:400,700" /><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=2015-05-19-143319-927' type='image/x-icon' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/Skins/DefenseGOV/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/DesktopModules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->

<script type="text/javascript">
;(function (g) {
    var d = document, i, am = d.createElement('script'), h = d.head || d.getElementsByTagName("head")[0],
            aex = {
                "src": "//gateway.answerscloud.com/defense-gov/production/gateway.min.js",
                "type": "text/javascript",
                "async": "true",
                "data-vendor": "acs",
                "data-role": "gateway"
            };
    for (var attr in aex) { am.setAttribute(attr,aex[attr]); }
   h.appendChild(am);
    g['acsReady'] = function () {var aT = '__acsReady__', args = Array.prototype.slice.call(arguments, 0),k = setInterval(function () {if (typeof g[aT] === 'function') {clearInterval(k);for (i = 0; i < args.length; i++) {g[aT].call(g, function(fn) { return function() { setTimeout(fn, 1) };}(args[i]));}}}, 50);};
})(window);
</script>
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/DesktopModules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-3.1.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><style type="text/css">header .links li span { color:#666666 }
header .links li:hover span { color:#ffffff }
</style><meta property='og:url' content='https://www.defense.gov/News/Article/Article/1602465/dpaa-provides-update-on-identifying-service-members-missing-from-korean-war/' /><meta property='og:title' content='DPAA Provides Update on Identifying Service Members Missing from Korea' /><meta property='og:description' content='Officials from the Defense POW/MIA Accounting Agency updated reporters on the condition of the 55 boxes of Korean War remains returned from North Korea and outlined the steps necessary to identify' /><meta property='og:site_name' content='U.S. DEPARTMENT OF DEFENSE' /><meta property='og:image' content='https://media.defense.gov/2018/Aug/02/2001954489/400/400/0/180801-F-AN072-0142.JPG' /><meta property='og:type' content='article' /><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/News/Article/Article/1602465/dpaa-provides-update-on-identifying-service-members-missing-from-korean-war/" id="Form" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="StylesheetManager_TSSM" id="StylesheetManager_TSSM" value="" />
<input type="hidden" name="ScriptManager_TSM" id="ScriptManager_TSM" value="" />
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['Form'];
if (!theForm) {
    theForm = document.Form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV3TCFnXTS7P-wA0nLEUGmcyzlZ2rSfW3WU-B7latwQksGyGgLU1&amp;t=636477476660000000" type="text/javascript"></script>


<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ScriptManager_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3aen-US%3aaf7dd01d-1544-48f6-a85d-1285ae370050%3aea597d4b%3ab25378d2" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="ivX486Dtr8unc8OYa2O164WZiBC4TWj/gtB6RYJqQfwnYaOaK6YCG5bsX3LVw2+7jad7HDJCW8Tx3KCdqg47nfE2zTq9hFKr7qlIr0Z9bEW3Yh+8" />
</div><script src="/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=823" type="text/javascript"></script><script src="/js/dnn.js?cdv=823" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=823" type="text/javascript"></script><script src="/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=823" type="text/javascript"></script><script src="/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=823" type="text/javascript"></script><script src="/js/dnncore.js?cdv=823" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/sidr/jquery.sidr.js?cdv=823" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=823" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=823" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=823" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/ColorBox/jquery.colorbox-min.js?cdv=823" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=823" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/ArticleCS.js?cdv=823" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/Cycle/cycle2.js?cdv=823" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/Cycle/jquery.cycle2.swipe.js?cdv=823" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/jquery.royalslider.min.js?cdv=823" type="text/javascript"></script><script src="/js/dnn.servicesframework.js?cdv=823" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=823" type="text/javascript"></script><script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr753$ViewArticle$UpdatePanel1','dnn_ctr753_ViewArticle_UpdatePanel1'], [], [], 300, '');
//]]>
</script>

        
        
        


<!--CDF(Javascript|/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=823)-->


<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. DEPARTMENT OF DEFENSE","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"dod-search","IsSecureConnection":true,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"https://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":4,"SocialLinks":{"Facebook":{"Url":"","Window":""},"Twitter":{"Url":"","Window":""},"YouTube":{"Url":"","Window":""},"Flickr":{"Url":"","Window":""},"Pintrest":{"Url":"","Window":""},"GooglePlus":{"Url":"","Window":""},"Instagram":{"Url":"","Window":""},"Blog":{"Url":"","Window":""},"RSS":{"Url":"","Window":""},"Podcast":{"Url":"","Window":""},"Email":{"Url":"","Window":""},"LinkedIn":{"Url":"","Window":""}},"SiteLinks":{"DODCIO":{"Url":"","Window":""},"COI":{"Url":"","Window":""},"Library":{"Url":"","Window":""},"C2":{"Url":"","Window":""},"Links":{"Url":"","Window":""},"Privacy":{"Url":"","Window":""},"LinkDisclaimer":{"Url":"","Window":""},"DODInspector":{"Url":"","Window":""},"RecoveryAct":{"Url":"","Window":""},"DOD508":{"Url":"","Window":""},"DefenseGov":{"Url":"","Window":""},"Join":{"Url":"","Window":""},"DODSites":{"Url":"","Window":""},"Careers":{"Url":"","Window":""},"WebPolicy":{"Url":"","Window":""},"NoFearAct":{"Url":"","Window":""},"USAGov":{"Url":"","Window":""},"News":{"Url":"","Window":""},"Features":{"Url":"","Window":""},"About":{"Url":"","Window":""},"Leadership":{"Url":"","Window":""},"JointStaff":{"Url":"","Window":""},"Resources":{"Url":"","Window":""},"FOIA":{"Url":"","Window":""},"SiteMap":{"Url":"","Window":""},"ContactUs":{"Url":"","Window":""},"TodayInDOD":{"Url":"","Window":""},"TopIssues":{"Url":"","Window":""},"PhotosVideos":{"Url":"","Window":""},"PlainWritingAct":{"Url":"","Window":""},"Limitations":{"Url":"","Window":""},"DVIDS":{"Url":"","Window":""}},"LogoffTimeout":10500000};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"https://www.defense.gov/Portals/1/Images/dodlogo.png?ver=2015-04-10-161041-127","name":"U.S. DEPARTMENT OF DEFENSE","url":"https://www.defense.gov/","sameAs":[]}</script>



<div id="sidr" class="sidr left side-menu">
    <div class="inner">
        <div class="main">
            <div class="bar-header">
                <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" class="logo" />
                <span class="title">Department of Defense</span>
                <div class="close-side"><a title="Close" href="#"></a></div>
            </div>
            <div class="mobile-search">
                <div class="skin-search-box">
                    <label for="mobileSearch" class="visuallyhidden">Search Defense.gov: </label>
                    <input type="text" name="mobileSearch" class="skin-search-input-ph" title="Search Defense.gov" />
                    <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-lg"></span>
                        <span class="sr-only">Search</span>
                    </a>
                </div>
            </div>
            <nav class="nav-main">
<ul class="nav">
	    
    <li class=" top-level ">
    
        <a href="https://www.defense.gov/" tabindex="0" target="" >Home
		</a>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/About/" tabindex="0" target="" aria-expanded="false">About<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" aria-expanded="false">Biographies<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" >Senior Defense Officials
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" >Office of the Secretary of Defense
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Insignias/" target="" tabindex="0" aria-expanded="false">Insignias<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Officers/" target="" tabindex="0" >Officers
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Enlisted/" target="" tabindex="0" >Enlisted
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/DoD-101/" target="" tabindex="0" >DoD 101
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Military-Departments/" target="" tabindex="0" aria-expanded="false">Military Departments<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.jcs.mil" target="_blank" tabindex="0" >Joint Chiefs of Staff
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.army.mil" target="_blank" tabindex="0" >U.S. Army
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.marines.mil" target="_blank" tabindex="0" >U.S. Marine Corps
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.navy.mil" target="_blank" tabindex="0" >U.S. Navy
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.af.mil" target="_blank" tabindex="0" >U.S. Air Force
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.nationalguard.mil" target="_blank" tabindex="0" >National Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.uscg.mil" target="_blank" tabindex="0" >U.S. Coast Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Unified-Combatant-Commands/" target="" tabindex="0" >Unified Combatant Commands
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Military-Service-Seals/" target="" tabindex="0" >Military Service Seals
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/A-Z-List/" target="" tabindex="0" >A-Z List
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Leaders/" tabindex="0" target="" aria-expanded="false">Leaders<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Secretary of Defense<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1055835/james-mattis" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691152" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/secdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/SecDefJimMattis" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Secretary/" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Deputy Secretary of Defense<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1252116/patrick-shanahan/" target="_blank" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001780169" target="_blank" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/depsecdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Deputy-Secretary-of-Defense/" target="" tabindex="0" >Travels
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://twitter.com/depsecdef" target="_blank" tabindex="0" >Twitter
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/Messages-to-the-Team/" target="" tabindex="0" >Messages
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Chairman of the Joint Chiefs of Staff<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/621329/general-joseph-f-dunford-jr" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001296303" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31004" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff/" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/cjcsjosephdunford" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Chairman/" target="" tabindex="0" >Travels
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.jcs.mil/Leadership/Article-View/article/621308/gen-joseph-f-dunford-jr/" target="" tabindex="0" >Joint Chiefs of Staff Homepage
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Vice Chairman of the Joint Chiefs of Staff<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/602766/general-paul-j-selva" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691188" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.jcs.mil/" target="" tabindex="0" >Joint Chiefs of Staff Homepage
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/News/" tabindex="0" target="" aria-expanded="false">News<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Archive/" target="" tabindex="0" >News Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Face-of-Defense/" target="" tabindex="0" >Face of Defense
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Press-Advisories/" target="" tabindex="0" >Press Advisories
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/News-Releases/" target="" tabindex="0" >News Releases
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Publications/" target="" tabindex="0" >Publications
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/casualty.pdf" target="_blank" tabindex="0" >Casualty Status (PDF)
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Contracts/" target="" tabindex="0" >Contracts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dodlive.mil/" target="_blank" tabindex="0" >DoD Live Blog
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/RSS/" target="" tabindex="0" >RSS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Other-News-Sources/" target="" tabindex="0" >Other News Sources
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Photos/" tabindex="0" target="" aria-expanded="false">Photos<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.defense.gov/Photos/Photo-Gallery?igcategory=Lead%20Photos" target="" tabindex="0" >Photo Gallery
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Essays/" target="" tabindex="0" >Photo Essays
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Week-in-Photos/" target="" tabindex="0" >Week in Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter%5btype%5d=image" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/39955793@N07/" target="_blank" tabindex="0" >DoD Flickr
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dimoc.mil/" target="_blank" tabindex="0" >Imagery Archive
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Videos/" tabindex="0" target="" aria-expanded="false">Videos<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/live/" target="" tabindex="0" >Live Events
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://defensetv.com/" target="_blank" tabindex="0" >Defense TV
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter[type]=video" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://www.defense.gov/News/Special-Reports/" tabindex="0" target="" >Special Reports
		</a>
    
    </li>



</ul>
</nav>


        </div>
        <div class="quick">
            <div class="quick-toggle">QUICK LINKS<span class="fa fa-plus"></span></div>
            <ul><li><a href="/Today-in-DoD/source/nav" title="Detailed schedule of events for DoD Leaders"><span class="text text-link-49">Today in DoD</span></a></li><li><a href="/Resources/source/nav" title="DoD Resources for Service Members, Civilians, Veterans and Families"><span class="text text-link-50">Resources</span></a></li><li><a href="/News/Contracts/source/nav" title="DoD contracts valued at $7 million or more"><span class="text text-link-51">Contracts</span></a></li><li><a href="https://kb.defense.gov/" title="Frequently Asked Questions" target="_blank"><span class="text text-link-52">FAQs</span></a></li><li><a href="/Resources/Contact-DoD/source/nav" title="How to Contact the DoD"><span class="text text-link-53">Contact DoD</span></a></li></ul>


        </div>
        <div class="quick">
            <div class="quick-toggle">Legal &amp; Administrative<span class="fa fa-plus"></span></div>
            <ul><li><a href="/Resources/Privacy" title="Details about DoD&#39;s privacy policy, the use of &quot;cookies&quot; and third party websites and applications."><span class="text text-link-55">Privacy & Security</span></a></li><li><a href="/Resources/External-Link-Disclaimer" title="A description of the external links disclaimer for defense.gov."><span class="text text-link-56">Links Disclaimer</span></a></li><li><a href="http://www.dodig.mil/" title="The website of the Office of the Inspector General. " target="_blank"><span class="text text-link-57">Inspector General</span></a></li><li><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="Details about making information accessible to individuals with disabilities in accordance with Section 508 of the Rehabilitation Act." target="_blank"><span class="text text-link-58">Section 508</span></a></li><li><a href="http://www.dimoc.mil/resources/limitations/" title="Policies for use of DoD imagery. " target="_blank"><span class="text text-link-59">Imagery Use</span></a></li><li><a href="http://open.defense.gov/Transparency/FOIA.aspx" title="Details about the Freedom of Information Act. " target="_blank"><span class="text text-link-60">FOIA</span></a></li><li><a href="http://prhome.defense.gov/NoFear/" title="Details about DoD&#39;s No FEAR Act. "><span class="text text-link-67">No FEAR Act</span></a></li><li><a href="http://dodcio.defense.gov/DoD-Web-Policy/" title="Details on DoD&#39;s web and internet based policies and procedures." target="_blank"><span class="text text-link-61">Web Policy</span></a></li><li><a href="http://www.esd.whs.mil/DD/ " title="A description of the DoD plain language policy. " target="_blank"><span class="text text-link-62">Plain Writing Act</span></a></li><li><a href="http://open.defense.gov/" title="Details about DoD&#39;s open government plan. " target="_blank"><span class="text text-link-63">Open GOV</span></a></li><li><a href="http://dcmo.defense.gov/Portals/47/Documents/Publications/ASP/FY2016_2018ASP.pdf" title="PDF of DoD&#39;s strategic plan 2015-2018" target="_blank"><span class="text text-link-64">Strategic Plan</span></a></li><li><a href="http://www.acq.osd.mil/osbp/" title="Information from the DoD Office of Small Business Programs. " target="_blank"><span class="text text-link-65">Small Business Act</span></a></li><li><a href="/Site-Index" title="The page structure for the defense.gov website."><span class="text text-link-66">Site Map</span></a></li></ul>


        </div>
    </div>
</div>
<div id="overlay"></div>
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>
<header id="header">
    <div class="link-menu hidden-sm hidden-xs">
        <div class="container-fluid link-menu-inner">
            <div class="links">
                <ul><li><a href="/Today-in-DoD/source/nav" title="Detailed schedule of events for DoD Leaders"><span class="text text-link-49">Today in DoD</span></a></li><li><a href="/Resources/source/nav" title="DoD Resources for Service Members, Civilians, Veterans and Families"><span class="text text-link-50">Resources</span></a></li><li><a href="/News/Contracts/source/nav" title="DoD contracts valued at $7 million or more"><span class="text text-link-51">Contracts</span></a></li><li><a href="https://kb.defense.gov/" title="Frequently Asked Questions" target="_blank"><span class="text text-link-52">FAQs</span></a></li><li><a href="/Resources/Contact-DoD/source/nav" title="How to Contact the DoD"><span class="text text-link-53">Contact DoD</span></a></li></ul>


            </div>
        </div>
    </div>
    <div class="main-menu">
        <div class="container-fluid main-menu-inner">
            <a href="#sidr" id="simple-menu" type="button" class="hidden-lg hidden-md skin-nav-toggle">
                <span class="sr-only">Toggle navigation</span>
                <span class="fa fa-bars fa-2x"></span>
            </a>
            <div class="skin-md-title hidden-md hidden-lg hidden-xs">
                <a href="https://www.defense.gov/">
                    <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                </a>
                <a href="https://www.defense.gov/"><span class="skin-md-title-text">Department of Defense</span></a>
            </div>
            <div class="skin-xs-title hidden-md hidden-lg hidden-sm">
                <a href="https://www.defense.gov/"><span class="skin-xs-title-text">Department of Defense</span></a>
                <div class="logo">
                    <a href="https://www.defense.gov/">
                        <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                    </a>
                </div>
            </div>
            <div class="skin-logo hidden-sm hidden-xs">
                <a href="https://www.defense.gov/">
                    <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                </a>
            </div>
            <div class="hidden-sm hidden-xs otnav">
                <nav class="nav-main">
<ul class="nav">
	    
    <li class=" top-level ">
    
        <a href="https://www.defense.gov/" tabindex="0" target="" >Home
		</a>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/About/" tabindex="0" target="" aria-expanded="false">About<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" aria-expanded="false">Biographies<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" >Senior Defense Officials
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" >Office of the Secretary of Defense
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Insignias/" target="" tabindex="0" aria-expanded="false">Insignias<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Officers/" target="" tabindex="0" >Officers
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Enlisted/" target="" tabindex="0" >Enlisted
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/DoD-101/" target="" tabindex="0" >DoD 101
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Military-Departments/" target="" tabindex="0" aria-expanded="false">Military Departments<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.jcs.mil" target="_blank" tabindex="0" >Joint Chiefs of Staff
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.army.mil" target="_blank" tabindex="0" >U.S. Army
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.marines.mil" target="_blank" tabindex="0" >U.S. Marine Corps
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.navy.mil" target="_blank" tabindex="0" >U.S. Navy
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.af.mil" target="_blank" tabindex="0" >U.S. Air Force
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.nationalguard.mil" target="_blank" tabindex="0" >National Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.uscg.mil" target="_blank" tabindex="0" >U.S. Coast Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Unified-Combatant-Commands/" target="" tabindex="0" >Unified Combatant Commands
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Military-Service-Seals/" target="" tabindex="0" >Military Service Seals
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/A-Z-List/" target="" tabindex="0" >A-Z List
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Leaders/" tabindex="0" target="" aria-expanded="false">Leaders<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Secretary of Defense<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1055835/james-mattis" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691152" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/secdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/SecDefJimMattis" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Secretary/" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Deputy Secretary of Defense<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1252116/patrick-shanahan/" target="_blank" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001780169" target="_blank" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/depsecdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Deputy-Secretary-of-Defense/" target="" tabindex="0" >Travels
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://twitter.com/depsecdef" target="_blank" tabindex="0" >Twitter
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/Messages-to-the-Team/" target="" tabindex="0" >Messages
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Chairman of the Joint Chiefs of Staff<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/621329/general-joseph-f-dunford-jr" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001296303" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31004" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff/" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/cjcsjosephdunford" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Chairman/" target="" tabindex="0" >Travels
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.jcs.mil/Leadership/Article-View/article/621308/gen-joseph-f-dunford-jr/" target="" tabindex="0" >Joint Chiefs of Staff Homepage
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Vice Chairman of the Joint Chiefs of Staff<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/602766/general-paul-j-selva" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691188" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.jcs.mil/" target="" tabindex="0" >Joint Chiefs of Staff Homepage
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/News/" tabindex="0" target="" aria-expanded="false">News<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Archive/" target="" tabindex="0" >News Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Face-of-Defense/" target="" tabindex="0" >Face of Defense
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Press-Advisories/" target="" tabindex="0" >Press Advisories
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/News-Releases/" target="" tabindex="0" >News Releases
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Publications/" target="" tabindex="0" >Publications
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/casualty.pdf" target="_blank" tabindex="0" >Casualty Status (PDF)
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Contracts/" target="" tabindex="0" >Contracts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dodlive.mil/" target="_blank" tabindex="0" >DoD Live Blog
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/RSS/" target="" tabindex="0" >RSS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Other-News-Sources/" target="" tabindex="0" >Other News Sources
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Photos/" tabindex="0" target="" aria-expanded="false">Photos<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.defense.gov/Photos/Photo-Gallery?igcategory=Lead%20Photos" target="" tabindex="0" >Photo Gallery
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Essays/" target="" tabindex="0" >Photo Essays
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Week-in-Photos/" target="" tabindex="0" >Week in Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter%5btype%5d=image" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/39955793@N07/" target="_blank" tabindex="0" >DoD Flickr
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dimoc.mil/" target="_blank" tabindex="0" >Imagery Archive
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Videos/" tabindex="0" target="" aria-expanded="false">Videos<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/live/" target="" tabindex="0" >Live Events
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://defensetv.com/" target="_blank" tabindex="0" >Defense TV
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter[type]=video" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://www.defense.gov/News/Special-Reports/" tabindex="0" target="" >Special Reports
		</a>
    
    </li>



</ul>
</nav>


            </div>
        </div>
    </div>
    <div class="search-menu hidden-sm hidden-xs">
        <div class="container-fluid search-menu-inner">
            <div class="skin-title">
                <a href="https://www.defense.gov/" title="U.S. DEPARTMENT OF DEFENSE">
                    <span class="title-text">U.S. Department of Defense</span>
                </a>
            </div>
            <div class="skin-search">
                <div class="skin-search-box">
                    <label for="desktopSearch" class="visuallyhidden">Search Defense.gov: </label>
                    <input type="text" name="desktopSearch" class="skin-search-input-ph" title="Search Defense.gov" />
                    <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-lg"></span>
                        <span class="sr-only">Search</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
</header>
<p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1"></a></p>


<div class="dgov-cards-wrap">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                

<div class="skin-breadcrumb-container">
  <span id="dnn_Breadcrumb_Breadcrumb_lblBreadCrumb" itemprop="breadcrumb" itemscope="" itemtype="https://schema.org/breadcrumb"><span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.defense.gov/" class="skin-breadcrumb" itemprop="item" ><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span><span class='fa fa-angle-right skin-breadcrumb-separator'></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.defense.gov/News/" class="skin-breadcrumb" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></span><span class='fa fa-angle-right skin-breadcrumb-separator'></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.defense.gov/News/Article/" class="skin-breadcrumb" itemprop="item"><span itemprop="name">Article</span></a><meta itemprop="position" content="3" /></span></span></span>
  <script type="text/javascript">
    jQuery(".skin-breadcrumb-container a").last().removeAttr("href").css("text-decoration", "none");
  </script>
</div>

                <div class="row">
                    <div class="col-md-9">
                        <div id="dnn_ContentPane"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-753"><a name="753"></a>
<div class="empty-container-no-pad">
    <div id="dnn_ctr753_ContentPane"><!-- Start_Module_753 --><div id="dnn_ctr753_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr753_ViewArticle_UpdatePanel1">
		
        <article class="dgov-card article-detail adetail" itemscope itemtype="http://schema.org/NewsArticle">
    
    <div class="row">
        <div class="col-lg-3 visible-lg">
            <aside class="meta">
                <ul>
                    <li><time pubdate datetime="Aug. 14, 2018">Aug. 14, 2018</time></li>
                    <li>News</li>
                    
                    <li>By Thomas Budzyna </li>
                    
                    
                    <li>DoD News, Defense Media Activity</li>
                    
                    
                    <li><a href="https://www.defense.gov/Resources/Contact-DoD/Contact-Author/?articleurl=https://www.defense.gov/News/Article/Article/1602465/dpaa-provides-update-on-identifying-service-members-missing-from-korean-war/">Contact Author</a></li>
                    
                </ul>
            </aside>
            <aside class="add-this add-this-1">
                <h1>Share Story</h1>
                <div class="addthis_inline_share_toolbox"></div>
            </aside>
            <aside class="resources resources-1">
                
                
            </aside>

            
        </div>
        <div class="col-lg-9">
            <div itemprop="articleBody" class="article-body">
                <h1 itemprop="headline">DPAA Provides Update on Identifying Service Members Missing from Korean War </h1>
                <div class="hidden-lg meta">
                    <ul>
                        <li><time pubdate datetime="Aug. 14, 2018">Aug. 14, 2018</time></li>
                        <li>News</li>
                        
                        <li>By Thomas Budzyna
                            
                            &nbsp;|&nbsp;
                            <a href="https://www.defense.gov/Resources/Contact-DoD/Contact-Author/?articleurl=https://www.defense.gov/News/Article/Article/1602465/dpaa-provides-update-on-identifying-service-members-missing-from-korean-war/">Contact Author</a>
                            
                        </li>
                        
                        
                        <li>DoD News, Defense Media Activity</li>
                        
                    </ul>
                </div>

                <hr />

                

                <span class='dateline'>WASHINGTON -- </span><p><span>The <a href="http://www.dpaa.mil/" target="_blank">Department of Defense POW/MIA Accounting Agency</a> provided an update today on the status of identifying the remains transferred in July to the United States from North Korea. 

<!--image-->

<div class="media-inline media-inline-medium  media-inline-right" style="">
    
    
    <a href="#pop2869475" class="popup">
        <div class="image-wrapper">
            <div class="overlay"></div>
            <img src="https://media.defense.gov/2018/Aug/02/2001954489/825/780/0/180801-F-AN072-0142.JPG" alt="The United Nations Command recently repatriated 55 transfer cases from North Korea that contain what are believed to be the remains of American service members lost in the Korean War." class="img-responsive" />
        </div>
    </a>
    
    
    <div class="minfo">
        
        
        <span class="caption">
            The Defense POW/MIA Accounting Agency and U.S. Indo-Pacific Command conduct an honorable carry ceremony at Joint Base Pearl Harbor-Hickam, Hawaii, Aug. 1, 2018. Carry teams moved 55 transfer cases, containing what are believed to be the remains of American service members who went missing in the Korean War, to the DPAA facility at the base for identification. Air Force photo by Senior Airman Apryl Hall
        </span>
        
    </div>
    
    
</div>

<!--popup-->

<div style="display:none">
    <div class="media-inline-popup" id="pop2869475">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2018/Aug/02/2001954489/825/780/0/180801-F-AN072-0142.JPG" alt="The United Nations Command recently repatriated 55 transfer cases from North Korea that contain what are believed to be the remains of American service members lost in the Korean War." class="img-responsive" /></div>
        <span class="title">
            Honorable Carry
        </span>
        <div class="caption" style="max-width:825px">
            The Defense POW/MIA Accounting Agency and U.S. Indo-Pacific Command conduct an honorable carry ceremony at Joint Base Pearl Harbor-Hickam, Hawaii, Aug. 1, 2018. Carry teams moved 55 transfer cases, containing what are believed to be the remains of American service members who went missing in the Korean War, to the DPAA facility at the base for identification. Air Force photo by Senior Airman Apryl Hall
        </div>
        <div class="action">
            <a href="https://media.defense.gov/2018/Aug/02/2001954489/-1/-1/0/180801-F-AN072-0142.JPG" title="Honorable Carry" target="_blank">
                <img title="Download" src="/DesktopModules/ArticleCS/Images/media_download.png" alt="Download" style="border-width:0px;vertical-align:middle" />
                <span class="downloadimg" style="display: none;"></span>
                Download Image
            </a>
            <a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001954489/mediaid/2869475/" title="Honorable Carry" target="_blank" style="padding-left:10px">
                <img title="Link" src="/DesktopModules/ArticleCS/Images/media_link.png" alt="Link" style="border-width:0px;vertical-align:middle" />
                <span class="detailsimg" style="display: none;"></span>
                Image Details
            </a>
        </div>
    </div>
</div>






<!--video-->



<style>
  #cboxClose {
      position: absolute;
      top: 5px;
      right: 5px;
      display: block;
      background: url(/desktopmodules/articlecs/images/media_popup_close.png) no-repeat top center;
      width: 40px;
      height: 40px;
      text-indent: -9999px;
  }

      #cboxClose:hover {
          background-position: bottom center;
      }

  .me-plugin {
      width: 100%;
      height: 100%;
  }
</style>
<script type="text/javascript">
    $(window).load(function () {
        $(".popup").colorbox({
            inline: true, width: "768px", maxWidth: "100%", close: "X", onClosed: function () {
            },
            onComplete: function () {
                var popupHeight = jQuery(this.href.substring(this.href.lastIndexOf("#"))).outerHeight(true);
                if (jQuery("#colorbox").height() < popupHeight) {
                    jQuery("#colorbox").height(popupHeight);
                }
            }
        });
        $(".popup-slideshow").colorbox({
            inline: true,
            onComplete: function () {
                SlideshowInit();
                $.colorbox.resize();
                // stop scrollbar from flashing
                $("#cboxLoadedContent").css("overflow", "");
                $("#cboxLoadedContent").css("overflow-y", "hidden");
            },
            onClosed: function () {
                $('.slideshow-gallery').trigger('slideTo', 0);
            }
        });

    });
</script>






</span></p>
<p><span>An <a href="https://www.defense.gov/News/Article/Article/1586122/us-receives-fallen-service-members-remains-from-north-korea/" target="_blank">honorable carry ceremony July 27</a> at Osan Air Base, South Korea, transferred 55 boxes of remains believed to be of Americans missing in the Korean War. The boxes were received Aug. 1 in an honorable carry ceremony in Hawaii.</span></p>
<p><span>&ldquo;We are guardedly optimistic the 1 August repatriation is the first tangible action of others, with which we will be able to account for more of our missing from the Korean War,&rdquo; the director of DPAA, <a href="http://www.dpaa.mil/About/Leadership/Article-View/Article/1301760/mr-kelly-k-mckeague/" target="_blank">Kelly McKeague</a>, said at today&rsquo;s White House media briefing. </span></p>
<p><span>The August repatriation and homecoming was a &ldquo;poignant manifestation&rdquo; of the commitment secured by President Donald J. Trump and the pledge by North Korean leader Kim Jong Un at their June summit in Singapore, he said.</span></p>
<p><span>McKeague highlighted the return of a dog tag of Army medic Master Sgt. Charles H. McDaniel. &ldquo;It was a sole personal effect returned by the North Koreans,&rdquo; he said, adding that the return of the remains is the first step toward talks to resume joint field recovery operations. The dog tag was returned to McDaniel&rsquo;s sons.</span></p>
<p><span>Joint recovery operations in North Korea were suspended in 2005 due to security concerns by then-President George W. Bush. </span></p>
<p><strong><span>Humanitarian Endeavor</span></strong></p>
<p><span>McKeague described the recovery effort as a humanitarian endeavor and said he is encouraged that the June summit and North Korea&rsquo;s reaffirmation to resume recovery operations may lead to further cooperation. He said the contacts are being treated as military-to-military contacts. &nbsp;</span></p>
<p><span>The time it will take to match the remains to a service member will be DNA-intensive and take months or years, DPAA lab director John Byrd said.</span></p>
<p><span>&ldquo;At no time did we expect there to be one body, one box. Nor did the North Koreans try to pitch it that way to us when we were in Osan,&rdquo; Byrd said, citing as an example the return of remains over five years the 1990s. </span></p>
<p><span>&ldquo;Out of those 208 boxes over those five years, we estimated, after DNA sampling, 400 individuals. Now from that, 200 were Americans,&rdquo; he said.</span></p>
<p><span>Initial inspections indicate the recently returned remains are in moderate to poor condition and do not contain any remains of animals, Byrd said. </span></p>
<p><strong><span>Sacred Obligation to Recover Missing Americans</span></strong></p>
<p><span>There are 7,700 Americans missing from the Korean War, McKeague said.</span></p>
<p><span>The DPAA mission is to search for, find and account for missing Defense Department personnel from World War II, the Korean War, the Vietnam War, the Cold War, the Gulf War and other recent conflicts. More than 82,000 Americans remain missing from those conflicts, with 34,000 believed to be recoverable, according to DPAA.</span></p>
<p><span>&ldquo;The fact that the United States of America vigorously pursues the fullest possible accounting of our missing reflects our values as a nation,&rdquo; McKeague said. &ldquo;The sacred obligation, if not moral imperative, remains a high priority for the Department of Defense.&rdquo;</span></p><br />

            </div><!--.article-body-->

            
            <aside class="tags">
                
<a href='https://www.defense.gov/News/Archive/Tag/114611/indo-pacific-command/'><span class="fa fa-tag fa-lg"></span>Indo-Pacific Command</a>


<a href='https://www.defense.gov/News/Archive/Tag/45776/north-korea/'><span class="fa fa-tag fa-lg"></span>North Korea</a>


<a href='https://www.defense.gov/News/Archive/Tag/47219/powmia/'><span class="fa fa-tag fa-lg"></span>POW/MIA</a>

            </aside>
            

            <aside class="add-this add-this-2 hidden-lg">
                <h1><span>Share Story</span></h1>
                <div class="addthis_inline_share_toolbox"></div>
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55ccc85049045f9c"></script>
            </aside>

            <aside class="resources resources-2 hidden-lg">        
                
            </aside>

            <aside class="related-content related-content-2">
                
<h1>Related Content</h1>
<ul>
    
    <li>
        
        <a href="https://www.defense.gov/Videos/videoid/619234/">
            <div class="thumb-wrap">
                <img src="/DesktopModules/DVIDSVideoPlayer/templates/All/Images/playBttn.png" class="play" alt="Play Button">
                
                <div class="thumb" role="img" aria-label="Defense Department Spokesperson Provides Update on Korean War Remains" style="background-image:url(https://cdn.dvidshub.net/media/thumbs/frames/video/1808/619234/720w_q95.jpg)"></div>
                
                
            </div>
            <span class="type">Video</span>
            <h2>Defense Department Spokesperson Provides Update on Korean War Remains </h2>
        </a>
        

        

        

    </li>
    
    <li>
        

        
        <a href="https://www.defense.gov/News/Article/Article/1589082/agency-begins-process-of-identifying-korean-war-remains/">
            <div class="thumb-wrap">
                
                

                
                <div class="thumb" role="img" aria-label="" style="background-image:url(https://media.defense.gov/2018/Jul/27/2001947591/600/400/0/180727-A-AP391-720.JPG)"></div>
                

                
            </div>
            <span class="type">Story</span>
            <h2>U.S. Begins Korean War Remains Identification</h2>
            
        </a>
        

        

    </li>
    
    <li>
        

        
        <a href="https://www.defense.gov/News/Article/Article/1592385/dna-testing-to-begin-immediately-on-remains-from-north-korea-officials-say/">
            <div class="thumb-wrap">
                
                

                
                <div class="thumb" role="img" aria-label="" style="background-image:url(https://media.defense.gov/2018/Aug/02/2001950005/600/400/0/180802-D-SV709-0001C.JPG)"></div>
                

                
            </div>
            <span class="type">Story</span>
            <h2>DNA Testing to Begin on Korean War Remains</h2>
            
        </a>
        

        

    </li>
    
    <li>
        

        
        <a href="https://www.defense.gov/News/Article/Article/1586122/us-receives-fallen-service-members-remains-from-north-korea/">
            <div class="thumb-wrap">
                
                

                
                <div class="thumb" role="img" aria-label="" style="background-image:url(https://media.defense.gov/2018/Jul/27/2001947590/600/400/0/180727-A-AP391-527.JPG)"></div>
                

                
            </div>
            <span class="type">Story</span>
            <h2>U.S. Receives Fallen Service Members’ Remains From North Korea</h2>
            
        </a>
        

        

    </li>
    
    <li>
        

        
        <a href="https://www.defense.gov/News/Article/Article/1586370/mattis-us-troop-remains-repatriation-sets-a-positive-environment/">
            <div class="thumb-wrap">
                
                

                
                <div class="thumb" role="img" aria-label="" style="background-image:url(https://media.defense.gov/2018/Jul/27/2001947589/600/400/0/180727-A-AP391-259.JPG)"></div>
                

                
            </div>
            <span class="type">Story</span>
            <h2>Mattis: Repatriation of U.S. Troop Remains Sets Positive Tone</h2>
            
        </a>
        

        

    </li>
    
</ul>






            </aside>

            <aside class="additional-content">
                

            </aside>
        </div><!--.col-9-->
    </div>
</article>
<script type="text/javascript">
    $(window).load(function () {
        if ($("aside.related-content-2").children().length == 0) {
            $("aside.related-content-2").addClass('hide');
        }
        if ($("aside.resources-2").children().length == 0) {
            $("aside.resources-2").addClass('hide');
        }

        if ($('.adetail').height() < $('#contentPane2').height()) {
            $('.adetail').css("height", CalcRightSidebarHeight());
        }
    });

    $(window).resize(function () {
        if ($(window).width() >= 991) {
            if ($('.adetail').height() < $('#contentPane2').height()) {
                $('.adetail').css("height", CalcRightSidebarHeight());
            }
        } else {
            $('.adetail').css("height", "");
        }
    });

    function CalcRightSidebarHeight() {
        var height = 0;
        var calcHeight = 0;
        var bufferHeight = 0;
        var contentHeight = 0;
        $("#contentPane2").children('div').each(function() {
            if (!$(this).hasClass(".DNNEmptyPane")) {
                $(this).children('div').each(function () {
                    height += $(this).height();
                    //bufferHeight = parseInt($(this).find('div.base-container').css("margin-bottom"));
                    //height += ($(this).find('div.base-container').height() + bufferHeight);
                });
            }
        });

        return height;
    }
</script>

    
	</div>



<script type="text/javascript">

    jQuery(document).ready(function () {
        $("video").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement/",
            success: function (mediaElement, domObject)
            {
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play', function (e) { jQuery(".gallery").trigger("pause", false, false); }, false);
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });
    });

    </script>
</div><!-- End_Module_753 --></div>
</div>
</div><div class="DnnModule DnnModule-AccordionMenu DnnModule-1029"><a name="1029"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr1029_ContentPane" class="ContainerPane"><!-- Start_Module_1029 --><div class="hide"><div id="dnn_ctr1029_ModuleContent" class="DNNModuleContent ModAccordionMenuC">
	<div id="dnn_ctr1029_View_AccordionContainer" class="AccordionContainer">
		
  <ul class="dodAccordionMenu"><li  tabindex="0" title="News" aria-expanded="false" class="dodAccordionMenuListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">News</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://www.defense.gov/News/" target="_self" tabindex="0">News Articles</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/LinkClick.aspx?fileticket=gRZOR06bKio%3d&tabid=187&portalid=1" target="_self" tabindex="0">Casualty Releases</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://www.defense.gov/News/Press-Advisories/" target="_self" tabindex="0">Press Advisories</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://www.defense.gov/News/Transcripts/" target="_self" tabindex="0">News Transcripts</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://www.defense.gov/News/Publications/" target="_self" tabindex="0">Publications</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://www.defense.gov/News/Speeches/" target="_self" tabindex="0">Speeches</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://www.defense.gov/News/Contracts/" target="_self" tabindex="0">Contracts</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://www.defense.gov/News/Speeches/Testimony/" target="_self" tabindex="0">Testimony</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://www.defense.gov/News/Speeches/Messages/" target="_self" tabindex="0">Messages</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://www.defense.gov/News/Special-Reports/" target="_self" tabindex="0">Special Reports</a></div></div></li></ul></li><li  tabindex="0" title="Photos/Videos" aria-expanded="false" class="dodAccordionMenuListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">Photos/Videos</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://www.defense.gov/Photos/Photo-Essays/" target="_self" tabindex="0">Photo Essays</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://www.defense.gov/Photos/Week-in-Photos/" target="_self" tabindex="0">Week in Photos</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://www.defense.gov/Videos/" target="_self" tabindex="0">DoD Video News</a></div></div></li></ul></li><li  tabindex="0" title="Other" aria-expanded="false" class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">Other</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://www.defense.gov/Resources/Badges-and-Passes/" target="_self" tabindex="0">Pentagon Press Badges</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="http://www.mc.mil/" target="_blank" tabindex="0" title="Link opens in new window">Military Commissions</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://www.defense.gov/Resources/Contact-DoD/Media-Queries/" target="_self" tabindex="0">Press / Media Queries</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://www.defense.gov/News/Other-News-Sources/" target="_self" tabindex="0">Other News Sources</a></div></div></li></ul></li></ul>

	</div>

<script type="text/javascript">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</script>
</div></div><!-- End_Module_1029 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-755"><a name="755"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr755_ContentPane"><!-- Start_Module_755 --><div class="hide"><div id="dnn_ctr755_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	<div id="dnn_ctr755_Dashboard_ph">
		
<div class="adash dash-recent">
    
    <div class="date">08/14/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1602465/dpaa-provides-update-on-identifying-service-members-missing-from-korean-war/' > Defense Officials Provide Update on Korean War Remains</a></span>
    </div>
    <hr />
    
    
    <div class="date">08/14/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1602122/defeat-isis-forces-make-progress-require-continued-coalition-support/' >Progress Continues in Defeating ISIS, Coalition Officials Say</a></span>
    </div>
    <hr />
    
    
    <div class="date">08/14/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1602000/mattis-seeks-to-deepen-relations-with-south-american-partners/' >Mattis Seeks to Deepen Relations With South American Partners</a></span>
    </div>
    <hr />
    
    
    <div class="date">08/14/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1601708/thousands-of-guardsmen-battle-western-us-wildfires/' >Thousands of Army, Air Guardsmen Battle Wildfires</a></span>
    </div>
    <hr />
    
    
    <div class="date">08/14/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1601678/laboratory-technicians-examine-enemy-weaponry/' >Lab Techs Examine Enemy Weapons</a></span>
    </div>
    <hr />
    
    
    <div class="date">08/14/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1601518/troops-hone-warfighting-capabilities-interoperability-at-noble-partner-18/' >Troops Hone Warfighting Skills at Noble Partner 18</a></span>
    </div>
    <hr />
    
    
    <div class="date">08/14/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1601335/face-of-defense-airman-continues-familys-commitment-to-service/' >Airman Continues Family’s Military Tradition</a></span>
    </div>
    <hr />
    
    
    <div class="date">08/13/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1601092/mattis-thanks-brazilian-officials-for-leadership-in-defense-cooperation/' >Mattis Thanks Brazilian Officials for Leadership in Defense Cooperation</a></span>
    </div>
    <hr />
    
    
    <div class="date">08/13/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1601028/military-onesource-benefits-extended-to-vets-families-for-full-year-after-separ/' >Military OneSource Benefits Extended for Separated Vets, Families </a></span>
    </div>
    <hr />
    
    
    <div class="date">08/13/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://www.defense.gov/News/Article/Article/1601016/president-signs-fiscal-2019-defense-authorization-act-at-fort-drum-ceremony/' >President Signs National Defense Authorization Act</a></span>
    </div>
    
    
    
</div>


	</div>


</div></div><!-- End_Module_755 --></div>
</div>
</div></div>
                    </div>
                    <div class="col-md-3" id="contentPane2">
                        <div id="dnn_ContentPane2"><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-8159"><a name="8159"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr8159_ContentPane" class="ContainerPane"><!-- Start_Module_8159 --><style>
.topicsModule {
    display: block;
    position: relative;
    background: #fff;
    padding: 0;
    margin: 0 0 30px;
    -webkit-box-shadow: 0 5px 20px -5px #999;
    -moz-box-shadow: 0 5px 20px -5px #999;
    box-shadow: 0 5px 20px -5px #999;
    border-top: 7px solid #355e93;
}
.topicsModule h2 {
    font-family: "Roboto condensed","HelveticaNeue","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
    font-weight: 700;
    font-size: 32px;
    text-transform: uppercase;
    padding: 0 15px 5px;
	margin: 10px 0 5px;
}
.topicsModule .adash.dash-feature .divider {
    display: block;
    text-transform: uppercase;
    color: #767676;
    font-size: 14px;
    line-height: 1.2em;
    padding: 15px 15px 5px;
	margin: 0;
    letter-spacing: .05em;
    font-family: 'Roboto', Helvetica, Arial, sans-serif;
	font-weight: normal;
    border-top: 1px solid #ddd;
	background-color: transparent;
}
.topicsModule .adash.dash-feature .item {
    margin: 0;
    padding: 0 15px 10px;
}
.topicsModule .adash.dash-feature .item:after {
	clear: both;
}
.topicsModule .adash.dash-feature .poster {
    display: block;
    float: left;
    width: 48%;
    text-align: center;
    float: left;
    padding-right: 0;
}
.topicsModule .adash.dash-feature .poster a {
	display: block;
	position: relative;
	padding-right: 15px;
}
.topicsModule .adash.dash-feature .poster .playBttn {
    position: absolute;
    z-index: 10;
    width: 20%;
    width: 36px;
    border: none;
    top: 50%;
    left: 50%;
    transform: translate(-50%,-50%);
}
.topicsModule .adash.dash-feature .poster img {
    max-width: 100%;
    max-height: none;
	margin-top: 1px;
    border: 1px solid #eee;
}
.topicsModule .adash.dash-feature .title {
    display: block;
    float: right;
    width: 52%;
    margin: 0;
    font-family: 'Roboto',Helvetica,Arial,sans-serif;
    color: #040404;
    font-weight: 600;
    line-height: 1.1em;
    font-size: 16px;
}
.topicsModule .adash.dash-feature .title a {
	color: #040404;
}
.topicsModule .adash.dash-feature .title a:hover {
	text-decoration: none;
    color: #B41019;
}
.topicsModule .adash.dash-feature .hidden-xs,
.topicsModule .adash.dash-feature .links {
	display: none;
}
.topicsModule .adash.dash-feature .footer {
	display: none;
}
.topicsModule .adash.dash-feature .item.noThumb .title {
	width: 100%;
}
@media (max-width: 1379px) {
	.topicsModule h2 {
		font-size: 28px;
	}
}
@media (max-width: 1199px) {
	.topicsModule h2 {
		font-size: 24px;
	}
	.topicsModule .adash.dash-feature .poster {
		display: none;
	}
	.topicsModule .adash.dash-feature .title {
		float: none;
		width: 100%;
	}
	.topicsModule .adash.dash-feature h3 {
		margin-left:0;
	}
}
@media (max-width: 991px) {
	.topicsModule .adash.dash-feature .poster {
		display: block;
		width: 23%;
	}
	.topicsModule .adash.dash-feature .title {
		float: right;
		width: 77%;
		font-size: 18px;
	}
}
@media (max-width: 767px) {
	.topicsModule {
		margin: 0;
		padding: 0 0 30px;
	}
	.topicsModule h2 {
		font-size: 28px;
	}
}
@media (max-width: 550px) {
	.topicsModule .adash.dash-feature .poster {
		width: 35%;
	}
	.topicsModule .adash.dash-feature .title {
		width: 65%;
		font-size: 16px;
	}
	
}
</style>
<div class="sidebarModule topicsModule">
<h2 class="featured">Topics</h2><div id="dnn_ctr8159_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	<div id="dnn_ctr8159_Dashboard_ph">
		
    <div class="spinner2">
  <div class="bounce1"></div>
  <div class="bounce2"></div>
  <div class="bounce3"></div>
</div>

	</div>


<script>
    $(document).ready(function () {

        LoadDashboardAJAX(8159, '#dnn_ctr8159_Dashboard_ph');

    });
</script>

</div></div><!-- End_Module_8159 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-SlideShow DnnModule-8161"><a name="8161"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr8161_ContentPane" class="ContainerPane"><!-- Start_Module_8161 --><style>
#dnn_ctr8161_ModuleContent {
	padding: 0 15px 10px;
}
#dnn_ctr8161_ModuleContent .GenericSlideshow .slideWrapper .slideContainer .rsOverflow .GenericSlideshowItem .bottom {
	display:none;
}
#dnn_ctr8161_ModuleContent .GenericSlideshow .slideWrapper .rsNav {
	padding-top: 0;
}
.specialsModule {
	display: block;
	position: relative;
	background: #fff;
	padding: 0;
	margin: 0 0 30px;
	-webkit-box-shadow: 0 5px 20px -5px #999;
	-moz-box-shadow: 0 5px 20px -5px #999;
	box-shadow: 0 5px 20px -5px #999;
	border-top: 7px solid #355e93;
}
.specialsModule h2 {
	font-family: "Roboto condensed","HelveticaNeue","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
	font-weight: 700;
	font-size: 32px;
	text-transform: uppercase;
	padding: 0 15px 5px;
	margin: 10px 0 5px;
}
.specialsModule .GenericSlideshow .slideWrapper .rsNav .rsNavSelected {
	background-color:#D10000;
	border-color:#D10000;
}
.specialsModule .GenericSlideshow .slideWrapper .slideContainer .rsArrow {
	display: none !important;
}
@media (max-width: 1379px) {
	.specialsModule h2 {
		font-size: 28px;
	}
}
@media (max-width: 1199px) {
	.specialsModule h2 {
		font-size: 24px;
	}
}
@media (max-width: 991px) {
	.specialsModule {
		display: none;
	}
}
</style>
<div class="sidebarModule specialsModule">
<h2 class="featured">Special Reports</h2><div id="dnn_ctr8161_ModuleContent" class="DNNModuleContent ModSlideShowC">
	
<!--[if gte IE 8]>
<style>
.ieframe
{
    white-space: nowrap;
    text-align: center;
}
.ieimage
{
    top: 0 !important;
    left: 0 !important;
    margin-right: 0 !important;
    transform: none !important;
    vertical-align: middle;
    position: relative !important;
    margin-left: -4px;
}
.iehelper
{
    display: inline-block;
    height: 100%;
    vertical-align: middle;
}
</style>
<![endif]-->


<div class="GenericSlideshow">
    <div class="slideWrapper" style="visibility:hidden;">
        <!--<div class="slidePrevious left carousel-control"><span class="glyphicon glyphicon-chevron-left fa fa-angle-left" aria-hidden="true"></span></div>
        <div class="slideNext right carousel-control"><span class="glyphicon glyphicon-chevron-right fa fa-angle-right" aria-hidden="true"></span></div>-->
        <div class="slideContainer">
            
            <div class="GenericSlideshowItem rsSlide1">
                <div class="top">
                    <a id="slideLink1" href="https://www.defense.gov/News/Special-Reports/0218_Budget/" target="_self" title="FY 2019 Defense Budget" class="slideLink ieframe">
                        <!--[if IE]> <span class="iehelper"></span> <![endif]-->
                        <img alt="FY2019 Defense Budget" src="https://media.defense.gov/2018/Mar/30/2001897580/1200/900/0/180330-D-MX676-001.JPG" class="" />
                    </a>
                </div>
                <div class="bottom">
                    <span class="slideTitle">FY 2019 Defense Budget</span>
                    <span class="slideCaptionDivider"> -</span>
                    <span class="slideCaption"> 4x3 graphic for FY2019 Defense Budget special report</span>
                    <span class="slideLinks"></span>
                </div>
                <div class="clearfix"></div>
            </div>
            
            <div class="GenericSlideshowItem rsSlide2">
                <div class="top">
                    <a id="slideLink2" href="https://www.defense.gov/OIR/" target="_self" title="Operation Inherent Resolve" class="slideLink ieframe">
                        <!--[if IE]> <span class="iehelper"></span> <![endif]-->
                        <img alt="Operation Inherent Resolve special graphic" src="https://media.defense.gov/2017/Jul/06/2001773969/1200/900/0/170706-D-ZZ999-900.JPG" class="" />
                    </a>
                </div>
                <div class="bottom">
                    <span class="slideTitle">Operation Inherent Resolve</span>
                    <span class="slideCaptionDivider"> -</span>
                    <span class="slideCaption"> Operation Inherent Resolve. DoD graphic</span>
                    <span class="slideLinks"></span>
                </div>
                <div class="clearfix"></div>
            </div>
            
            <div class="GenericSlideshowItem rsSlide3">
                <div class="top">
                    <a id="slideLink3" href="https://www.defense.gov/News/Special-Reports/21st-Century-Nuclear-Deterrence-and-Missile-Defense/" target="_self" title="21st Century Nuclear Deterrence and Missile Defense" class="slideLink ieframe">
                        <!--[if IE]> <span class="iehelper"></span> <![endif]-->
                        <img alt="Special Report: 21st Century Nuclear Deterrence and Missile Defense" src="https://media.defense.gov/2017/Nov/17/2001845768/1200/900/0/171117-D-ZZ999-001.JPG" class="" />
                    </a>
                </div>
                <div class="bottom">
                    <span class="slideTitle">21st Century Nuclear Deterrence and Missile Defense</span>
                    <span class="slideCaptionDivider"> -</span>
                    <span class="slideCaption"> The 21st century strategic environment demands our national deterrence strategy accounts for uncertainty and the expanding capability of world actors. Rebuilding and modernizing defense capabilities and infrastructure is essential to the continued effectiveness and resiliency of the U.S. nuclear deterrent.</span>
                    <span class="slideLinks"></span>
                </div>
                <div class="clearfix"></div>
            </div>
            
        </div>
    </div>
</div>

<script type="text/javascript">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</script>
</div></div><!-- End_Module_8161 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-DNN_HTML DnnModule-8160"><a name="8160"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr8160_ContentPane" class="ContainerPane"><!-- Start_Module_8160 --><style>
.subscribeModule {
	display: block;
    position: relative;
	margin: 0 0 30px;
    background: #355e93;
    background: rgb(29,187,214);
    background: -moz-linear-gradient(top, rgba(29,187,214,1) 0%, rgba(14,63,104,1) 100%);
    background: -webkit-linear-gradient(top, rgba(29,187,214,1) 0%,rgba(14,63,104,1) 100%);
    background: linear-gradient(to bottom, rgba(29,187,214,1) 0%,rgba(14,63,104,1) 100%);
    filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#1dbbd6', endColorstr='#0e3f68',GradientType=0 );
    color: #fff;
    padding: 15px;
    -webkit-box-shadow: 0 5px 20px -5px #999;
    -moz-box-shadow: 0 5px 20px -5px #999;
    box-shadow: 0 5px 20px -5px #999;
    border-top: 7px solid #355e93;
}
.subscribeModule h2 {
	font-family: "Roboto condensed","HelveticaNeue","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
    font-weight: 700;
    font-size: 32px;
    text-transform: uppercase;
    padding: 0;
    margin-top: 0;
    color: #fff;
    text-shadow: 1px 1px 3px #0F436B;
}
.subscribeModule p {
    color: #fff;
    text-shadow: 1px 1px 3px #0F436B;
    margin: 0 0 5px;
    line-height: 1.2em;
}
.subscribeModule .btn {
    margin-top: 5px;
    color: #fff;
    background: #d10000;
    border-color: #d9534f;
}
.subscribeModule .btn:hover,
.subscribeModule a.btn:hover {
    color: #fff;
    background: #ac0000;
    border-color: #d10000;
}
@media (max-width: 1379px) {
	.subscribeModule h2 {
		font-size: 28px;
	}
}
@media (max-width: 1199px) {
	.subscribeModule h2 {
		font-size: 24px;
	}
}
@media (max-width: 991px) {
	.subscribeModule {
		display: none;
	}
}
</style>
<div class="sidebarModule subscribeModule">
<h2 class="featured">Subscribe Now</h2><div id="dnn_ctr8160_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr8160_HtmlModule_lblContent" class="Normal">
	<p class="blurb">Get the latest DoD News products delivered to your inbox.</p>
<a class="btn btn-red pull-right" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
</div>

</div><div class="clearfix"></div>
</div><!-- End_Module_8160 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-DNN_HTML DnnModule-5446"><a name="5446"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr5446_ContentPane" class="ContainerPane"><!-- Start_Module_5446 --><style>
.newsProductModule {
	display: block;
	position: relative;
	background: #fff;
	padding: 0;
	margin: 0 0 30px;
	-webkit-box-shadow: 0 5px 20px -5px #999;
	-moz-box-shadow: 0 5px 20px -5px #999;
	box-shadow: 0 5px 20px -5px #999;
	border-top: 7px solid #355e93;
}
.newsProductModule h2 {
	font-family: "Roboto condensed","HelveticaNeue","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
	font-weight: 700;
	font-size: 32px;
	text-transform: uppercase;
	padding: 0 15px 5px;
	margin: 10px 0 5px;
}
/******************************************************************
BUTTONS
******************************************************************/
.bttn {
	font-family: 'Roboto', Helvetica, Arial, sans-serif;
	font-style: normal;
	font-weight: 700;
	font-size: 1.85rem;
	text-align: left;
	padding-left: 15px;
}
.bttns {
	font-family: 'Open Sans', Helvetica, Arial, sans-serif;
	font-style: normal;
	font-weight: 400;
	font-size: 1.5rem;
}
a.list-group-item.active:hover, a.list-group-item.active:focus {
	color: #000;
	background-color: #DDD;
	border-color: #DDD;
}
a.list-group-item.bttns {
	display: block;
	padding-left: 15px;
	border-radius: 0;
}
@media (max-width: 1379px) {
	.newsProductModule h2 {
		font-size: 28px;
	}
}
@media (max-width: 1199px) {
	.newsProductModule h2 {
		font-size: 24px;
	}
}
@media (max-width: 991px) {
	.newsProductModule {
		display: none;
	}
}
</style>
<div class="sidebarModule newsProductModule">
<h2 class="featured">News Products</h2><div id="dnn_ctr5446_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr5446_HtmlModule_lblContent" class="Normal">
	<div class="list-group">
<a href="/News" class="list-group-item bttns">News</a>
<a href="/News/Press-Advisories" class="list-group-item bttns">Press Advisories</a>
<a href="/News/News-Releases" class="list-group-item bttns">News Releases</a>
<a href="/News/Transcripts" class="list-group-item bttns">Transcripts</a>
<a href="/News/Speeches" class="list-group-item bttns">Speeches</a>
<a href="/News/Publications" class="list-group-item bttns">Publications</a>
<div class="clearfix"></div>
</div>
</div>

</div></div><!-- End_Module_5446 --></div>
    </div>
</div>

</div></div>
                        <div id="dnn_ContentPane3" class="DNNEmptyPane"></div>
                        <div id="dnn_ContentPane4" class="DNNEmptyPane"></div>
                        <div id="dnn_ContentPane5" class="DNNEmptyPane"></div>
                        <div id="dnn_ContentPane6" class="DNNEmptyPane"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="dnn_ContentPane7" class="DNNEmptyPane"></div>
</div>



<footer>
    <div class="container-fluid footer-inner">
        <div class="row">
            <div class="col-lg-4 col-md-8 col-sm-7 col-xs-12 footer-pad-left">
                <div class="hidden-sm hidden-xs">
                    <h3>
                        <span id="dnn_Footer_lblMissionTitle">MISSION</span></h3>
                    <p class="subscribe">
                        <span id="dnn_Footer_lblMissionText">The mission of the Department of Defense is to provide a lethal Joint Force to defend the security of our country and sustain American influence abroad.</span>
                    </p>
                </div>
                <h3>
                    <span id="dnn_Footer_lblSubscribeTitle">SUBSCRIBE NOW</span>

                </h3>
                <p class="subscribe">
                    <span id="dnn_Footer_lblSubscribeText">Get the latest DoD News products delivered to your inbox.</span>
                </p>
                <a id="dnn_Footer_lnkSubscribe" class="subscribe-button" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
            </div>
            <div class="col-lg-5 hidden-md hidden-sm hidden-xs footer-pad-middle">
                <div class="quick dept">
                    
        <h3>MILITARY DEPARTMENTS</h3>
        <ul><li><a href="http://www.jcs.mil" title="Official Website of the Joint Chiefs of Staff" target="_blank"><img title="Official Website of the Joint Chiefs of Staff" src="/Portals/1/page-assets/homepage/sealJCS.png?ver=2016-09-22-153230-010" alt="Official Website of the Joint Chiefs of Staff" /><span class="text text-link-33">Joint Chiefs</span></a></li><li><a href="http://www.army.mil/" title="The Official Home Page of the United States Army" target="_blank"><img title="The Official Home Page of the United States Army" src="/Portals/1/page-assets/homepage/sealArmy.png?ver=2016-09-22-153230-027" alt="The Official Home Page of the United States Army" /><span class="text text-link-35">Army</span></a></li><li><a href="http://www.marines.mil/" title="The Official Website of the United States Marine Corps" target="_blank"><img title="The Official Website of the United States Marine Corps" src="/Portals/1/page-assets/homepage/sealMarines.png?ver=2016-09-22-153230-040" alt="The Official Website of the United States Marine Corps" /><span class="text text-link-36">Marine Corps</span></a></li><li><a href="http://www.navy.mil/" title="The Official Website of the United States Navy" target="_blank"><img title="The Official Website of the United States Navy" src="/Portals/1/page-assets/homepage/sealNavy.png?ver=2016-09-22-153230-120" alt="The Official Website of the United States Navy" /><span class="text text-link-37">Navy</span></a></li><li><a href="http://www.af.mil/" title="The Official Home Page of the United States Air Force" target="_blank"><img title="The Official Home Page of the United States Air Force" src="/Portals/1/page-assets/homepage/sealAirForce.png?ver=2016-09-22-153229-977" alt="The Official Home Page of the United States Air Force" /><span class="text text-link-38">Air Force</span></a></li><li><a href="http://www.uscg.mil/" title="The Official Home Page of the United States Coast Guard" target="_blank"><img title="The Official Home Page of the United States Coast Guard" src="/Portals/1/page-assets/homepage/sealCoastGuard.png?ver=2016-09-22-153230-027" alt="The Official Home Page of the United States Coast Guard" /><span class="text text-link-40">Coast Guard</span></a></li></ul>


                </div>
                <div class="quick">
                    
        <h3> UNIFIED COMBATANT COMMANDS</h3>
        <ul><li><a href="http://www.africom.mil/" title="United States Africa Command Website" target="_blank"><img title="United States Africa Command Website" src="/Portals/1/page-assets/homepage/Africom.png?ver=2016-09-22-153217-010" alt="United States Africa Command Website" /><span class="text text-link-34">Africa Command</span></a></li><li><a href="http://www.centcom.mil/" title="United States Central Command Website" target="_blank"><img title="United States Central Command Website" src="/Portals/1/page-assets/homepage/centcom.png?ver=2016-09-22-153217-150" alt="United States Central Command Website" /><span class="text text-link-41">Central Command</span></a></li><li><a href="http://www.cybercom.mil/" title="United States Cyber Command Website" target="_blank"><img title="United States Cyber Command Website" src="/Portals/1/page-assets/homepage/cybercom.png?ver=2018-05-04-153413-737" alt="United States Cyber Command Website" /><span class="text text-link-68">Cyber Command</span></a></li><li><a href="http://www.eucom.mil/" title="United States European Command Website" target="_blank"><img title="United States European Command Website" src="/Portals/1/page-assets/homepage/eucom.png?ver=2016-09-22-153217-243" alt="United States European Command Website" /><span class="text text-link-42">European Command</span></a></li><li><a href="http://www.northcom.mil/" title="United States Northern Command Website" target="_blank"><img title="United States Northern Command Website" src="/Portals/1/page-assets/homepage/northcom.png?ver=2016-09-22-153217-353" alt="United States Northern Command Website" /><span class="text text-link-43">Northern Command</span></a></li><li><a href="http://www.pacom.mil/" title="United States Pacific Command Website" target="_blank"><img title="United States Pacific Command Website" src="/Portals/1/page-assets/homepage/paccom.png?ver=2016-09-22-153217-493" alt="United States Pacific Command Website" /><span class="text text-link-44">Pacific Command</span></a></li><li><a href="http://www.southcom.mil/" title="United States Southern Command Website" target="_blank"><img title="United States Southern Command Website" src="/Portals/1/page-assets/homepage/southcom.png?ver=2016-09-22-153217-463" alt="United States Southern Command Website" /><span class="text text-link-45">Southern Command</span></a></li><li><a href="http://www.socom.mil/" title="United States Special Operations Command Website" target="_blank"><img title="United States Special Operations Command Website" src="/Portals/1/page-assets/homepage/socom.png?ver=2016-09-22-153217-527" alt="United States Special Operations Command Website" /><span class="text text-link-46">Special Operations Command</span></a></li><li><a href="http://www.stratcom.mil/" title="United States Strategic Command Website" target="_blank"><img title="United States Strategic Command Website" src="/Portals/1/page-assets/homepage/StratCom.png?ver=2016-09-22-153217-527" alt="United States Strategic Command Website" /><span class="text text-link-47">Strategic Command</span></a></li><li><a href="http://www.ustranscom.mil/" title="United States Transportation Command Website" target="_blank"><img title="United States Transportation Command Website" src="/Portals/1/page-assets/homepage/transcom.png?ver=2016-09-22-153217-590" alt="United States Transportation Command Website" /><span class="text text-link-48">Transportation Command</span></a></li></ul>


                </div>
            </div>
            <div class="col-lg-3 col-md-4 col-sm-5 col-xs-12 footer-pad-right">
                <div class="connect">
                    <div class="visible-xs">
                        <hr />
                    </div>
                    
        <h3>Connect</h3>
        <ul><li><a href="https://twitter.com/DeptofDefense" title="Follow Us On Twitter" target="_blank"><span class="social-icon fa fa-twitter social-link-2"></span><span class="text text-link-2">Twitter</span></a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Follow Us On Facebook" target="_blank"><span class="social-icon fa fa-facebook social-link-1"></span><span class="text text-link-1">Facebook</span></a></li><li><a href="https://www.flickr.com/photos/39955793@N07/" title="Follow Us On Flickr" target="_blank"><span class="social-icon fa fa-flickr social-link-4"></span><span class="text text-link-4">Flickr</span></a></li><li><a href="https://www.linkedin.com/company/united-states-department-of-defense" title="Join us on LinkedIn" target="_blank"><span class="social-icon fa fa-linkedin social-link-15"></span><span class="text text-link-15">LinkedIn</span></a></li><li><a href="https://instagram.com/deptofdefense" title="Follow us on Instagram" target="_blank"><span class="social-icon fa fa-instagram social-link-11"></span><span class="text text-link-11">Instagram</span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="Follow Us On YouTube" target="_blank"><span class="social-icon fa fa-youtube social-link-3"></span><span class="text text-link-3">YouTube</span></a></li><li><a href="https://defensetv.com" title="Follow us on DefenseTV" target="_blank"><span class="social-icon fa fa-play-circle-o social-link-5"></span><span class="text text-link-5">DefenseTV</span></a></li><li><a href=" https://www.dvidshub.net/" title="Watch videos on DVIDS" target="_blank"><span class="social-icon fa fa-video-camera social-link-13"></span><span class="text text-link-13">DVIDS</span></a></li><li><a href="https://skills-store.amazon.com/deeplink/dp/B079YW3X74 " title="Listen to DoD News Daily" target="_blank"><span class="social-icon fa fa-volume-up social-link-69"></span><span class="text text-link-69">Amazon Alexa</span></a></li><li><a href="https://itunes.apple.com/podcast/dod-news-daily/id1396662747?mt=2 " title="Listen to DoD News Daily" target="_blank"><span class="social-icon fa fa-podcast social-link-70"></span><span class="text text-link-70">Podcast</span></a></li><li><a href="http://www.dodlive.mil/" title="Read blogs on DoDLive " target="_blank"><span class="social-icon fa fa-comments social-link-7"></span><span class="text text-link-7">Blogs</span></a></li><li><a href="/News/RSS" title="Subscribe to DoD RSS Feeds"><span class="social-icon fa fa-rss social-link-8"></span><span class="text text-link-8">RSS</span></a></li><li><a href="/Resources/Contact-DoD" title="Contact the DoD"><span class="social-icon fa fa-address-book-o social-link-6"></span><span class="text text-link-6">Contact</span></a></li><li><a href="https://public.govdelivery.com/accounts/usdod/subscriber/new" title="Subscribe to DoD News Products" target="_blank"><span class="social-icon fa fa-envelope social-link-10"></span><span class="text text-link-10">Subscribe</span></a></li></ul>


                </div>
            </div>
        </div>
    </div>
    <div style="position: relative">
        <div class="seal-bar">
        </div>
        <div class="footer-seal">
            <a href="https://www.defense.gov/">
                <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
            </a>
        </div>
        <div class="footer-nav hidden-sm hidden-xs">
            <div class="container">
                <ul><li><a href="/Resources/Privacy" title="Details about DoD&#39;s privacy policy, the use of &quot;cookies&quot; and third party websites and applications."><span class="text text-link-55">Privacy & Security</span></a></li><li><a href="/Resources/External-Link-Disclaimer" title="A description of the external links disclaimer for defense.gov."><span class="text text-link-56">Links Disclaimer</span></a></li><li><a href="http://www.dodig.mil/" title="The website of the Office of the Inspector General. " target="_blank"><span class="text text-link-57">Inspector General</span></a></li><li><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="Details about making information accessible to individuals with disabilities in accordance with Section 508 of the Rehabilitation Act." target="_blank"><span class="text text-link-58">Section 508</span></a></li><li><a href="http://www.dimoc.mil/resources/limitations/" title="Policies for use of DoD imagery. " target="_blank"><span class="text text-link-59">Imagery Use</span></a></li><li><a href="http://open.defense.gov/Transparency/FOIA.aspx" title="Details about the Freedom of Information Act. " target="_blank"><span class="text text-link-60">FOIA</span></a></li><li><a href="http://prhome.defense.gov/NoFear/" title="Details about DoD&#39;s No FEAR Act. "><span class="text text-link-67">No FEAR Act</span></a></li></ul><ul><li><a href="http://dodcio.defense.gov/DoD-Web-Policy/" title="Details on DoD&#39;s web and internet based policies and procedures." target="_blank"><span class="text text-link-61">Web Policy</span></a></li><li><a href="http://www.esd.whs.mil/DD/ " title="A description of the DoD plain language policy. " target="_blank"><span class="text text-link-62">Plain Writing Act</span></a></li><li><a href="http://open.defense.gov/" title="Details about DoD&#39;s open government plan. " target="_blank"><span class="text text-link-63">Open GOV</span></a></li><li><a href="http://dcmo.defense.gov/Portals/47/Documents/Publications/ASP/FY2016_2018ASP.pdf" title="PDF of DoD&#39;s strategic plan 2015-2018" target="_blank"><span class="text text-link-64">Strategic Plan</span></a></li><li><a href="http://www.acq.osd.mil/osbp/" title="Information from the DoD Office of Small Business Programs. " target="_blank"><span class="text text-link-65">Small Business Act</span></a></li><li><a href="/Site-Index" title="The page structure for the defense.gov website."><span class="text text-link-66">Site Map</span></a></li></ul>


            </div>
        </div>
    </div>
</footer>


        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`250`}" />
        
    

<script type="text/javascript">
//<![CDATA[
try{ window.addthis.ost = 0;window.addthis.ready(); }catch(e){}//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=823)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=823)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=823)--><!--CDF(Css|/Portals/_default/Skins/DefenseGOV/skin.css?cdv=823)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=823)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=823)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=823)--><!--CDF(Css|/desktopmodules/SlideShow/Templates/DGOV/template.css?cdv=823)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=823)--><!--CDF(Css|/DesktopModules/SlideShow/module.css?cdv=823)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=823)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=823)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=823)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=823)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=823)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=823)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=823)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=823)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=823)--><!--CDF(Css|/Portals/1/portal.css?cdv=823)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/sidr/jquery.sidr.js?cdv=823)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/sidr/stylesheets/jquery.sidr.bare.css?cdv=823)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=823)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=823)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=823)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome/css/font-awesome.min.css?cdv=823)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=823)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=823)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=823)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=823)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=823)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=823)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=823)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=823)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/ColorBox/jquery.colorbox-min.js?cdv=823)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=823)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=823)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=823)--><!--CDF(Css|https://www.defense.gov/DesktopModules/AccordionMenu/CSS/Templates/dod.css?cdv=823)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=823)--><!--CDF(Javascript|/DesktopModules/ArticleCS/ArticleCS.js?cdv=823)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=823)--><!--CDF(Javascript|/DesktopModules/ArticleCS/ArticleCS.js?cdv=823)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=823)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/Cycle/cycle2.js?cdv=823)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/Cycle/jquery.cycle2.swipe.js?cdv=823)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/jquery.royalslider.min.js?cdv=823)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/royalslider.css?cdv=823)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/skins/bare/rs-default.css?cdv=823)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=823)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=823)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=823)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/Cycle/cycle2.js?cdv=823)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/Cycle/jquery.cycle2.swipe.js?cdv=823)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/jquery.royalslider.min.js?cdv=823)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/royalslider.css?cdv=823)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/skins/bare/rs-default.css?cdv=823)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=823)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=823)--><!--CDF(Javascript|/js/dnn.js?cdv=823)--><!--CDF(Javascript|/js/dnn.servicesframework.js?cdv=823)--><!--CDF(Javascript|/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=823)--><!--CDF(Javascript|/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=823)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/01_02_01/jquery-migrate.js?cdv=823)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=823)-->
    
</body>
</html>