<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Secretary of Defense Jim Mattis in Sydney, Australia for Ministerial > U.S. DEPARTMENT OF DEFENSE > News Release View
</title><meta id="MetaDescription" name="DESCRIPTION" content="Secretary of Defense Jim Mattis arrived in Sydney, Australia today to attend the 27th Australia-United States Ministerial Consultation alongside Secretary of State Rex Tillerson. During the visit, Secretary Mattis is scheduled to meet with Australian, " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense,Department,DoD,Secretary,Deputy Secretary,Joint Chief,United States,Military,Government,Pentagon" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Portals/_default/default.css?cdv=469" media="all" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=469" media="all" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/sidr/stylesheets/jquery.sidr.bare.css?cdv=469" media="all" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=469" media="all" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DefenseGOV/skin.css?cdv=469" media="all" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DefenseGOV/container.css?cdv=469" media="all" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=469" media="all" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=469" media="all" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=469" media="all" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=469" media="all" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=469" media="all" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=469" media="all" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome/css/font-awesome.min.css?cdv=469" media="all" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=469" media="all" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=469" media="all" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=469" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/01_02_01/jquery-migrate.js?cdv=469" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=469" type="text/javascript"></script><style id="css-2047062206" type="text/css">header .links li span { color:#666666 }
header .links li:hover span { color:#ffffff }
</style><link id="RobotoSlab" rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600|Roboto+Condensed:400,700" /><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=2015-05-19-143319-927' type='image/x-icon' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/Skins/DefenseGOV/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/DesktopModules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->

<script type="text/javascript">
;(function (g) {
    var d = document, i, am = d.createElement('script'), h = d.head || d.getElementsByTagName("head")[0],
            aex = {
                "src": "//gateway.answerscloud.com/defense-gov/production/gateway.min.js",
                "type": "text/javascript",
                "async": "true",
                "data-vendor": "acs",
                "data-role": "gateway"
            };
    for (var attr in aex) { am.setAttribute(attr,aex[attr]); }
   h.appendChild(am);
    g['acsReady'] = function () {var aT = '__acsReady__', args = Array.prototype.slice.call(arguments, 0),k = setInterval(function () {if (typeof g[aT] === 'function') {clearInterval(k);for (i = 0; i < args.length; i++) {g[aT].call(g, function(fn) { return function() { setTimeout(fn, 1) };}(args[i]));}}}, 50);};
})(window);
</script>
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/DesktopModules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-2.0.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><meta property='og:url' content='https://www.defense.gov/News/News-Releases/News-Release-View/Article/1201981/secretary-of-defense-jim-mattis-in-sydney-australia-for-ministerial/' /><meta property='og:title' content='Secretary of Defense Jim Mattis in Sydney, Australia for Ministerial' /><meta property='og:description' content='Secretary of Defense Jim Mattis arrived in Sydney, Australia today to attend the 27th Australia-United States Ministerial Consultation alongside Secretary of State Rex Tillerson. During the visit,' /><meta property='og:site_name' content='U.S. DEPARTMENT OF DEFENSE' /><meta property='og:type' content='article' /><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/News/News-Releases/News-Release-View/Article/1201981/secretary-of-defense-jim-mattis-in-sydney-australia-for-ministerial/" id="Form" enctype="multipart/form-data">
<input type="hidden" name="StylesheetManager_TSSM" id="StylesheetManager_TSSM" value="" />
<input type="hidden" name="ScriptManager_TSM" id="ScriptManager_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ScriptManager_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3aen-US%3a209d1e34-0637-48d5-a3e4-55a42f794d73%3aea597d4b%3ab25378d2" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="RI8PlPkDexb85Gr35UgtlfIJC3E0QirzUtDnODvOMLh+xbNX+yPxt2p0G4x3Bg8RL8EaJad98r7tsODUuRIZw37dI8iNPOCGmIkHIdO6eZv2m/4VGrW+t9q8xk0qNVfwGQr0jT4Qyctdo1WG" /><script src="/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=469" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=469" type="text/javascript"></script><script src="/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=469" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=469" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=469" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/ColorBox/jquery.colorbox-min.js?cdv=469" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=469" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/sidr/jquery.sidr.js?cdv=469" type="text/javascript"></script><script src="/js/dnncore.js?cdv=469" type="text/javascript"></script><script src="/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=469" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=469" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=469" type="text/javascript"></script><script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr764$ViewArticle$UpdatePanel1','dnn_ctr764_ViewArticle_UpdatePanel1'], [], [], 300, '');
//]]>
</script>

        
        
        


<!--CDF(Javascript|/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=469)-->

<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. DEPARTMENT OF DEFENSE","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"dod-search","IsSecureConnection":true,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"https://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":4,"SocialLinks":{"Facebook":{"Url":"","Window":""},"Twitter":{"Url":"","Window":""},"YouTube":{"Url":"","Window":""},"Flickr":{"Url":"","Window":""},"Pintrest":{"Url":"","Window":""},"GooglePlus":{"Url":"","Window":""},"Instagram":{"Url":"","Window":""},"Blog":{"Url":"","Window":""},"RSS":{"Url":"","Window":""},"Podcast":{"Url":"","Window":""},"Email":{"Url":"","Window":""},"LinkedIn":{"Url":"","Window":""}},"SiteLinks":{"DODCIO":{"Url":"","Window":""},"COI":{"Url":"","Window":""},"Library":{"Url":"","Window":""},"C2":{"Url":"","Window":""},"Links":{"Url":"","Window":""},"Privacy":{"Url":"","Window":""},"LinkDisclaimer":{"Url":"","Window":""},"DODInspector":{"Url":"","Window":""},"RecoveryAct":{"Url":"","Window":""},"DOD508":{"Url":"","Window":""},"DefenseGov":{"Url":"","Window":""},"Join":{"Url":"","Window":""},"DODSites":{"Url":"","Window":""},"Careers":{"Url":"","Window":""},"WebPolicy":{"Url":"","Window":""},"NoFearAct":{"Url":"","Window":""},"USAGov":{"Url":"","Window":""},"News":{"Url":"","Window":""},"Features":{"Url":"","Window":""},"About":{"Url":"","Window":""},"Leadership":{"Url":"","Window":""},"JointStaff":{"Url":"","Window":""},"Resources":{"Url":"","Window":""},"FOIA":{"Url":"","Window":""},"SiteMap":{"Url":"","Window":""},"ContactUs":{"Url":"","Window":""},"TodayInDOD":{"Url":"","Window":""},"TopIssues":{"Url":"","Window":""},"PhotosVideos":{"Url":"","Window":""},"PlainWritingAct":{"Url":"","Window":""},"Limitations":{"Url":"","Window":""},"DVIDS":{"Url":"","Window":""}},"LogoffTimeout":10500000};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"http://www.defense.gov/Portals/1/Images/dodlogo.png?ver=2015-04-10-161041-127","name":"U.S. DEPARTMENT OF DEFENSE","url":"http://www1.defense.gov/","sameAs":[]}</script>



<div id="sidr" class="sidr left side-menu">
    <div class="inner">
        <div class="main">
            <div class="bar-header">
                <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" class="logo" />
                <span class="title">Department of Defense</span>
                <div class="close-side"><a title="Close" href="#"></a></div>
            </div>
            <div class="mobile-search">
                <div class="skin-search-box">
                    <input type="text" class="skin-search-input-ph" title="Search" />
                    <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-lg"></span>
                        <span class="sr-only">Search</span>
                    </a>
                </div>
            </div>
            <nav class="nav-main">
<ul class="nav">
	    
    <li class=" top-level ">
    
        <a href="https://www.defense.gov/" tabindex="0" target="" >Home
		</a>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/About/" tabindex="0" target="" aria-expanded="false">About<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" aria-expanded="false">Biographies<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" >Senior Defense Officials
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Appointees/" target="" tabindex="0" >Senior Appointees/Nominees
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" >Office of the Secretary of Defense
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Insignias/" target="" tabindex="0" aria-expanded="false">Insignias<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Officers/" target="" tabindex="0" >Officers
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Enlisted/" target="" tabindex="0" >Enlisted
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/DoD-101/" target="" tabindex="0" >DoD 101
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Military-Departments/" target="" tabindex="0" aria-expanded="false">Military Departments<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.jcs.mil" target="_blank" tabindex="0" >Joint Chiefs of Staff
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.army.mil" target="_blank" tabindex="0" >U.S. Army
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.marines.mil" target="_blank" tabindex="0" >U.S. Marine Corps
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.navy.mil" target="_blank" tabindex="0" >U.S. Navy
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.af.mil" target="_blank" tabindex="0" >U.S. Air Force
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.nationalguard.mil" target="_blank" tabindex="0" >National Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.uscg.mil" target="_blank" tabindex="0" >U.S. Coast Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Unified-Combatant-Commands/" target="" tabindex="0" >Unified Combatant Commands
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Military-Service-Seals/" target="" tabindex="0" >Military Service Seals
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/A-Z-List/" target="" tabindex="0" >A-Z List
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Leaders/" tabindex="0" target="" aria-expanded="false">Leaders<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Secretary of Defense<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1055835/james-mattis" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691152" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/secdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/SecDefJimMattis" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Secretary/" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Deputy Secretary of Defense<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/602787/robert-o-work" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001267213" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Speeches/Customspeechtype/15000/Customspeechwho/16002" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31001" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/depsecdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Deputy-Secretary-of-Defense/" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Chairman of the Joint Chiefs of Staff<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/621329/general-joseph-f-dunford-jr" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001296303" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31004" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff/" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/cjcsjosephdunford" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Chairman/" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Vice Chairman of the Joint Chiefs of Staff<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/602766/general-paul-j-selva" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691188" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31004" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/vcjcs" target="_blank" tabindex="0" >Photos
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/News/" tabindex="0" target="" aria-expanded="false">News<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Archive/" target="" tabindex="0" >News Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Face-of-Defense/" target="" tabindex="0" >Face of Defense
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Press-Advisories/" target="" tabindex="0" >Press Advisories
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/News-Releases/" target="" tabindex="0" >News Releases
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Publications/" target="" tabindex="0" >Publications
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/casualty.pdf" target="_blank" tabindex="0" >Casualty Status (PDF)
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Contracts/" target="" tabindex="0" >Contracts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dodlive.mil/" target="_blank" tabindex="0" >DoD Live Blog
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/RSS/" target="" tabindex="0" >RSS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Other-News-Sources/" target="" tabindex="0" >Other News Sources
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Photos/" tabindex="0" target="" aria-expanded="false">Photos<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.defense.gov/Photos/Photo-Gallery?igcategory=Lead%20Photos" target="" tabindex="0" >Photo Gallery
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Essays/" target="" tabindex="0" >Photo Essays
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Week-in-Photos/" target="" tabindex="0" >Week in Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter%5btype%5d=image" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/39955793@N07/" target="_blank" tabindex="0" >DoD Flickr
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dimoc.mil/search/search.html" target="_blank" tabindex="0" >Imagery Archive
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Videos/" tabindex="0" target="" aria-expanded="false">Videos<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/channel1/" target="" tabindex="0" >Live Events
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://defensetv.com/" target="_blank" tabindex="0" >Defense TV
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter[type]=video" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://www.defense.gov/News/Special-Reports/" tabindex="0" target="" >Special Reports
		</a>
    
    </li>



</ul>
</nav>


        </div>
        <div class="quick">
            <div class="quick-toggle">QUICK LINKS<span class="fa fa-plus"></span></div>
            <ul><li><a href="/Today-in-DoD" title="Today in DoD"><span class="text text-link-49">Today in DoD</span></a></li><li><a href="/Resources" title="Resources"><span class="text text-link-50">Resources</span></a></li><li><a href="/News/Contracts" title="Contracts"><span class="text text-link-51">Contracts</span></a></li><li><a href="https://kb.defense.gov/" title="Frequently Asked Questions" target="_blank"><span class="text text-link-52">FAQs</span></a></li><li><a href="/Resources/Contact-DoD" title="Contact DoD"><span class="text text-link-53">Contact DoD</span></a></li></ul>


        </div>
        <div class="quick">
            <div class="quick-toggle">Legal &amp; Administrative<span class="fa fa-plus"></span></div>
            <ul><li><a href="/Resources/Privacy" title="Defense Privacy &amp; Security"><span class="text text-link-55">Defense Privacy & Security</span></a></li><li><a href="/Resources/External-Link-Disclaimer" title="Links Disclaimer"><span class="text text-link-56">Links Disclaimer</span></a></li><li><a href="http://www.dodig.mil/" title="Inspector General" target="_blank"><span class="text text-link-57">Inspector General</span></a></li><li><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="Section 508" target="_blank"><span class="text text-link-58">Section 508</span></a></li><li><a href="http://www.dimoc.mil/resources/limitations.html" title="Imagery Use" target="_blank"><span class="text text-link-59">Imagery Use</span></a></li><li><a href="http://open.defense.gov/Transparency/FOIA.aspx" title="FOIA" target="_blank"><span class="text text-link-60">FOIA</span></a></li><li><a href="http://prhome.defense.gov/NoFear/" title="No FEAR Act"><span class="text text-link-67">No FEAR Act</span></a></li><li><a href="http://dodcio.defense.gov/DoD-Web-Policy/" title="Web Policy" target="_blank"><span class="text text-link-61">Web Policy</span></a></li><li><a href="http://www.dtic.mil/whs/directives/plainlanguage.html" title="Plain Writing Act" target="_blank"><span class="text text-link-62">Plain Writing Act</span></a></li><li><a href="http://open.defense.gov/" title="Open GOV" target="_blank"><span class="text text-link-63">Open GOV</span></a></li><li><a href="http://dcmo.defense.gov/Portals/47/Documents/Publications/ASP/FY2016_2018ASP.pdf" title="Strategic Plan" target="_blank"><span class="text text-link-64">Strategic Plan</span></a></li><li><a href="http://www.acq.osd.mil/osbp/" title="Small Business Act" target="_blank"><span class="text text-link-65">Small Business Act</span></a></li><li><a href="/Site-Index" title="Site Map"><span class="text text-link-66">Site Map</span></a></li></ul>


        </div>
    </div>
</div>
<div id="overlay"></div>
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>
<header id="header">
    <div class="link-menu hidden-sm hidden-xs">
        <div class="container-fluid link-menu-inner">
            <div class="links">
                <ul><li><a href="/Today-in-DoD" title="Today in DoD"><span class="text text-link-49">Today in DoD</span></a></li><li><a href="/Resources" title="Resources"><span class="text text-link-50">Resources</span></a></li><li><a href="/News/Contracts" title="Contracts"><span class="text text-link-51">Contracts</span></a></li><li><a href="https://kb.defense.gov/" title="Frequently Asked Questions" target="_blank"><span class="text text-link-52">FAQs</span></a></li><li><a href="/Resources/Contact-DoD" title="Contact DoD"><span class="text text-link-53">Contact DoD</span></a></li></ul>


            </div>
        </div>
    </div>
    <div class="main-menu">
        <div class="container-fluid main-menu-inner">
            <a href="#sidr" id="simple-menu" type="button" class="hidden-lg hidden-md skin-nav-toggle">
                <span class="sr-only">Toggle navigation</span>
                <span class="fa fa-bars fa-2x"></span>
            </a>
            <div class="skin-md-title hidden-md hidden-lg hidden-xs">
                <a href="https://www.defense.gov/">
                    <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                </a>
                <a href="https://www.defense.gov/"><span class="skin-md-title-text">Department of Defense</span></a>
            </div>
            <div class="skin-xs-title hidden-md hidden-lg hidden-sm">
                <a href="https://www.defense.gov/"><span class="skin-xs-title-text">Department of Defense</span></a>
                <div class="logo">
                    <a href="https://www.defense.gov/">
                        <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                    </a>
                </div>
            </div>
            <div class="skin-logo hidden-sm hidden-xs">
                <a href="https://www.defense.gov/">
                    <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                </a>
            </div>
            <div class="hidden-sm hidden-xs otnav">
                <nav class="nav-main">
<ul class="nav">
	    
    <li class=" top-level ">
    
        <a href="https://www.defense.gov/" tabindex="0" target="" >Home
		</a>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/About/" tabindex="0" target="" aria-expanded="false">About<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" aria-expanded="false">Biographies<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" >Senior Defense Officials
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Appointees/" target="" tabindex="0" >Senior Appointees/Nominees
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" >Office of the Secretary of Defense
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Insignias/" target="" tabindex="0" aria-expanded="false">Insignias<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Officers/" target="" tabindex="0" >Officers
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Enlisted/" target="" tabindex="0" >Enlisted
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/DoD-101/" target="" tabindex="0" >DoD 101
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Military-Departments/" target="" tabindex="0" aria-expanded="false">Military Departments<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.jcs.mil" target="_blank" tabindex="0" >Joint Chiefs of Staff
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.army.mil" target="_blank" tabindex="0" >U.S. Army
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.marines.mil" target="_blank" tabindex="0" >U.S. Marine Corps
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.navy.mil" target="_blank" tabindex="0" >U.S. Navy
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.af.mil" target="_blank" tabindex="0" >U.S. Air Force
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.nationalguard.mil" target="_blank" tabindex="0" >National Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.uscg.mil" target="_blank" tabindex="0" >U.S. Coast Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Unified-Combatant-Commands/" target="" tabindex="0" >Unified Combatant Commands
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Military-Service-Seals/" target="" tabindex="0" >Military Service Seals
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/A-Z-List/" target="" tabindex="0" >A-Z List
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Leaders/" tabindex="0" target="" aria-expanded="false">Leaders<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Secretary of Defense<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1055835/james-mattis" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691152" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/secdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/SecDefJimMattis" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Secretary/" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Deputy Secretary of Defense<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/602787/robert-o-work" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001267213" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Speeches/Customspeechtype/15000/Customspeechwho/16002" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31001" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/depsecdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Deputy-Secretary-of-Defense/" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Chairman of the Joint Chiefs of Staff<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/621329/general-joseph-f-dunford-jr" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001296303" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31004" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff/" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/cjcsjosephdunford" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Chairman/" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Vice Chairman of the Joint Chiefs of Staff<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/602766/general-paul-j-selva" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691188" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31004" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/vcjcs" target="_blank" tabindex="0" >Photos
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/News/" tabindex="0" target="" aria-expanded="false">News<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Archive/" target="" tabindex="0" >News Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Face-of-Defense/" target="" tabindex="0" >Face of Defense
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Press-Advisories/" target="" tabindex="0" >Press Advisories
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/News-Releases/" target="" tabindex="0" >News Releases
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Publications/" target="" tabindex="0" >Publications
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/casualty.pdf" target="_blank" tabindex="0" >Casualty Status (PDF)
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Contracts/" target="" tabindex="0" >Contracts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dodlive.mil/" target="_blank" tabindex="0" >DoD Live Blog
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/RSS/" target="" tabindex="0" >RSS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Other-News-Sources/" target="" tabindex="0" >Other News Sources
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Photos/" tabindex="0" target="" aria-expanded="false">Photos<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.defense.gov/Photos/Photo-Gallery?igcategory=Lead%20Photos" target="" tabindex="0" >Photo Gallery
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Essays/" target="" tabindex="0" >Photo Essays
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Week-in-Photos/" target="" tabindex="0" >Week in Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter%5btype%5d=image" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/39955793@N07/" target="_blank" tabindex="0" >DoD Flickr
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dimoc.mil/search/search.html" target="_blank" tabindex="0" >Imagery Archive
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Videos/" tabindex="0" target="" aria-expanded="false">Videos<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/channel1/" target="" tabindex="0" >Live Events
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://defensetv.com/" target="_blank" tabindex="0" >Defense TV
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter[type]=video" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://www.defense.gov/News/Special-Reports/" tabindex="0" target="" >Special Reports
		</a>
    
    </li>



</ul>
</nav>


            </div>
        </div>
    </div>
    <div class="search-menu hidden-sm hidden-xs">
        <div class="container-fluid search-menu-inner">
            <div class="skin-title">
                <a href="https://www.defense.gov/" title="U.S. DEPARTMENT OF DEFENSE">
                    <span class="title-text">U.S. Department of Defense</span>
                </a>
            </div>
            <div class="skin-search">
                <div class="skin-search-box">
                    <input type="text" class="skin-search-input-ph" title="Search" />
                    <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-lg"></span>
                        <span class="sr-only">Search</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
</header>
<p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1"></a></p>

<div class="outer-wrapper">
    <div class="container nopad">
        <div id="dnn_CarouselPane" class="DNNEmptyPane"></div>
    </div>
    <div class="container">
        

<div class="skin-breadcrumb-container">
  <span id="dnn_Breadcrumb_Breadcrumb_lblBreadCrumb"><a href='https://www.defense.gov' class='skin-breadcrumb'>Home</a><span class='fa fa-angle-right skin-breadcrumb-separator'></span><a href="https://www.defense.gov/News/" class="skin-breadcrumb">News</a><span class='fa fa-angle-right skin-breadcrumb-separator'></span><a href="https://www.defense.gov/News/News-Releases/" class="skin-breadcrumb">News Releases</a><span class='fa fa-angle-right skin-breadcrumb-separator'></span><a href="https://www.defense.gov/News/News-Releases/News-Release-View/" class="skin-breadcrumb">News Release View</a></span>

  <script type="text/javascript">
    jQuery(".skin-breadcrumb-container a").last().removeAttr("href").css("text-decoration", "none");
  </script>
</div>

    </div>
    <div class="container">

        <div class="row">
            <div id="dnn_ContentPane" class="col-md-12 DNNEmptyPane"></div>
        </div>

        <div class="row">
            <div id="dnn_ContentPaneLeft" class="col-md-9"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-764"><a name="764"></a>
<div class="empty-container-no-pad">
    <div id="dnn_ctr764_ContentPane"><!-- Start_Module_764 --><div id="dnn_ctr764_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr764_ViewArticle_UpdatePanel1">
		
        <div class="adetail newsrelease">
    
    <strong>IMMEDIATE RELEASE</strong>
    <h1 class="title">Secretary of Defense Jim Mattis in Sydney, Australia for Ministerial</h1>
    <p class="info">Press Operations</p>
    <span class="date">
        Release No: NR-205-17
        </br>
        June 4, 2017
    </span>
    
    <div class="social">
        <div class="social-inner">
            Alpha
            <!-- AddThis Button BEGIN -->
            
<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
            var addthis_config = {
                data_use_flash: false,
                data_use_cookies: false,
                ui_508_compliant: true
            }
</script>


            <!-- AddThis Button END -->
        </div>
    </div>
    <span class="left sub-action">
        <a href='https://www.defense.gov/DesktopModules/ArticleCS/Print.aspx?PortalId=1&ModuleId=764&Article=1201981' target="_blank">PRINT</a>&nbsp;|&nbsp;<a href="mailto:?Subject=Secretary of Defense Jim Mattis in Sydney, Australia for Ministerial%20-%20U.S. DEPARTMENT OF DEFENSE&body=Here%20is%20an%20article%20I%20think%20you%20will%20find%20interesting:%20https://www.defense.gov/News/News-Releases/News-Release-View/Article/1201981/secretary-of-defense-jim-mattis-in-sydney-australia-for-ministerial/">E-MAIL</a>
    </span>
    <div style="clear:both;"></div>
    
    <span class="text">Secretary of Defense Jim Mattis arrived in Sydney, Australia today to attend the 27th Australia-United States Ministerial Consultation alongside Secretary of State Rex Tillerson.<br />
&nbsp;<br />
During the visit, Secretary Mattis is scheduled to meet with Australian Minister of Defense Marise Payne to discuss our shared commitment to global peace and security in the Asia-Pacific region.</span>
    <div style="clear:both"></div>
    <div class="related">

        

        

        

        

        

        

        

        

        

        

        

        

        

    </div>

    <div class="social">
        <div class="social-inner">
            <!-- AddThis Button BEGIN -->
            
<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
            var addthis_config = {
                data_use_flash: false,
                data_use_cookies: false,
                ui_508_compliant: true
            }
</script>


            <!-- AddThis Button END -->
        </div>
    </div>

    <div class="tags">
        
    </div>
</div>







    
	</div>



<script type="text/javascript">

    jQuery(document).ready(function () {
        $("video").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement/",
            success: function (mediaElement, domObject)
            {
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play', function (e) { jQuery(".gallery").trigger("pause", false, false); }, false);
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });
    });

    </script>
</div><!-- End_Module_764 --></div>
</div>
</div></div>
            <div id="dnn_RightPane" class="col-md-3"><div class="DnnModule DnnModule-DNN_HTML DnnModule-5446"><a name="5446"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr5446_ContentPane" class="ContainerPane"><!-- Start_Module_5446 --><div id="dnn_ctr5446_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr5446_HtmlModule_lblContent" class="Normal">
	<style>
    /******************************************************************
    BUTTONS
    ******************************************************************/
    .bttn {
    font-family: 'Roboto', Helvetica, Arial, sans-serif;
    font-style: normal;
    font-weight: 700;
    font-size: 1.85rem;
    text-align: left;
    padding-left: 15px;
    }
    .bttns {
    font-family: 'Open Sans', Helvetica, Arial, sans-serif;
    font-style: normal;
    font-weight: 400;
    font-size: 1.5rem;
    }
    a.list-group-item.bttns {
    padding-left: 20px;
    }
    a.list-group-item.active:hover, a.list-group-item.active:focus {
    color: #000;
    background-color: #DDD;
    border-color: #DDD;
    }
    a.list-group-item.bttns {
    display: block;
    padding-left: 15px;
    }
</style>
<br />
<div class="list-group">
<button class="list-group-item active bttn btn-block"><em class="fa fa-newspaper-o "></em> NEWS PRODUCTS</button>
<a href="/News" class="list-group-item bttns">News</a>
<a href="/News/Archive" class="list-group-item bttns">News Archive</a>
<a href="/News/Press-Advisories" class="list-group-item bttns">Press Advisories</a>
<a href="/News/News-Releases" class="list-group-item bttns">News Releases</a>
<a href="/News/Publications" class="list-group-item bttns">Publications</a>
<a href="/News/Transcripts" class="list-group-item bttns">Transcripts</a>
<a href="/News/Speeches" class="list-group-item bttns">Speeches</a>
<a href="/News/Face-of-Defense" class="list-group-item bttns">Face of Defense</a>
<a href="https://public.govdelivery.com/accounts/usdod/subscriber/new" class="list-group-item bttns">Subscribe</a>
<div class="clearfix"></div>
</div>
<br />
</div>

</div><!-- End_Module_5446 --></div>
    </div>
</div>

</div></div>
        </div>
        <div class="row">
            <div id="dnn_EvenLeft" class="col-md-4 DNNEmptyPane"></div>
            <div id="dnn_EvenMiddle" class="col-md-4 DNNEmptyPane"></div>
            <div id="dnn_EvenRight" class="col-md-4 DNNEmptyPane"></div>
        </div>
        <div class="row">
            <div id="dnn_SmallSideLeft" class="col-md-3 DNNEmptyPane"></div>
            <div id="dnn_SmallSideMiddle" class="col-md-6 DNNEmptyPane"></div>
            <div id="dnn_SmallSideRight" class="col-md-3 DNNEmptyPane"></div>
        </div>
        <div class="row">
            <div id="dnn_LeftPane" class="col-md-3 DNNEmptyPane"></div>
            <div id="dnn_ContentPaneRight" class="col-md-9 DNNEmptyPane"></div>
        </div>
        <div class="row">
            <div id="dnn_BottomPane" class="col-md-12 DNNEmptyPane"></div>
        </div>
    </div>
</div>


<footer>
    <div class="container-fluid footer-inner">
        <div class="row">
            <div class="col-lg-4 col-md-8 col-sm-7 col-xs-12 footer-pad-left">
                <div class="hidden-sm hidden-xs">
                    <h3>
                        <span id="dnn_Footer_lblMissionTitle">MISSION</span></h3>
                    <p class="subscribe">
                        <span id="dnn_Footer_lblMissionText">The mission of the Department of Defense is to provide the military forces needed to deter war and to protect the security of our country. The department&#39;s headquarters is at the Pentagon.</span>
                    </p>
                </div>
                <h3>
                    <span id="dnn_Footer_lblSubscribeTitle">SUBSCRIBE NOW</span>

                </h3>
                <p class="subscribe">
                    <span id="dnn_Footer_lblSubscribeText">Get the latest DoD News products delivered to your inbox.</span>
                </p>
                <a id="dnn_Footer_lnkSubscribe" class="subscribe-button" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
            </div>
            <div class="col-lg-5 hidden-md hidden-sm hidden-xs footer-pad-middle">
                <div class="quick dept">
                    
        <h3>MILITARY DEPARTMENTS</h3>
        <ul><li><a href="http://www.jcs.mil" title="Joint Chiefs" target="_blank"><img title="Joint Chiefs" src="/Portals/1/page-assets/homepage/sealJCS.png?ver=2016-09-22-153230-010" /><span class="text text-link-33">Joint Chiefs</span></a></li><li><a href="http://www.army.mil/" title="Army" target="_blank"><img title="Army" src="/Portals/1/page-assets/homepage/sealArmy.png?ver=2016-09-22-153230-027" /><span class="text text-link-35">Army</span></a></li><li><a href="http://www.marines.mil/" title="Marine Corps" target="_blank"><img title="Marine Corps" src="/Portals/1/page-assets/homepage/sealMarines.png?ver=2016-09-22-153230-040" /><span class="text text-link-36">Marine Corps</span></a></li><li><a href="http://www.navy.mil/" title="Navy" target="_blank"><img title="Navy" src="/Portals/1/page-assets/homepage/sealNavy.png?ver=2016-09-22-153230-120" /><span class="text text-link-37">Navy</span></a></li><li><a href="http://www.af.mil/" title="Air Force" target="_blank"><img title="Air Force" src="/Portals/1/page-assets/homepage/sealAirForce.png?ver=2016-09-22-153229-977" /><span class="text text-link-38">Air Force</span></a></li><li><a href="http://www.uscg.mil/" title="Coast Guard" target="_blank"><img title="Coast Guard" src="/Portals/1/page-assets/homepage/sealCoastGuard.png?ver=2016-09-22-153230-027" /><span class="text text-link-40">Coast Guard</span></a></li></ul>


                </div>
                <div class="quick">
                    
        <h3> UNIFIED COMBATANT COMMANDS</h3>
        <ul><li><a href="http://www.africom.mil/" title="Africa Command" target="_blank"><img title="Africa Command" src="/Portals/1/page-assets/homepage/Africom.png?ver=2016-09-22-153217-010" /><span class="text text-link-34">Africa Command</span></a></li><li><a href="http://www.centcom.mil/" title="Central Command" target="_blank"><img title="Central Command" src="/Portals/1/page-assets/homepage/centcom.png?ver=2016-09-22-153217-150" /><span class="text text-link-41">Central Command</span></a></li><li><a href="http://www.eucom.mil/" title="European Command" target="_blank"><img title="European Command" src="/Portals/1/page-assets/homepage/eucom.png?ver=2016-09-22-153217-243" /><span class="text text-link-42">European Command</span></a></li><li><a href="http://www.northcom.mil/" title="Northern Command" target="_blank"><img title="Northern Command" src="/Portals/1/page-assets/homepage/northcom.png?ver=2016-09-22-153217-353" /><span class="text text-link-43">Northern Command</span></a></li><li><a href="http://www.pacom.mil/" title="Pacific Command" target="_blank"><img title="Pacific Command" src="/Portals/1/page-assets/homepage/paccom.png?ver=2016-09-22-153217-493" /><span class="text text-link-44">Pacific Command</span></a></li><li><a href="http://www.southcom.mil/" title="Southern Command" target="_blank"><img title="Southern Command" src="/Portals/1/page-assets/homepage/southcom.png?ver=2016-09-22-153217-463" /><span class="text text-link-45">Southern Command</span></a></li><li><a href="http://www.socom.mil/" title="Special Operations Command" target="_blank"><img title="Special Operations Command" src="/Portals/1/page-assets/homepage/socom.png?ver=2016-09-22-153217-527" /><span class="text text-link-46">Special Operations Command</span></a></li><li><a href="http://www.stratcom.mil/" title="Strategic Command" target="_blank"><img title="Strategic Command" src="/Portals/1/page-assets/homepage/StratCom.png?ver=2016-09-22-153217-527" /><span class="text text-link-47">Strategic Command</span></a></li><li><a href="http://www.ustranscom.mil/" title="Transportation Command" target="_blank"><img title="Transportation Command" src="/Portals/1/page-assets/homepage/transcom.png?ver=2016-09-22-153217-590" /><span class="text text-link-48">Transportation Command</span></a></li></ul>


                </div>
            </div>
            <div class="col-lg-3 col-md-4 col-sm-5 col-xs-12 footer-pad-right">
                <div class="connect">
                    <div class="visible-xs">
                        <hr />
                    </div>
                    
        <h3>Connect</h3>
        <ul><li><a href="https://twitter.com/DeptofDefense" title="Follow Us On Twitter" target="_blank"><span class="social-icon fa fa-twitter social-link-2"></span><span class="text text-link-2">Twitter</span></a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Follow Us On Facebook" target="_blank"><span class="social-icon fa fa-facebook social-link-1"></span><span class="text text-link-1">Facebook</span></a></li><li><a href="https://www.flickr.com/photos/39955793@N07/" title="Follow Us On Flickr" target="_blank"><span class="social-icon fa fa-flickr social-link-4"></span><span class="text text-link-4">Flickr</span></a></li><li><a href="https://www.linkedin.com/company/united-states-department-of-defense" title="LinkedIn" target="_blank"><span class="social-icon fa fa-linkedin social-link-15"></span><span class="text text-link-15">LinkedIn</span></a></li><li><a href="https://instagram.com/deptofdefense" title="Instagram" target="_blank"><span class="social-icon fa fa-instagram social-link-11"></span><span class="text text-link-11">Instagram</span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="Follow Us On YouTube" target="_blank"><span class="social-icon fa fa-youtube social-link-3"></span><span class="text text-link-3">YouTube</span></a></li><li><a href="http://defensetv.tv" title="DefenseTV" target="_blank"><span class="social-icon fa fa-play-circle-o social-link-5"></span><span class="text text-link-5">DefenseTV</span></a></li><li><a href=" https://www.dvidshub.net/" title="DVIDS" target="_blank"><span class="social-icon fa fa-video-camera social-link-13"></span><span class="text text-link-13">DVIDS</span></a></li><li><a href="http://www.dodlive.mil/" title="Blogs" target="_blank"><span class="social-icon fa fa-comments social-link-7"></span><span class="text text-link-7">Blogs</span></a></li><li><a href="/News/RSS" title="RSS"><span class="social-icon fa fa-rss social-link-8"></span><span class="text text-link-8">RSS</span></a></li><li><a href="/Resources/Contact-DoD" title="Contact Us"><span class="social-icon fa fa-address-book-o social-link-6"></span><span class="text text-link-6">Contact</span></a></li><li><a href="https://public.govdelivery.com/accounts/usdod/subscriber/new" title="Subscribe" target="_blank"><span class="social-icon fa fa-envelope social-link-10"></span><span class="text text-link-10">Subscribe</span></a></li></ul>


                </div>
            </div>
        </div>
    </div>
    <div style="position: relative">
        <div class="seal-bar">
        </div>
        <div class="footer-seal">
            <a href="https://www.defense.gov/">
                <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
            </a>
        </div>
        <div class="footer-nav hidden-sm hidden-xs">
            <div class="container">
                <ul><li><a href="/Resources/Privacy" title="Defense Privacy &amp; Security"><span class="text text-link-55">Defense Privacy & Security</span></a></li><li><a href="/Resources/External-Link-Disclaimer" title="Links Disclaimer"><span class="text text-link-56">Links Disclaimer</span></a></li><li><a href="http://www.dodig.mil/" title="Inspector General" target="_blank"><span class="text text-link-57">Inspector General</span></a></li><li><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="Section 508" target="_blank"><span class="text text-link-58">Section 508</span></a></li><li><a href="http://www.dimoc.mil/resources/limitations.html" title="Imagery Use" target="_blank"><span class="text text-link-59">Imagery Use</span></a></li><li><a href="http://open.defense.gov/Transparency/FOIA.aspx" title="FOIA" target="_blank"><span class="text text-link-60">FOIA</span></a></li><li><a href="http://prhome.defense.gov/NoFear/" title="No FEAR Act"><span class="text text-link-67">No FEAR Act</span></a></li></ul><ul><li><a href="http://dodcio.defense.gov/DoD-Web-Policy/" title="Web Policy" target="_blank"><span class="text text-link-61">Web Policy</span></a></li><li><a href="http://www.dtic.mil/whs/directives/plainlanguage.html" title="Plain Writing Act" target="_blank"><span class="text text-link-62">Plain Writing Act</span></a></li><li><a href="http://open.defense.gov/" title="Open GOV" target="_blank"><span class="text text-link-63">Open GOV</span></a></li><li><a href="http://dcmo.defense.gov/Portals/47/Documents/Publications/ASP/FY2016_2018ASP.pdf" title="Strategic Plan" target="_blank"><span class="text text-link-64">Strategic Plan</span></a></li><li><a href="http://www.acq.osd.mil/osbp/" title="Small Business Act" target="_blank"><span class="text text-link-65">Small Business Act</span></a></li><li><a href="/Site-Index" title="Site Map"><span class="text text-link-66">Site Map</span></a></li></ul>


            </div>
        </div>
    </div>
</footer>


        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" />
        
    
<script type="text/javascript" src="/Resources/Shared/scripts/initWidgets.js" ></script>
<script type="text/javascript">
//<![CDATA[
//]]>
</script>
</form>
    
    
</body>
</html>