<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" />
<style>
#header-main.new-nav .logo img {
    height: 66px !important;
    transition: none !important;
}
#header-main .logo span span {
    margin-right: .17em !important;
}

@media (max-width: 1200px) {
    #header-main.new-nav .logo img {
        height: 58px !important;
    }
    #header-main .logo span {
        font-size:21px !important;
    }
    #header-main .logo > span {
        Margin-left: 12px !important;
    }
}
@media (max-width: 768px) {
    #header-main.new-nav .logo img {
        Height: 50px !important;
    }
    #header-main .logo span {
        Font-size: 18px !important;
    }
}

.mission .footer-logo {
    max-width: 120px !important;
}
</style><title>
	Suicide Prevention Is Ongoing Issue for All Personnel, DOD Official Says > U.S. Department of Defense > Defense Department News
</title><meta id="MetaDescription" name="DESCRIPTION" content="The health and well-being of service members, DOD civilian employees and families is paramount for force readiness, Gilbert R. Cisneros Jr., the undersecretary of defense for personnel and readiness, said., " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense, Department, DOD, Secretary, Deputy Secretary, Joint Chief, United States, Military, Government, Pentagon, Secretary of Defense, Deputy Secretary of Defense, Suicide Awareness, Suicide Prevention" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=1038" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSDashboard/module.css?cdv=1038" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=1038" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=1038" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=1038" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=1038" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/skin.css?cdv=1038" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DGOV2/container.css?cdv=1038" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=1038" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/resources/css/dnn.css?cdv=1038" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/resources/css/menu.css?cdv=1038" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=1038" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=1038" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=1038" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=1038" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=1038" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=1038" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=1038" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=1038" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=1038" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/03_05_01/jquery.js?cdv=1038" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/03_02_00/jquery-migrate.js?cdv=1038" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=1038" type="text/javascript"></script><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=wSJzjXOlssZVvf5cay20vA%3d%3d' type='image/x-icon' /><meta name='host' content='DMA Public Web' /><meta name='contact' content='pubwebhd@defense.gov' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/Skins/DGOV2/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/Desktopmodules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/Desktopmodules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-4.1.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><meta name='twitter:site' content='@DeptofDefense' /><meta name='twitter:creator' content='@DeptofDefense' /><meta name='twitter:card' content='summary_large_image' /><meta name='twitter:title' content='Suicide Prevention Is Ongoing Issue for All Personnel, DOD Official Sa' /><meta name='twitter:description' content='The health and well-being of service members, DOD civilian employees and families is paramount for force readiness, Gilbert R. Cisneros Jr., the undersecretary of defense for personnel and readiness,' /><meta name='twitter:image' content='https://media.defense.gov/2021/Oct/27/2002881425/1280/1280/0/211026-D-BN624-0210.JPG' /><meta name='twitter:creator' content='@DeptofDefense' /><meta property='og:site_name' content='U.S. Department of Defense' /><meta property='og:type' content='website' /><meta property='og:title' content='Suicide Prevention Is Ongoing Issue for All Personnel, DOD Official Says'><meta property='og:description' content='The health and well-being of service members, DOD civilian employees and families is paramount for force readiness, Gilbert R. Cisneros Jr., the undersecretary of defense for personnel and readiness,'><meta property='og:image' content='https://media.defense.gov/2021/Oct/27/2002881425/1280/1280/0/211026-D-BN624-0210.JPG'><meta property='og:url' content='https://www.defense.gov/News/News-Stories/Article/Article/2824804/suicide-prevention-is-ongoing-issue-for-all-personnel-dod-official-says/'><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/News/News-Stories/Article/Article/2824804/suicide-prevention-is-ongoing-issue-for-all-personnel-dod-official-says/" id="Form" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['Form'];
if (!theForm) {
    theForm = document.Form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV16vn23mRKJ3YfxgZO6Vg-qfn4DLZzvdN4FsDO3JF6o8Ai9U2w1&amp;t=637453888939909757" type="text/javascript"></script>


<script src="/ScriptResource.axd?d=NJmAwtEo3IqOv4sUh-Rig0r8ribOsOru6PRUuOPeOUTxaLr0LkqwjUZ1KfN2pxsTzXrhnEn2qPqMmFHAgZnpJORcEUNLaSpc226qJmze-FYKMecKHwPV-k73fvQH1Ku4KKXAUA2&amp;t=2fe674eb" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=dwY9oWetJoJ4ZjA-1jPcEhP7ER5pj7vUnbl87xIrp5KgCIH7OinCkP3cK37LGan3ayBW32yRZSEgGl2tgZv50n3b6-V5-8OCkx2VKFRvNoTMy9OkcSdmsXHaJpvqsXD5HuMXQgmzxnfjN1aI0&amp;t=2fe674eb" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="SfOyI+OIyf5AJm3+LuR0Un9zoSTHlVqyy5DMfgog4TqaefO8ZEFrdKQQKRXkaf4EgxZpJEPa+oL/BBsXj6DCxy0pNLqE6t2l58g4Ir0E0lgGNVf4" />
</div><script src="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=1038" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=1038" type="text/javascript"></script><script src="/js/dnn.js?cdv=1038" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=1038" type="text/javascript"></script><script src="/Portals/_default/Skins/DGOV2/resources/js/skin.js?cdv=1038" type="text/javascript"></script><script src="/Portals/_default/Skins/DGOV2/resources/js/menu.js?cdv=1038" type="text/javascript"></script><script src="/js/dnncore.js?cdv=1038" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=1038" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=1038" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=1038" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=1038" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=1038" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=1038" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=1038" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=1038" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=1038" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=1038" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=1038" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/moment/moment.js?cdv=1038" type="text/javascript"></script><script src="/js/dnn.servicesframework.js?cdv=1038" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=1038" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=1038" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/moment/moment-timezone-with-data.js?cdv=1038" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr1990$ViewArticle$UpdatePanel1','dnn_ctr1990_ViewArticle_UpdatePanel1'], [], [], 3600, '');
//]]>
</script>

        
        
        

<!--CDF(Javascript|/Portals/_default/Skins/DGOV2/resources/js/skin.js?cdv=1038|DnnBodyProvider|100)-->
<!--CDF(Javascript|/Portals/_default/Skins/DGOV2/resources/js/menu.js?cdv=1038|DnnBodyProvider|100)-->


<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. Department of Defense","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"defensegov","IsSecureConnection":false,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"http://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":13,"SocialLinks":{"Facebook":{"Url":"","Window":"","Relationship":null},"Twitter":{"Url":"","Window":"","Relationship":null},"YouTube":{"Url":"","Window":"","Relationship":null},"Flickr":{"Url":"","Window":"","Relationship":null},"Pintrest":{"Url":"","Window":"","Relationship":null},"Instagram":{"Url":"","Window":"","Relationship":null},"Blog":{"Url":"","Window":"","Relationship":null},"RSS":{"Url":"","Window":"","Relationship":null},"Podcast":{"Url":"","Window":"","Relationship":null},"Email":{"Url":"","Window":"","Relationship":null},"LinkedIn":{"Url":"","Window":"","Relationship":null},"Snapchat":{"Url":"","Window":"","Relationship":null}},"SiteLinks":null,"LogoffTimeout":10500000,"SiteAltLogoText":"Logo for U.S. Department of Defense"};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"http://www.defense.gov/Portals/1/Images/DOD-Icon-Header.png?ver=5sAfFl2--9znca0j3SrX_g%3d%3d","name":"U.S. Department of Defense","url":"http://www.defense.gov/","sameAs":[]}</script>

<!--CDF(Css|/Portals/_default/Skins/DGOV2/resources/css/menu.css?cdv=1038|DnnPageHeaderProvider|100)-->
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>


<header class="top hover new-nav " id="header-main">
    
    <div class="header-utility-nav">
        <div class="inner">
            <ul class="social-nav"><li class="social-item"><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-4"></span></a></li><li class="social-item"><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-1"></span></a></li><li class="social-item"><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-3"></span></a></li><li class="social-item"><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-2"></span></a></li></ul>


        </div>
    </div>

    <div class="header-inner">
        
        <a class="logo" href="http://www.defense.gov/" target="">
            
            <img src="/Portals/1/Images/DOD-Icon-Header.png?ver=5sAfFl2--9znca0j3SrX_g%3d%3d" alt="Logo for U.S. Department of Defense" title="U.S. Department of Defense" />
            
           <span>U.S. Department<span>of</span>Defense</span>
        </a>
        
        <nav class="main">
            <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/News/" target="" tabindex="0" aria-expanded="false">News<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="http://www.defense.gov/News/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/News/Today-in-DOD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/News/" target="" aria-expanded="false"><span class="main">Newsroom</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/News/News-Stories/" target="" tabindex="0" ><span class="main">News Stories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Feature-Stories/" target="" tabindex="0" ><span class="main">Feature Stories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/From-the-Services/" target="" tabindex="0" ><span class="main">Stories from the Services</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Multimedia/" target="" aria-expanded="false"><span class="main">Multimedia</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Photos/" target="" tabindex="0" ><span class="main">Photos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Videos/" target="" tabindex="0" ><span class="main">Videos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Experience/" target="" tabindex="0" ><span class="main">Interactive Experiences</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Spotlights/" target="" tabindex="0" aria-expanded="false">Spotlights<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="http://www.defense.gov/Spotlights/" target="" aria-expanded="false"><span class="main">Trending Issues</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Coronavirus-DOD-Response/" target="" tabindex="0" ><span class="main">Coronavirus: DOD Response</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Nato/" target="" tabindex="0" ><span class="main">NATO</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Suicide-Prevention/" target="" tabindex="0" ><span class="main">Suicide Prevention</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Hurricane-Preparedness/" target="" tabindex="0" ><span class="main">Hurricane Preparedness</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Focus-on-Indo-Pacific/" target="" tabindex="0" ><span class="main">Focus on Indo-Pacific</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Spotlights/" target="" aria-expanded="false"><span class="main">Topics</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Science-and-Technology/" target="" tabindex="0" ><span class="main">Science &amp; Technology</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Tackling-the-Climate-Crisis/" target="" tabindex="0" ><span class="main">Tackling the Climate Crisis</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Military-Family-Support/" target="" tabindex="0" ><span class="main">Military Family Support</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/" target="" tabindex="0" ><span class="main">All Spotlights</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/About/" target="" tabindex="0" aria-expanded="false">About<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="http://www.defense.gov/About/Leadership/" target="" tabindex="0" aria-expanded="false"><span class="main">Leadership</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/About/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/About/" target="" aria-expanded="false"><span class="main">Components</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="https://www.army.mil/" target="_blank" tabindex="0" ><span class="main">Army</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.marines.mil/" target="_blank" tabindex="0" ><span class="main">Marine Corps</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.navy.mil/" target="_blank" tabindex="0" ><span class="main">Navy</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.af.mil/" target="_blank" tabindex="0" ><span class="main">Air Force</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.spaceforce.mil/" target="_blank" tabindex="0" ><span class="main">Space Force</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.uscg.mil/" target="_blank" tabindex="0" ><span class="main">Coast Guard</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.nationalguard.mil/" target="_blank" tabindex="0" ><span class="main">National Guard</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


</ul>


            <div class="nav-search-icon" tabindex="0">
                <i class="fa fa-search"></i>
            </div>
            <div class="nav-search">
                <input title="Search" aria-label="Search" type="search" autocomplete="off" maxlength="256" name="header-search" placeholder="Search topics, names, categories..." value="">
                <span class="search-icon" tabindex="0"><i class="fa fa-search" aria-label="Search"></i></span>
                <span class="close-icon" tabindex="0"><i class="desktop-search-close" aria-label="Search"></i></span>
            </div>
            <div class="level2-backdrop">
                <div class="backdrop-image"></div>
            </div>
        </nav>
    </div>
    <div id="mobile-overlay"></div>
    <div id="nav-drawer">
        <div id="nav-burger" class="hide-on-mobile-nav-open" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
        <div class="drawer-inner">
            <div id="nav-burger" class="internal" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
            <div class="search-wrap">
                <input type="search" title="Search" id="search-main" maxlength="256" autocomplete="off" name="search-main" />
                <span id="search-main-icon"><i class="fa fa-search" ></i></span>
                <a href="#" class="skin-search-go">Search</a>
            </div>
            <nav>
                <div class="primary">
                    <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/News/" target="" tabindex="0" aria-expanded="false">News<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="http://www.defense.gov/News/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/News/Today-in-DOD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/News/" target="" aria-expanded="false"><span class="main">Newsroom</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/News/News-Stories/" target="" tabindex="0" ><span class="main">News Stories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Feature-Stories/" target="" tabindex="0" ><span class="main">Feature Stories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/From-the-Services/" target="" tabindex="0" ><span class="main">Stories from the Services</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Multimedia/" target="" aria-expanded="false"><span class="main">Multimedia</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Photos/" target="" tabindex="0" ><span class="main">Photos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Videos/" target="" tabindex="0" ><span class="main">Videos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Experience/" target="" tabindex="0" ><span class="main">Interactive Experiences</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Spotlights/" target="" tabindex="0" aria-expanded="false">Spotlights<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="http://www.defense.gov/Spotlights/" target="" aria-expanded="false"><span class="main">Trending Issues</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Coronavirus-DOD-Response/" target="" tabindex="0" ><span class="main">Coronavirus: DOD Response</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Nato/" target="" tabindex="0" ><span class="main">NATO</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Suicide-Prevention/" target="" tabindex="0" ><span class="main">Suicide Prevention</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Hurricane-Preparedness/" target="" tabindex="0" ><span class="main">Hurricane Preparedness</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Focus-on-Indo-Pacific/" target="" tabindex="0" ><span class="main">Focus on Indo-Pacific</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Spotlights/" target="" aria-expanded="false"><span class="main">Topics</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Science-and-Technology/" target="" tabindex="0" ><span class="main">Science &amp; Technology</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Tackling-the-Climate-Crisis/" target="" tabindex="0" ><span class="main">Tackling the Climate Crisis</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Military-Family-Support/" target="" tabindex="0" ><span class="main">Military Family Support</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/" target="" tabindex="0" ><span class="main">All Spotlights</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/About/" target="" tabindex="0" aria-expanded="false">About<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="http://www.defense.gov/About/Leadership/" target="" tabindex="0" aria-expanded="false"><span class="main">Leadership</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/About/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/About/" target="" aria-expanded="false"><span class="main">Components</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="https://www.army.mil/" target="_blank" tabindex="0" ><span class="main">Army</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.marines.mil/" target="_blank" tabindex="0" ><span class="main">Marine Corps</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.navy.mil/" target="_blank" tabindex="0" ><span class="main">Navy</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.af.mil/" target="_blank" tabindex="0" ><span class="main">Air Force</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.spaceforce.mil/" target="_blank" tabindex="0" ><span class="main">Space Force</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.uscg.mil/" target="_blank" tabindex="0" ><span class="main">Coast Guard</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.nationalguard.mil/" target="_blank" tabindex="0" ><span class="main">National Guard</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


</ul>



                    <ul>
                        <li class="parent top-level" >
                            <a href="#" target="" tabindex="0" aria-expanded="false">Legal & Administrative<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
                            <div class="arrow-down"><i></i></div>
    
                            <ul class="level2">
                               <ul class=""><li class=""><a href="/Legal-Administrative/Privacy-Security/ " title=""><span class="text text-link-12">Privacy & Security</span></a></li><li class=""><a href="/Legal-Administrative/Links-Disclaimer/ " title=""><span class="text text-link-17">Links Disclaimer</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="" target="_blank" rel="noopener"><span class="text text-link-13">Section 508</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoD-Web-Policy/ " title="" target="_blank" rel="noopener"><span class="text text-link-14">Web Policy</span></a></li><li class=""><a href="http://www.esd.whs.mil/DD/plainlanguage/ " title="" target="_blank" rel="noopener"><span class="text text-link-37">Plain Writing Act</span></a></li><li class=""><a href="http://www.dodig.mil/ " title="" target="_blank" rel="noopener"><span class="text text-link-38">DOD IG</span></a></li><li class=""><a href="https://policy.defense.gov/OUSDP-Offices/Reporting-Civilian-Casualties/ " title="" target="_blank" rel="noopener"><span class="text text-link-39">Reporting Civilian Casualties</span></a></li><li class=""><a href="http://prhome.defense.gov/NoFear/ " title="" target="_blank" rel="noopener"><span class="text text-link-40">No FEAR Act</span></a></li><li class=""><a href="http://www.dimoc.mil/resources/limitations/ " title="" target="_blank" rel="noopener"><span class="text text-link-41">Imagery Use</span></a></li><li class=""><a href="https://www.esd.whs.mil/FOID/ " title="" target="_blank" rel="noopener"><span class="text text-link-42">FOIA</span></a></li><li class=""><a href="http://open.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-43">Open GOV</span></a></li><li class=""><a href="https://cmo.defense.gov/Publications/NDBOP.aspx " title="" target="_blank" rel="noopener"><span class="text text-link-44">Strategic Plan</span></a></li><li class=""><a href="https://www.usa.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-45">USA.gov</span></a></li><li class=""><a href="https://business.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-46">Small Business Act</span></a></li><li class=""><a href="/site-index/ " title=""><span class="text text-link-47">Site Map</span></a></li></ul>


                            </ul>
                        </li>
                    </ul>
                </div>
                <div class="social">
                    <ul class="social-nav"><li class="social-item"><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-4"></span></a></li><li class="social-item"><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-1"></span></a></li><li class="social-item"><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-3"></span></a></li><li class="social-item"><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-2"></span></a></li></ul>


                </div>
            </nav>
        </div>
    </div>
</header>
<p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1" aria-label="Skip Target"></a></p>



<main>

    <div id="dnn_ContentPaneFullBleed1"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-1990"><a name="1990"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1990_ContentPane"><!-- Start_Module_1990 --><div id="dnn_ctr1990_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr1990_ViewArticle_UpdatePanel1" class="article-view">
		
        <!-- global:DGOV2-newsroom-story -->
<div class="adetail abanner no-abanner-mobile aframe content-type-1" itemscope itemtype="http://schema.org/NewsArticle" data-content-type="News">
    
    
    
    <div class="banner-angle banner-angle-header noimage"></div>
    

    <header class="content-wrap">

        <!-- global:dgov2-category-parallelogram for content type: News (1) -->


<span class="acategory-skew">

    <a class="category-link" href="/Explore/News/"><span>News</span></a>

    

    

    

    

    
    <span class="separator">&nbsp;</span>

    <a class="term" href="http://www.defense.gov/Search-Results/Term/2903/defense-news/">
        <span>Defense News</span>
    </a>
    
</span>




        <h1 class="maintitle">
            Suicide Prevention Is Ongoing Issue for All Personnel, DOD Official Says
        </h1>
        <span class="date">
            Oct. 27, 2021
             |
            <span class="author-block">
                BY <a class="article-link" href="http://www.defense.gov/Search-Results/Author/62536/terri-moon-cronk/">Terri Moon Cronk</a>
            </span>, DOD News
        </span>
    </header>
    <div class="content content-wrap">
        
        

        <div class="inside ntext">
            <div class="social-top">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/News/News-Stories/Article/Article/2824804/suicide-prevention-is-ongoing-issue-for-all-personnel-dod-official-says/" addthis:media="https://media.defense.gov/2021/Sep/30/2002865278/825/780/0/210901-O-D0439-001B.JPG">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
                <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                    var addthis_config = {
                        data_use_flash: false,
                        data_use_cookies: false,
                        ui_508_compliant: true
                    }</script>
            </div>

            <div class="body">
                <p>
<div class="ast-glance">
    The health and well-being of our service members, DOD civilian employees and families is paramount for force readiness,&nbsp;Gilbert R. Cisneros Jr., the undersecretary of defense for personnel and readiness, said<b id="docs-internal-guid-49092778-7fff-56ee-2ffe-09facb8acc9f">&nbsp;</b>in a memorandum on Oct. 25.
</div>

<br />
<br />
&quot;Every single one of us faces stress, anxiety and life challenges, and each of us responds to them differently,&quot; he said in the memo. &quot;For some, these experiences can increase the risk of suicide. By being there for one another, helping to navigate challenges in healthy ways, and leveraging resources throughout the year, we can remain strong, together.&quot;</p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop5526291" class="popup" data-width="1280" data-height="852" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2021/Oct/27/2002881425/825/780/0/211026-D-BN624-0210.JPG" alt="Two men and two women sit at a table during a committee meeting. Multiple flags are behind them." class="img-responsive" />
    </div>
    </a>
    
    
    
    
    
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop5526291">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2021/Oct/27/2002881425/1280/1280/0/211026-D-BN624-0210.JPG" alt="Two men and two women sit at a table during a committee meeting. Multiple flags are behind them." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Group Meeting
            </span>
            <div class="caption" >
                Under Secretary of Defense for Personnel and Readiness Gilbert R. Cisneros Jr. provides testimony to a workforce development hearing of the House Appropriations Defense Subcommittee, with, from left, Christopher Lowman, the senior official performing the duties of Under Secretary of the Army; Under Secretary of the Air Force Gina Ortiz Jones; and Meredith A. Berger, the senior official performing the duties of Under Secretary of the Navy, at the Pentagon, Washington, D.C., Oct. 26, 2021.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/Multimedia/Photos/igphoto/2002881425/" addthis:title="Group Meeting" addthis:media="https://media.defense.gov/2021/Oct/27/2002881425/1280/1280/0/211026-D-BN624-0210.JPG" data-page-url="https://www.defense.gov/News/News-Stories/Article/Article/2824804/suicide-prevention-is-ongoing-issue-for-all-personnel-dod-official-says/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2021/Oct/27/2002881425/-1/-1/0/211026-D-BN624-0210.JPG" title="Group Meeting" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/Multimedia/Photos/igphoto/2002881425/" title="Group Meeting" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: Lisa Ferdinando, DOD</span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 211026-D-BN624-0210</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 











<style>
    #cboxClose {
        position: absolute;
        top: 5px;
        right: 5px;
        display: block;
        background: url(/desktopmodules/articlecs/images/media_popup_close.png) no-repeat top center;
        width: 40px;
        height: 40px;
        text-indent: -9999px;
    }

        #cboxClose:hover {
            background-position: bottom center;
        }

    .me-plugin {
        width: 100%;
        height: 100%;
    }
</style>
<script type="text/javascript">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</script>






</p>

<p>While Suicide Prevention Month ended in September, it is no reason to think DOD&#39;s role to prevent suicide ends there, Cisneros said, adding that more work must be done as long as the issue exists. DOD is continuing its suicide prevention campaign with the theme Connect to Protect: Support is Within Reach. The campaign highlights the critical role connections to family, friends, community and resources play in helping to prevent suicide, he noted.</p>

<p>When you need to reach out, do it, Cisneros said. Besides mental health counseling services, chaplains and faith leaders and other resources are available. Connect with Military&nbsp;OneSource for non-crisis support, for issues surrounding relationships, families and financial challenges. Military OneSource provides free and confidential 24/7 support to service members and their families at 800-342-9647 or <a href="https://livechat.militaryonesourceconnect.org/chat" target="_blank">live chat</a>. DOD civilians can seek help through the Employee Assistance Program, and that information is available through human resources. The DOD EAP provides resources, information and confidential help 24/7 at 800-222-0364 or TTY 888-262-7848.</p>

<p>If you or someone you know is in crisis, contact the confidential 24/7 Veterans and Military Criss Line or confidential National Suicide Prevention Lifeline at 800-273-8255; TTY by dialing 777 then 1-800-273-8255, or text 838255; or <a href="http://www.veteranscrisisline.net/get-help/chat" target="_blank">chat</a>. In OCONUS, in Europe, call 00800 1273 8255 or DSN 118; in Korea, call 0808 555 118 or DSN 118</p>

<p>The National Suicide Prevention Lifeline for all Americans is 800-273-8255; TTY users, dial 711 and then 1-800-273-8255. Alternatively, visit the <a href="http://suicidepreventionlifeline.org" target="_blank">suicide prevention lifeline website</a> and <a href="http://suicidepreventionlifeline.org/chat" target="_blank">chat</a>.&nbsp;</p>

<p>Cisneros said everyone plays an essential part in suicide prevention. Those in crisis should know they are not alone. Reach out and let others know you are there for them.</p>

<p>&quot;Each and every day, we must take care of ourselves, our loved ones and our battle buddies. We are all in this together, and together we can save lives.&quot;</p>

<p>
<div class="ast-biglink">

    <a class="btn btn-primary nlink print-hide" href="https://www.defense.gov/Spotlights/Suicide-Prevention/" title="Spotlight: Suicide Prevention" >Spotlight: Suicide Prevention <i class="fa fa-external-link-alt"></i></a>
    <span class="print-show">Spotlight: Suicide Prevention:&nbsp;<a class="nlink" href="https://www.defense.gov/Spotlights/Suicide-Prevention/">https://www.defense.gov/Spotlights/Suicide-Prevention/</a></span>

    
</div>



</p>


                
            </div>

            
            <div class="social-bottom">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/News/News-Stories/Article/Article/2824804/suicide-prevention-is-ongoing-issue-for-all-personnel-dod-official-says/" addthis:media="https://media.defense.gov/2021/Sep/30/2002865278/825/780/0/210901-O-D0439-001B.JPG">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
            </div>
            
            
            <hr />
            
            <div class="tags">
                
<a href='http://www.defense.gov/Search-Results/Tag/132166/suicide-awareness/'>Suicide Awareness</a>


<a href='http://www.defense.gov/Search-Results/Tag/56162/suicide-prevention/'>Suicide Prevention</a>

            </div>
            
        </div>
    </div>
</div>

<script>
    FadeIt();
</script>


    
	</div>




<script type="text/javascript">

    var displayNextPrevNav = false
    var loggedIn = false;
    var articleId = 2824804;
    var moduleId = 1990;
    var mejPlayer;

    jQuery(document).ready(function () {
        mejPlayer = $(".article-view video").not(".noplayer").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/",
            videoWidth: '100%',
            videoHeight: '100%',
            success: function (mediaElement, domObject)
            {
                var aDefaultOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.defaultVideoOverlay.a-video-button');
                var aHoverOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.hoverVideoOverlay.a-video-button');
                var playing = false;
                $("#" + mediaElement.id).parents('.media-inline-video, .video-control').find('.mejs__controls').hide();
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play',
                    function (e) {
                        playing = true;
                        jQuery(".gallery").trigger("pause", false, false);
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.mejs__controls').show();                       
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.duration').hide();
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.hide();
                            aHoverOverlay.hide();
                        }
                        //place play trigger for DVIDS Analytics
                    }, false);
                mediaElement.addEventListener('pause',
                    function (e) {
                        playing = false;
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.removeAttr("style");
                            aHoverOverlay.removeAttr("style");
                        }
                    }, false);
                mediaElement.addEventListener('ended',
                    function (e) {
                        playing = false;
                    }, false);

                if (aDefaultOverlay.length) {
                    aDefaultOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                    aHoverOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                }
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });

        if (displayNextPrevNav) {
            DisplayNextPreviousNav(moduleId, articleId, loggedIn);
        }
    });

    $(window).load(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();
            if (winWidth > 1024) {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
        }
    });


    $(window).resize(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();

            if (winWidth < 1024) {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
        }

    });

</script>


</div><!-- End_Module_1990 --></div>
</div><!--end of empty container -->


</div></div>
    <div id="content-pane-wrap">
        <div class="content-wrap">
            <div id="dnn_ContentPane"><div class="DnnModule DnnModule-DNN_HTML DnnModule-2787"><a name="2787"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr2787_ContentPane"><!-- Start_Module_2787 --><style>
.subscribe {
margin-top:0 !important;
}
</style><div id="dnn_ctr2787_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr2787_HtmlModule_lblContent" class="Normal">
	<style> /*************************************************** SUBSCRIBE ***************************************************/ .subscribe { display: block; text-align: center; background: #ebebeb; padding: 2rem 2rem 1.5rem; max-width: 640px; margin: 3rem auto 1rem; border-radius: 4px; } .subscribe h3 { text-align: left; margin-left: 15px; font-size: 1.7rem; margin-bottom: .5rem } .subscribe p { text-align: left; margin: -2px 0 0 0; font-size: 18px; color: #333; } .subscribe .btn.btn-primary { float: right; } /*************RESPONSIVE **********/ @media only screen and (max-width: 768px) { .subscribe { max-width: 620px; } .subscribe h3 { font-size: 2.1rem; } } @media only screen and (max-width: 600px) { .subscribe { text-align: center; padding: 2rem 2rem 1.5rem; } .subscribe h3 { text-align: center; Margin : 0; font-size: 2rem; } .subscribe p { text-align: center; margin: 0; font-size: 20px; line-height: 1.4; } .subscribe .btn.btn-primary { float: none; } } </style> <div class="subscribe"> <article> <h3>Subscribe to Defense.gov Products</h3> <div class="dgov-grid"> <div class="dgov-col-sm-7 dgov-col-xs-12"> <p>Choose which Defense.gov products you want delivered to your inbox.</p> </div> <div class="dgov-col-sm-5 dgov-col-xs-12"><a class="btn btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new">Subscribe </a></div> </div> </article> </div> 
</div>

</div><!-- End_Module_2787 --></div>
</div><!--end of empty container -->


</div><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-670"><a name="670"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr670_ContentPane"><!-- Start_Module_670 --><style>
    .adash.suggest a.category,
    .adash.suggest a.category:link,
    .adash.suggest .item .content-type span.separator {
        display: none;
    }
</style><div id="dnn_ctr670_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	<div id="dnn_ctr670_Dashboard_ph">
		
    <div class="spinner2">
  <div class="bounce1"></div>
  <div class="bounce2"></div>
  <div class="bounce3"></div>
</div>

	</div>


<script>
    $(document).ready(function () {

        LoadDashboardAJAX(670, '#dnn_ctr670_Dashboard_ph', '&TabId=364&Article=2824804&suicide-prevention-is-ongoing-issue-for-all-personnel-dod-official-says&language=en-US');

    });
</script>

</div><!-- End_Module_670 --></div>
</div><!--end of empty container -->


</div></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed2" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap2">
        <div class="content-wrap">
            <div id="dnn_ContentPane2" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed3" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap3">
        <div class="content-wrap">
            <div id="dnn_ContentPane3" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed4" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap4">
        <div class="content-wrap">
            <div id="dnn_ContentPane4" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed5" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap5">
        <div class="content-wrap">
            <div id="dnn_ContentPane5" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed6" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap6">
        <div class="content-wrap">
            <div id="dnn_ContentPane6" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed7" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap7">
        <div class="content-wrap">
            <div id="dnn_ContentPane7" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed8" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap8">
        <div class="content-wrap">
            <div id="dnn_ContentPane8" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed9" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap9">
        <div class="content-wrap">
            <div id="dnn_ContentPane9" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed10" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap10">
        <div class="content-wrap">
            <div id="dnn_ContentPane10" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed11" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap11">
        <div class="content-wrap">
            <div id="dnn_ContentPane11" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed12" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap12">
        <div class="content-wrap">
            <div id="dnn_ContentPane12" class="DNNEmptyPane"></div>
        </div>
    </div>
</main>


<div id="footer">
  <div class="footer-inner content-wrap content-wrap-wide">
    <div class="dgov-grid">
      <div class="dgov-col-auto">
        <div class="dgov-grid">                
          <div id="dnn_Footer_footerNavCol1" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Defense.gov<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/" title=""><span class="text text-link-18">Home</span></a></li><li class=""><a href="/News/" title=""><span class="text text-link-20">News</span></a></li><li class=""><a href="/Spotlights/ " title=""><span class="text text-link-22">Spotlights</span></a></li><li class=""><a href="/About/" title=""><span class="text text-link-21">About</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol2" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Helpful Links<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Live" title=""><span class="text text-link-23">Live Events</span></a></li><li class=""><a href="/News/Today-in-DOD/" title=""><span class="text text-link-24">Today in DOD</span></a></li><li class=""><a href="/News/Contracts/" title=""><span class="text text-link-25">Contracts</span></a></li><li class=""><a href="/Resources/For-the-Media/" title=""><span class="text text-link-26">For the Media</span></a></li><li class=""><a href="/Help-Center/#contact" title=""><span class="text text-link-27">Contact</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol3" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Resources<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Resources/ " title=""><span class="text text-link-28">DOD Resources</span></a></li><li class=""><a href="/help-center" title=""><span class="text text-link-29">Help Center</span></a></li><li class=""><a href="/Resources/Military-Departments/" title=""><span class="text text-link-30">DOD / Military Websites</span></a></li><li class=""><a href="/Resources/Insignia/" title=""><span class="text text-link-31">Insignia</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol4" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Popular<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Explore/Spotlight/Coronavirus/ " title=""><span class="text text-link-33">Coronavirus: DOD Response</span></a></li><li class=""><a href="/Explore/Spotlight/DOD-Expeditionary-Civilian-Workforce/" title=""><span class="text text-link-34">DOD Expeditionary Civilian Workforce</span></a></li><li class=""><a href="/Explore/Spotlight/Artificial-Intelligence/" title=""><span class="text text-link-48">Artificial Intelligence</span></a></li><li class=""><a href="/Explore/Spotlight/DOD-Space-Strategy/" title=""><span class="text text-link-36">DOD Space Strategy</span></a></li></ul>


          
</div>
        </div>
      </div>
      <div class="right-col dgov-col-md-12 dgov-col-lg-4">
        <div class="right-col-inner">
          <div class="mission">
            <img class="footer-logo" alt="U.S. Department of Defense logo" src="/Portals/1/Images/DOD-Icon-Header.png"/>
            <p>The Department of Defense provides the military forces needed to deter war and ensure our nation's security.</p>
          </div>
          <div class="footer-search-wrap">
            <label class="sr-only" for="footer-search-input">Enter Your Search Terms</label>
            <i class="fa fa-search" id="fa-search-icon-bottom"></i> 
            <input type="search" id="footer-search-input" name="footer-search" maxlength="256" placeholder="Search...">
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

<footer id="footer-main">
  <div class="utility-nav">
    <ul class=""><li class=""><a href="/Legal-Administrative/Privacy-Security/ " title=""><span class="text text-link-12">Privacy & Security</span></a></li><li class=""><a href="/Legal-Administrative/Links-Disclaimer/ " title=""><span class="text text-link-17">Links Disclaimer</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="" target="_blank" rel="noopener"><span class="text text-link-13">Section 508</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoD-Web-Policy/ " title="" target="_blank" rel="noopener"><span class="text text-link-14">Web Policy</span></a></li><li class=""><a href="http://www.esd.whs.mil/DD/plainlanguage/ " title="" target="_blank" rel="noopener"><span class="text text-link-37">Plain Writing Act</span></a></li><li class=""><a href="http://www.dodig.mil/ " title="" target="_blank" rel="noopener"><span class="text text-link-38">DOD IG</span></a></li><li class=""><a href="https://policy.defense.gov/OUSDP-Offices/Reporting-Civilian-Casualties/ " title="" target="_blank" rel="noopener"><span class="text text-link-39">Reporting Civilian Casualties</span></a></li><li class=""><a href="http://prhome.defense.gov/NoFear/ " title="" target="_blank" rel="noopener"><span class="text text-link-40">No FEAR Act</span></a></li><li class=""><a href="http://www.dimoc.mil/resources/limitations/ " title="" target="_blank" rel="noopener"><span class="text text-link-41">Imagery Use</span></a></li><li class=""><a href="https://www.esd.whs.mil/FOID/ " title="" target="_blank" rel="noopener"><span class="text text-link-42">FOIA</span></a></li><li class=""><a href="http://open.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-43">Open GOV</span></a></li><li class=""><a href="https://cmo.defense.gov/Publications/NDBOP.aspx " title="" target="_blank" rel="noopener"><span class="text text-link-44">Strategic Plan</span></a></li><li class=""><a href="https://www.usa.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-45">USA.gov</span></a></li><li class=""><a href="https://business.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-46">Small Business Act</span></a></li><li class=""><a href="/site-index/ " title=""><span class="text text-link-47">Site Map</span></a></li></ul>


  </div>

    <div class="social-nav-subscribe-container">
        <div class="social-nav">
            <ul class=""><li class=""><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-5"></span></a></li><li class=""><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-6"></span></a></li><li class=""><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-8"></span></a></li><li class=""><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-7"></span></a></li></ul>


        </div>
        <a class="subscribe-btn btn btn-sm btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
    </div>
</footer>

<script type="text/javascript">
    var usasearch_config = {
        siteHandle: skinvars.aid,
        autoSubmitOnSelect: false,
    }

    window.onload = function () {
        document.getElementById("footer-search-input").value = "";
    }

    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "//search.usa.gov/javascripts/remote.loader.js";
    document.getElementsByTagName("head")[0].appendChild(script);

    (function ($) {
        $(function () {
            $('.footer-nav-col h3').click(function () {
                if (window.innerWidth > 991) return;
                $(this).parent('.footer-nav-col').toggleClass('active');
            });
        });
    })(jQuery);

    const queryInput = $("input[name=search-main],input[name=header-search], input[name=footer-search], i[id=fa-search-icon-bottom]").on("keyup", function (e) {
        if (e.keyCode == 13) {
            submitSearch($(this));
        }
    });

    $("input[name=search-main] ~ button, .search-icon, input[name=footer-search], input[name=footer-search] ~ button, i[id=fa-search-icon-bottom]").on("click", function (e) {
        e.stopImmediatePropagation();
        submitSearch($(this));
    });

    $(".search-icon").on("keypress", function (e) {
        if (e.which == 13) {
            e.stopImmediatePropagation();
            submitSearch($(this));
        }
    });

    function submitSearch($this) {
        const query = $this ? ($this.val() || $this.parent().find('input').val()) : "";
        const affiliate = !!skinvars.aid ? skinvars.aid : 'defensegov';
        if (query.length > 1)
            window.location = "//search.usa.gov/search?query=" + query + "&affiliate=" + affiliate + "&utf8=%26%23x2713%3B";
    }
</script>


        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`364`}" />
        <script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=1038" type="text/javascript"></script>
    

<script type="text/javascript">
//<![CDATA[
//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=1038|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=1038|DnnBodyProvider|50)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=1038|DnnPageHeaderProvider|5)--><!--CDF(Css|/Portals/_default/Skins/DGOV2/skin.css?cdv=1038|DnnPageHeaderProvider|15)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=1038|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=1038|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=1038|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=1038|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=1038|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=1038|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=1038|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/1/portal.css?cdv=1038|DnnPageHeaderProvider|35)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=1038|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=1038|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=1038|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=1038|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=1038|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=1038|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=1038|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=1038|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=1038|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=1038|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=1038|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=1038|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=1038|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=1038|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=1038|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=1038|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=1038|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=1038|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=1038|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=1038|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=1038|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=1038|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=1038|DnnBodyProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=1038|DnnBodyProvider|100)--><!--CDF(Css|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=1038|DnnPageHeaderProvider|10)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=1038|DnnPageHeaderProvider|100)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=1038|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=1038|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/moment/moment.js?cdv=1038|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/moment/moment-timezone-with-data.js?cdv=1038|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=1038|DnnBodyProvider|101)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=1038|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=1038|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.js?cdv=1038|DnnBodyProvider|12)--><!--CDF(Javascript|/js/dnn.servicesframework.js?cdv=1038|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=1038|DnnFormBottomProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=1038|DnnPageHeaderProvider|14)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=1038|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=1038|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Resources/libraries/jQuery/03_05_01/jquery.js?cdv=1038|DnnPageHeaderProvider|5)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/03_02_00/jquery-migrate.js?cdv=1038|DnnPageHeaderProvider|6)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=1038|DnnPageHeaderProvider|10)-->
    
</body>
</html>
