<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" />
<title>
	National Cyber Director Unveils New Approach at Cyber War College Conference > U.S. Department of Defense > Defense Department News
</title><meta id="MetaDescription" name="DESCRIPTION" content="Chris Inglis, the first National Cyber director, used the Cyber Beacon forum at the Cyber War College conference to explain his new approach to cyber warfare., " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense, Department, DOD, Secretary, Deputy Secretary, Joint Chief, United States, Military, Government, Pentagon, Secretary of Defense, Deputy Secretary of Defense, Cyber, Science, technology, Engineering" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=1076" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSDashboard/module.css?cdv=1076" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=1076" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=1076" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=1076" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=1076" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/skin.css?cdv=1076" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DGOV2/container.css?cdv=1076" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=1076" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/resources/css/dnn.css?cdv=1076" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/resources/css/menu.css?cdv=1076" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=1076" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=1076" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=1076" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=1076" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=1076" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=1076" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=1076" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=1076" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=1076" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/03_05_01/jquery.js?cdv=1076" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/03_02_00/jquery-migrate.js?cdv=1076" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=1076" type="text/javascript"></script><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=wSJzjXOlssZVvf5cay20vA%3d%3d' type='image/x-icon' /><meta name='host' content='DMA Public Web' /><meta name='contact' content='pubwebhd@defense.gov' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/Skins/DGOV2/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/Desktopmodules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/Desktopmodules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-4.1.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><meta name='twitter:site' content='@DeptofDefense' /><meta name='twitter:creator' content='@DeptofDefense' /><meta name='twitter:card' content='summary_large_image' /><meta name='twitter:title' content='National Cyber Director Unveils New Approach at Cyber War College Conf' /><meta name='twitter:description' content='Chris Inglis, the first National Cyber director, used the Cyber Beacon forum at the Cyber War College conference to explain his new approach to cyber warfare.' /><meta name='twitter:image' content='https://media.defense.gov/2021/Dec/22/2002913890/1280/1280/0/211207-D-NP434-8287.JPG' /><meta name='twitter:creator' content='@DeptofDefense' /><meta property='og:site_name' content='U.S. Department of Defense' /><meta property='og:type' content='website' /><meta property='og:title' content='National Cyber Director Unveils New Approach at Cyber War College Conference'><meta property='og:description' content='Chris Inglis, the first National Cyber director, used the Cyber Beacon forum at the Cyber War College conference to explain his new approach to cyber warfare.'><meta property='og:image' content='https://media.defense.gov/2021/Dec/22/2002913890/1280/1280/0/211207-D-NP434-8287.JPG'><meta property='og:url' content='https://www.defense.gov/News/News-Stories/Article/Article/2882127/national-cyber-director-unveils-new-approach-at-cyber-war-college-conference/'><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/News/News-Stories/Article/Article/2882127/national-cyber-director-unveils-new-approach-at-cyber-war-college-conference/" id="Form" enctype="multipart/form-data">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=NJmAwtEo3IqOv4sUh-Rig0r8ribOsOru6PRUuOPeOUTxaLr0LkqwjUZ1KfN2pxsTzXrhnEn2qPqMmFHAgZnpJORcEUNLaSpc226qJmze-FYKMecKHwPV-k73fvQH1Ku4KKXAUA2&amp;t=2fe674eb" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=dwY9oWetJoJ4ZjA-1jPcEhP7ER5pj7vUnbl87xIrp5KgCIH7OinCkP3cK37LGan3ayBW32yRZSEgGl2tgZv50n3b6-V5-8OCkx2VKFRvNoTMy9OkcSdmsXHaJpvqsXD5HuMXQgmzxnfjN1aI0&amp;t=2fe674eb" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="CyWkwfZ5XvwTMUk1TgFAElauzLo22CMuBbhpgbHFTmHZWdp5qWfh5Diyfwm052ZSd/u7LB5UUzj+8yHi8BulyJXYX0c5vH0IQYTgdCTqp0gi0xBf" /><script src="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=1076" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=1076" type="text/javascript"></script><script src="/js/dnn.js?cdv=1076" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=1076" type="text/javascript"></script><script src="/Portals/_default/Skins/DGOV2/resources/js/skin.js?cdv=1076" type="text/javascript"></script><script src="/Portals/_default/Skins/DGOV2/resources/js/menu.js?cdv=1076" type="text/javascript"></script><script src="/js/dnncore.js?cdv=1076" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=1076" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=1076" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=1076" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=1076" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=1076" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=1076" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=1076" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=1076" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=1076" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=1076" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=1076" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/moment/moment.js?cdv=1076" type="text/javascript"></script><script src="/js/dnn.servicesframework.js?cdv=1076" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=1076" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=1076" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/moment/moment-timezone-with-data.js?cdv=1076" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr1990$ViewArticle$UpdatePanel1','dnn_ctr1990_ViewArticle_UpdatePanel1'], [], [], 3600, '');
//]]>
</script>

        
        
        

<!--CDF(Javascript|/Portals/_default/Skins/DGOV2/resources/js/skin.js?cdv=1076|DnnBodyProvider|100)-->
<!--CDF(Javascript|/Portals/_default/Skins/DGOV2/resources/js/menu.js?cdv=1076|DnnBodyProvider|100)-->


<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. Department of Defense","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"defensegov","IsSecureConnection":false,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"http://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":13,"SocialLinks":{"Facebook":{"Url":"","Window":"","Relationship":null},"Twitter":{"Url":"","Window":"","Relationship":null},"YouTube":{"Url":"","Window":"","Relationship":null},"Flickr":{"Url":"","Window":"","Relationship":null},"Pintrest":{"Url":"","Window":"","Relationship":null},"Instagram":{"Url":"","Window":"","Relationship":null},"Blog":{"Url":"","Window":"","Relationship":null},"RSS":{"Url":"","Window":"","Relationship":null},"Podcast":{"Url":"","Window":"","Relationship":null},"Email":{"Url":"","Window":"","Relationship":null},"LinkedIn":{"Url":"","Window":"","Relationship":null},"Snapchat":{"Url":"","Window":"","Relationship":null}},"SiteLinks":null,"LogoffTimeout":10500000,"SiteAltLogoText":"Logo for U.S. Department of Defense"};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"http://www.defense.gov/Portals/1/Images/DOD-Icon-Header.png?ver=5sAfFl2--9znca0j3SrX_g%3d%3d","name":"U.S. Department of Defense","url":"http://www.defense.gov/","sameAs":[]}</script>

<!--CDF(Css|/Portals/_default/Skins/DGOV2/resources/css/menu.css?cdv=1076|DnnPageHeaderProvider|100)-->
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>


<header class="top hover new-nav " id="header-main">
    
    <div class="header-utility-nav">
        <div class="inner">
            <ul class="social-nav"><li class="social-item"><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-4"></span></a></li><li class="social-item"><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-1"></span></a></li><li class="social-item"><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-3"></span></a></li><li class="social-item"><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-2"></span></a></li></ul>


        </div>
    </div>

    <div class="header-inner">
        
        <a class="logo" href="http://www.defense.gov/" target="">
            
            <img src="/Portals/1/Images/DOD-Icon-Header.png?ver=5sAfFl2--9znca0j3SrX_g%3d%3d" alt="Logo for U.S. Department of Defense" title="U.S. Department of Defense" />
            
           <span>U.S. Department<span>of</span>Defense</span>
        </a>
        
        <nav class="main">
            <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/News/" target="" tabindex="0" aria-expanded="false">News<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/News/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/News/Today-in-DOD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/News/" target="" aria-expanded="false"><span class="main">Newsroom</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/News/News-Stories/" target="" tabindex="0" ><span class="main">News Stories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Feature-Stories/" target="" tabindex="0" ><span class="main">Feature Stories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/From-the-Services/" target="" tabindex="0" ><span class="main">Stories from the Services</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Multimedia/" target="" aria-expanded="false"><span class="main">Multimedia</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Photos/" target="" tabindex="0" ><span class="main">Photos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Videos/" target="" tabindex="0" ><span class="main">Videos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Experience/" target="" tabindex="0" ><span class="main">Interactive Experiences</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Spotlights/" target="" tabindex="0" aria-expanded="false">Spotlights<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/Spotlights/" target="" aria-expanded="false"><span class="main">Trending Issues</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Coronavirus-DOD-Response/" target="" tabindex="0" ><span class="main">Coronavirus: DOD Response</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Military-Family-Support/" target="" tabindex="0" ><span class="main">Military Family Support</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Suicide-Prevention/" target="" tabindex="0" ><span class="main">Suicide Prevention</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Hurricane-Preparedness/" target="" tabindex="0" ><span class="main">Hurricane Preparedness</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Focus-on-Indo-Pacific/" target="" tabindex="0" ><span class="main">Focus on Indo-Pacific</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Spotlights/" target="" aria-expanded="false"><span class="main">Topics</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Science-and-Technology/" target="" tabindex="0" ><span class="main">Science &amp; Technology</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Tackling-the-Climate-Crisis/" target="" tabindex="0" ><span class="main">Tackling the Climate Crisis</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Face-of-Defense/" target="" tabindex="0" ><span class="main">Face of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/" target="" tabindex="0" ><span class="main">All Spotlights</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/About/" target="" tabindex="0" aria-expanded="false">About<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/About/Leadership/" target="" tabindex="0" aria-expanded="false"><span class="main">Leadership</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/About/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/About/" target="" aria-expanded="false"><span class="main">Components</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="https://www.army.mil/" target="_blank" tabindex="0" ><span class="main">Army</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.marines.mil/" target="_blank" tabindex="0" ><span class="main">Marine Corps</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.navy.mil/" target="_blank" tabindex="0" ><span class="main">Navy</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.af.mil/" target="_blank" tabindex="0" ><span class="main">Air Force</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.spaceforce.mil/" target="_blank" tabindex="0" ><span class="main">Space Force</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.uscg.mil/" target="_blank" tabindex="0" ><span class="main">Coast Guard</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.nationalguard.mil/" target="_blank" tabindex="0" ><span class="main">National Guard</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


</ul>


            <div class="nav-search-icon" tabindex="0">
                <i class="fa fa-search"></i>
            </div>
            <div class="nav-search">
                <label for="desktop-search" class="sr-only">Search</label>
                <input id="desktop-search" title="Search" aria-label="Search" type="search" autocomplete="off" maxlength="256" name="header-search" placeholder="Search topics, names, categories..." value="">
                <span class="search-icon" tabindex="0"><i class="fa fa-search" aria-label="Search"></i></span>
                <span class="close-icon" tabindex="0"><i class="desktop-search-close" aria-label="Search"></i></span>
            </div>
            <div class="level2-backdrop">
                <div class="backdrop-image"></div>
            </div>
        </nav>
    </div>
    <div id="mobile-overlay"></div>
    <div id="nav-drawer">
        <div id="nav-burger" class="hide-on-mobile-nav-open" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
        <div class="drawer-inner">
            <div id="nav-burger" class="internal" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
            <div class="search-wrap">
                <label for="mobile-search" class="sr-only">Search</label>
                <input id="mobile-search" type="search" title="Search" id="search-main" placeholder="Search" maxlength="256" autocomplete="off" name="search-main" />
                <span id="search-main-icon"><i class="fa fa-search" ></i></span>
                <a href="#" class="skin-search-go">Search</a>
            </div>
            <nav>
                <div class="primary">
                    <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/News/" target="" tabindex="0" aria-expanded="false">News<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/News/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/News/Today-in-DOD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/News/" target="" aria-expanded="false"><span class="main">Newsroom</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/News/News-Stories/" target="" tabindex="0" ><span class="main">News Stories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Feature-Stories/" target="" tabindex="0" ><span class="main">Feature Stories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/From-the-Services/" target="" tabindex="0" ><span class="main">Stories from the Services</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Multimedia/" target="" aria-expanded="false"><span class="main">Multimedia</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Photos/" target="" tabindex="0" ><span class="main">Photos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Videos/" target="" tabindex="0" ><span class="main">Videos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Experience/" target="" tabindex="0" ><span class="main">Interactive Experiences</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Spotlights/" target="" tabindex="0" aria-expanded="false">Spotlights<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/Spotlights/" target="" aria-expanded="false"><span class="main">Trending Issues</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Coronavirus-DOD-Response/" target="" tabindex="0" ><span class="main">Coronavirus: DOD Response</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Military-Family-Support/" target="" tabindex="0" ><span class="main">Military Family Support</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Suicide-Prevention/" target="" tabindex="0" ><span class="main">Suicide Prevention</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Hurricane-Preparedness/" target="" tabindex="0" ><span class="main">Hurricane Preparedness</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Focus-on-Indo-Pacific/" target="" tabindex="0" ><span class="main">Focus on Indo-Pacific</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Spotlights/" target="" aria-expanded="false"><span class="main">Topics</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Science-and-Technology/" target="" tabindex="0" ><span class="main">Science &amp; Technology</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Tackling-the-Climate-Crisis/" target="" tabindex="0" ><span class="main">Tackling the Climate Crisis</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Face-of-Defense/" target="" tabindex="0" ><span class="main">Face of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/" target="" tabindex="0" ><span class="main">All Spotlights</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/About/" target="" tabindex="0" aria-expanded="false">About<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/About/Leadership/" target="" tabindex="0" aria-expanded="false"><span class="main">Leadership</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/About/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/About/" target="" aria-expanded="false"><span class="main">Components</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="https://www.army.mil/" target="_blank" tabindex="0" ><span class="main">Army</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.marines.mil/" target="_blank" tabindex="0" ><span class="main">Marine Corps</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.navy.mil/" target="_blank" tabindex="0" ><span class="main">Navy</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.af.mil/" target="_blank" tabindex="0" ><span class="main">Air Force</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.spaceforce.mil/" target="_blank" tabindex="0" ><span class="main">Space Force</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.uscg.mil/" target="_blank" tabindex="0" ><span class="main">Coast Guard</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.nationalguard.mil/" target="_blank" tabindex="0" ><span class="main">National Guard</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


</ul>



                    <ul>
                        <li class="parent top-level" >
                            <a href="#" target="" tabindex="0" aria-expanded="false">Legal & Administrative<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
                            <div class="arrow-down"><i></i></div>
                            <div class="level2-container">
                                <ul class="level2">
                                   <ul class=""><li class=""><a href="/Legal-Administrative/Privacy-Security/ " title=""><span class="text text-link-12">Privacy & Security</span></a></li><li class=""><a href="/Legal-Administrative/Links-Disclaimer/ " title=""><span class="text text-link-17">Links Disclaimer</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="" target="_blank" rel="noopener"><span class="text text-link-13">Section 508</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoD-Web-Policy/ " title="" target="_blank" rel="noopener"><span class="text text-link-14">Web Policy</span></a></li><li class=""><a href="http://www.esd.whs.mil/DD/plainlanguage/ " title="" target="_blank" rel="noopener"><span class="text text-link-37">Plain Writing Act</span></a></li><li class=""><a href="http://www.dodig.mil/ " title="" target="_blank" rel="noopener"><span class="text text-link-38">DOD IG</span></a></li><li class=""><a href="https://policy.defense.gov/OUSDP-Offices/Reporting-Civilian-Casualties/ " title="" target="_blank" rel="noopener"><span class="text text-link-39">Reporting Civilian Casualties</span></a></li><li class=""><a href="http://prhome.defense.gov/NoFear/ " title="" target="_blank" rel="noopener"><span class="text text-link-40">No FEAR Act</span></a></li><li class=""><a href="http://www.dimoc.mil/resources/limitations/ " title="" target="_blank" rel="noopener"><span class="text text-link-41">Imagery Use</span></a></li><li class=""><a href="https://www.esd.whs.mil/FOID/ " title="" target="_blank" rel="noopener"><span class="text text-link-42">FOIA</span></a></li><li class=""><a href="http://open.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-43">Open GOV</span></a></li><li class=""><a href="https://dam.defense.gov/Publications/NDBOP/" title="" target="_blank" rel="noopener"><span class="text text-link-44">Strategic Plan</span></a></li><li class=""><a href="https://www.usa.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-45">USA.gov</span></a></li><li class=""><a href="https://business.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-46">Small Business Act</span></a></li><li class=""><a href="/site-index/ " title=""><span class="text text-link-47">Site Map</span></a></li></ul>


                                </ul>
                            </div>
                        </li>
                    </ul>
                </div>
                <div class="social">
                    <ul class="social-nav"><li class="social-item"><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-4"></span></a></li><li class="social-item"><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-1"></span></a></li><li class="social-item"><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-3"></span></a></li><li class="social-item"><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-2"></span></a></li></ul>


                </div>
            </nav>
        </div>
    </div>
</header>



<main>
    <p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1" aria-label="Skip Target"></a></p>

    <div id="dnn_ContentPaneFullBleed1"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-1990"><a name="1990"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1990_ContentPane"><!-- Start_Module_1990 --><div id="dnn_ctr1990_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr1990_ViewArticle_UpdatePanel1" class="article-view">
		
        <!-- global:DGOV2-newsroom-story -->
<div class="adetail abanner no-abanner-mobile aframe content-type-1" itemscope itemtype="http://schema.org/NewsArticle" data-content-type="News">
    
    <div class="banner-angle banner-angle-header"></div>
    <style>
        .banner-image-responsive {
            background-image: -webkit-image-set( url('https://media.defense.gov/2021/Dec/22/2002913891/1280/1280/0/191025-D-NP434-0001C.JPG') 1x, url('https://media.defense.gov/2021/Dec/22/2002913891/825/780/0/191025-D-NP434-0001C.JPG') 2x );
            background-image: image-set( url('https://media.defense.gov/2021/Dec/22/2002913891/1280/1280/0/191025-D-NP434-0001C.JPG') 1x, url('https://media.defense.gov/2021/Dec/22/2002913891/825/780/0/191025-D-NP434-0001C.JPG') 2x );
        }
    </style>
    <img alt="" class="banner-image banner-image-responsive" />
    
    
    

    <header class="content-wrap">

        <!-- global:dgov2-category-parallelogram for content type: News (1) -->


<span class="acategory-skew">

    <a class="category-link" href="/Explore/News/"><span>News</span></a>

    

    

    

    

    
    <span class="separator">&nbsp;</span>

    <a class="term" href="http://www.defense.gov/Search-Results/Term/2903/defense-news/">
        <span>Defense News</span>
    </a>
    
</span>




        <h1 class="maintitle">
            National Cyber Director Unveils New Approach at Cyber War College Conference
        </h1>
        <span class="date">
            Dec. 22, 2021
             |
            <span class="author-block">
                BY <a class="article-link" href="http://www.defense.gov/Search-Results/Author/126805/joe-billingsley-college-of-information-and-cyberspace/">Joe Billingsley, College of Information and Cyberspace</a>
            </span>
        </span>
    </header>
    <div class="content content-wrap">
        
        

        <div class="inside ntext">
            <div class="social-top">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/News/News-Stories/Article/Article/2882127/national-cyber-director-unveils-new-approach-at-cyber-war-college-conference/" addthis:media="https://media.defense.gov/2021/Dec/22/2002913889/825/780/0/211209-D-NP434-0002.JPG">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
                <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                    var addthis_config = {
                        data_use_flash: false,
                        data_use_cookies: false,
                        ui_508_compliant: true
                    }</script>
            </div>

            <div class="body">
                <p>After almost two years of operating within the <a href="https://www.defense.gov/Spotlights/Coronavirus-DOD-Response/">COVID-19</a> environment, Cassandra C. Lewis knew it was time that her organization&#39;s annual flagship conference focus on the enduring impacts of the pandemic.</p>

<p>&quot;For many of us, stateside, it appears that the worst of the lockdowns are behind us. However, for much of the rest of the world, which we are a very active participant in, the pandemic is still very much on the forefront of their minds,&quot; Lewis said after a recent trip abroad to gather with international alumni of the National Defense University.&nbsp;&nbsp;&nbsp;</p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop5670567" class="popup" data-width="1280" data-height="855" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2021/Dec/22/2002913890/825/780/0/211207-D-NP434-8287.JPG" alt="A masked woman speaks at a podium." class="img-responsive" />
    </div>
    </a>
    
    
    
        
        
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop5670567">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2021/Dec/22/2002913890/1280/1280/0/211207-D-NP434-8287.JPG" alt="A masked woman speaks at a podium." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Cassandra C. Lewis
            </span>
            <div class="caption" >
                Cassandra C. Lewis opens a recent event hosted by the College of Information and Cyberspace.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/Multimedia/Photos/igphoto/2002913890/" addthis:title="Cassandra C. Lewis" addthis:media="https://media.defense.gov/2021/Dec/22/2002913890/1280/1280/0/211207-D-NP434-8287.JPG" data-page-url="https://www.defense.gov/News/News-Stories/Article/Article/2882127/national-cyber-director-unveils-new-approach-at-cyber-war-college-conference/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2021/Dec/22/2002913890/-1/-1/0/211207-D-NP434-8287.JPG" title="Cassandra C. Lewis" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/Multimedia/Photos/igphoto/2002913890/" title="Cassandra C. Lewis" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: National Defense University Audiovisual Team</span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 211207-D-NP434-8287</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 











<style>
    #cboxClose {
        position: absolute;
        top: 5px;
        right: 5px;
        display: block;
        background: url(/desktopmodules/articlecs/images/media_popup_close.png) no-repeat top center;
        width: 40px;
        height: 40px;
        text-indent: -9999px;
    }

        #cboxClose:hover {
            background-position: bottom center;
        }

    .me-plugin {
        width: 100%;
        height: 100%;
    }
</style>
<script type="text/javascript">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</script>






</p>

<p>Lewis leads the University&#39;s College of Information and Cyberspace, as its newest chancellor as of Dec. 17, after having served as interim chancellor for about two years. The college is commonly referred to as &quot;The Cyber War College,&quot; alongside its sister senior service colleges that award Joint Professional Military Education Phase II credit to select U.S. military officers.</p>

<p>This was the second year in a row that the annual conference has been offered exclusively online due to <a href="https://www.defense.gov/Spotlights/Coronavirus-DOD-Response/">COVID-19</a>-related concerns. The pandemic-fueled pivot to remote work and adoption of enabling technologies like Microsoft Teams was one of the points made by Kelly Fletcher at Cyber Beacon 2021.</p>

<p>
<div class="ast-blockquote">
    <div style=" ">
    <a href="https://www.defense.gov/Spotlights/Science-and-Technology/">Spotlight: Science &amp; Tech</a>
    </div>
     
</div></p>

<p>Fletcher, who is performing the duties of the DOD chief information officer, served as the morning keynote speaker of Cyber Beacon 2021, alongside moderator Harry Wingo. Wingo is a member of the CIC faculty and lead for the CIO Leadership Development Program at CIC, a prestigious, intensive and in-residence 15-week graduate program offered by CIC.</p>

<p>&quot;While the in-person experience is invaluable and irreplaceable, hosting the conference virtually has its benefits,&quot; Joe Billingsley, the event&#39;s main organizer said.</p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop5670006" class="popup" data-width="1280" data-height="682" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2021/Dec/22/2002913889/825/780/0/211209-D-NP434-0002.JPG" alt="A split screen of a man and a woman is shown during a video conference." class="img-responsive" />
    </div>
    </a>
    
    
    
        
        
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop5670006">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2021/Dec/22/2002913889/1280/1280/0/211209-D-NP434-0002.JPG" alt="A split screen of a man and a woman is shown during a video conference." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Cyber Beacon
            </span>
            <div class="caption" >
                Chris Inglis, right, speaks at Cyber Beacon 2021 through Microsoft Teams, with moderator, Cassandra C. Lewis.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/Multimedia/Photos/igphoto/2002913889/" addthis:title="Cyber Beacon" addthis:media="https://media.defense.gov/2021/Dec/22/2002913889/1280/1280/0/211209-D-NP434-0002.JPG" data-page-url="https://www.defense.gov/News/News-Stories/Article/Article/2882127/national-cyber-director-unveils-new-approach-at-cyber-war-college-conference/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2021/Dec/22/2002913889/-1/-1/0/211209-D-NP434-0002.JPG" title="Cyber Beacon" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/Multimedia/Photos/igphoto/2002913889/" title="Cyber Beacon" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: College of Information and Cyberspace</span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 211209-D-NP434-0002</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 
















</p>

<p>He continued, &quot;We are able to save American taxpayer dollars due to no travel and lodging expenses for government officials and tap into globally distributed speakers and attendees. One of the best examples of this was Jeff Moss, founder of the Blackhat and DEF CON hacker conferences, presenting from Singapore last year.&quot;</p>

<p>Alongside its full-time JPME program on its Fort McNair campus in the nation&#39;s capital, CIC also offers graduate certificates and a master&#39;s degree for remote and part-time students. These regionally accredited graduate programs are tuition free for eligible DOD personnel.</p>

<p>
<div class="ast-blockquote">
    <div style=" ">
    <a href="https://www.defense.gov/Spotlights/Engineering-in-the-DOD/">Spotlight: Engineering in the DOD</a>
    </div>
     
</div></p>

<p>A representative from the part-time student body, Kellie Bohnsack of the Cybersecurity and Infrastructure Security Agency, was selected to provide an introduction for the afternoon keynote of Cyber Beacon 2021. &quot;Highlighting our remote student population is very important to me,&quot; Lewis said.</p>

<p>Bohnsach introduced Chris Inglis, the first National Cyber Director, which is a brand-new role in the White House. Although new in this role, this is not the first time he has participated in CIC-hosted events.</p>

<p>Most recently, last year, Inglis represented the United States Cyberspace Solarium Commission in a workforce focused event in conjunction with the National Security Commission on Artificial Intelligence , and the National Commission on Military, National and Public Service.</p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop5670566" class="popup" data-width="1280" data-height="854" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2021/Dec/22/2002913891/825/780/0/191025-D-NP434-0001C.JPG" alt="A man speaks alongside others in a panel table." class="img-responsive" />
    </div>
    </a>
    
    
    
        
        
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop5670566">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2021/Dec/22/2002913891/1280/1280/0/191025-D-NP434-0001C.JPG" alt="A man speaks alongside others in a panel table." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Information and Cyberspace
            </span>
            <div class="caption" >
                Chris Inglis, far right, as a commissioner of the Cyberspace Solarium Commission, at an event hosted by the College of Information and Cyberspace in 2019, alongside fellow Commissioners, left to right, FBI Director Christopher Wray, Sen. Angus King and Rep. Mike Gallagher.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/Multimedia/Photos/igphoto/2002913891/" addthis:title="Information and Cyberspace" addthis:media="https://media.defense.gov/2021/Dec/22/2002913891/1280/1280/0/191025-D-NP434-0001C.JPG" data-page-url="https://www.defense.gov/News/News-Stories/Article/Article/2882127/national-cyber-director-unveils-new-approach-at-cyber-war-college-conference/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2021/Dec/22/2002913891/-1/-1/0/191025-D-NP434-0001C.JPG" title="Information and Cyberspace" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/Multimedia/Photos/igphoto/2002913891/" title="Information and Cyberspace" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: US Cyberspace Solarium Commission</span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 191025-D-NP434-0001C</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 
















</p>

<p>Talking of the office he now leads, Inglis stated in his Cyber Beacon remarks that &quot;The money came into being, such that we could then resource the office, about three weeks ago. So, to say it&#39;s new and nascent is perhaps an understatement.&quot;</p>

<p>Inglis used the Cyber Beacon forum to explain what this office will do. He said, it plans to &quot;bring coherence, connectivity [and] leverage for all the parts that are already in this space, such that we propose, if you&#39;re a transgressor in this space, you&#39;ve got to beat all of us to beat one of us.&quot;</p>

<p>&nbsp;He goes on, &quot;That&#39;s a new proposition. That&#39;s a fundamental transformation of the way we&#39;ve been proceeding in this space for a very long period of time.&quot; He calls out this approach again in his remarks, &quot;You need to beat all of us to beat one of us,&quot; which some observers have already identified as the unveiling of a new doctrine.</p>


                
            </div>

            
            <div class="social-bottom">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/News/News-Stories/Article/Article/2882127/national-cyber-director-unveils-new-approach-at-cyber-war-college-conference/" addthis:media="https://media.defense.gov/2021/Dec/22/2002913889/825/780/0/211209-D-NP434-0002.JPG">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
            </div>
            
            
            <hr />
            
            <div class="tags">
                
<a href='http://www.defense.gov/Search-Results/Tag/47488/cyber/'>Cyber</a>


<a href='http://www.defense.gov/Search-Results/Tag/61111/science/'>Science</a>


<a href='http://www.defense.gov/Search-Results/Tag/47009/technology/'>technology</a>


<a href='http://www.defense.gov/Search-Results/Tag/58903/engineering/'>Engineering</a>

            </div>
            
        </div>
    </div>
</div>

<script>
    FadeIt();
</script>


    
	</div>




<script type="text/javascript">

    var displayNextPrevNav = false
    var loggedIn = false;
    var articleId = 2882127;
    var moduleId = 1990;
    var mejPlayer;

    jQuery(document).ready(function () {
        mejPlayer = $(".article-view video").not(".noplayer").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/",
            videoWidth: '100%',
            videoHeight: '100%',
            success: function (mediaElement, domObject)
            {
                var aDefaultOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.defaultVideoOverlay.a-video-button');
                var aHoverOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.hoverVideoOverlay.a-video-button');
                var playing = false;
                $("#" + mediaElement.id).parents('.media-inline-video, .video-control').find('.mejs__controls').hide();
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play',
                    function (e) {
                        playing = true;
                        jQuery(".gallery").trigger("pause", false, false);
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.mejs__controls').show();                       
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.duration').hide();
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.hide();
                            aHoverOverlay.hide();
                        }
                        //place play trigger for DVIDS Analytics
                    }, false);
                mediaElement.addEventListener('pause',
                    function (e) {
                        playing = false;
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.removeAttr("style");
                            aHoverOverlay.removeAttr("style");
                        }
                    }, false);
                mediaElement.addEventListener('ended',
                    function (e) {
                        playing = false;
                    }, false);

                if (aDefaultOverlay.length) {
                    aDefaultOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                    aHoverOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                }
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });

        if (displayNextPrevNav) {
            DisplayNextPreviousNav(moduleId, articleId, loggedIn);
        }
    });

    $(window).load(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();
            if (winWidth > 1024) {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
        }
    });


    $(window).resize(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();

            if (winWidth < 1024) {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
        }

    });

</script>


</div><!-- End_Module_1990 --></div>
</div><!--end of empty container -->


</div></div>
    <div id="content-pane-wrap">
        <div class="content-wrap">
            <div id="dnn_ContentPane"><div class="DnnModule DnnModule-DNN_HTML DnnModule-2787"><a name="2787"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr2787_ContentPane"><!-- Start_Module_2787 --><style>
.subscribe {
margin-top:0 !important;
}
</style><div id="dnn_ctr2787_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr2787_HtmlModule_lblContent" class="Normal">
	<style> /*************************************************** SUBSCRIBE ***************************************************/ .subscribe { display: block; text-align: center; background: #ebebeb; padding: 2rem 2rem 1.5rem; max-width: 640px; margin: 3rem auto 1rem; border-radius: 4px; } .subscribe h3 { text-align: left; margin-left: 15px; font-size: 1.7rem; margin-bottom: .5rem } .subscribe p { text-align: left; margin: -2px 0 0 0; font-size: 18px; color: #333; } .subscribe .btn.btn-primary { float: right; } /*************RESPONSIVE **********/ @media only screen and (max-width: 768px) { .subscribe { max-width: 620px; } .subscribe h3 { font-size: 2.1rem; } } @media only screen and (max-width: 600px) { .subscribe { text-align: center; padding: 2rem 2rem 1.5rem; } .subscribe h3 { text-align: center; Margin : 0; font-size: 2rem; } .subscribe p { text-align: center; margin: 0; font-size: 20px; line-height: 1.4; } .subscribe .btn.btn-primary { float: none; } } </style> <div class="subscribe"> <article> <h3>Subscribe to Defense.gov Products</h3> <div class="dgov-grid"> <div class="dgov-col-sm-7 dgov-col-xs-12"> <p>Choose which Defense.gov products you want delivered to your inbox.</p> </div> <div class="dgov-col-sm-5 dgov-col-xs-12"><a class="btn btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new">Subscribe </a></div> </div> </article> </div> 
</div>

</div><!-- End_Module_2787 --></div>
</div><!--end of empty container -->


</div><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-670"><a name="670"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr670_ContentPane"><!-- Start_Module_670 --><style>
    .adash.suggest a.category,
    .adash.suggest a.category:link,
    .adash.suggest .item .content-type span.separator {
        display: none;
    }
</style><div id="dnn_ctr670_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	<div id="dnn_ctr670_Dashboard_ph">
		
    <div class="spinner2">
  <div class="bounce1"></div>
  <div class="bounce2"></div>
  <div class="bounce3"></div>
</div>

	</div>


<script>
    $(document).ready(function () {

        LoadDashboardAJAX(670, '#dnn_ctr670_Dashboard_ph', '&TabId=364&Article=2882127&national-cyber-director-unveils-new-approach-at-cyber-war-college-conference&language=en-US');

    });
</script>

</div><!-- End_Module_670 --></div>
</div><!--end of empty container -->


</div></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed2" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap2">
        <div class="content-wrap">
            <div id="dnn_ContentPane2" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed3" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap3">
        <div class="content-wrap">
            <div id="dnn_ContentPane3" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed4" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap4">
        <div class="content-wrap">
            <div id="dnn_ContentPane4" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed5" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap5">
        <div class="content-wrap">
            <div id="dnn_ContentPane5" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed6" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap6">
        <div class="content-wrap">
            <div id="dnn_ContentPane6" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed7" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap7">
        <div class="content-wrap">
            <div id="dnn_ContentPane7" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed8" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap8">
        <div class="content-wrap">
            <div id="dnn_ContentPane8" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed9" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap9">
        <div class="content-wrap">
            <div id="dnn_ContentPane9" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed10" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap10">
        <div class="content-wrap">
            <div id="dnn_ContentPane10" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed11" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap11">
        <div class="content-wrap">
            <div id="dnn_ContentPane11" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed12" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap12">
        <div class="content-wrap">
            <div id="dnn_ContentPane12" class="DNNEmptyPane"></div>
        </div>
    </div>
</main>


<div id="footer">
  <div class="footer-inner content-wrap content-wrap-wide">
    <div class="dgov-grid">
      <div class="dgov-col-auto">
        <div class="dgov-grid">                
          <div id="dnn_Footer_footerNavCol1" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Defense.gov<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/" title=""><span class="text text-link-18">Home</span></a></li><li class=""><a href="/News/" title=""><span class="text text-link-20">News</span></a></li><li class=""><a href="/Spotlights/ " title=""><span class="text text-link-22">Spotlights</span></a></li><li class=""><a href="/About/" title=""><span class="text text-link-21">About</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol2" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Helpful Links<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Live" title=""><span class="text text-link-23">Live Events</span></a></li><li class=""><a href="/News/Today-in-DOD/" title=""><span class="text text-link-24">Today in DOD</span></a></li><li class=""><a href="/News/Contracts/" title=""><span class="text text-link-25">Contracts</span></a></li><li class=""><a href="/Resources/For-the-Media/" title=""><span class="text text-link-26">For the Media</span></a></li><li class=""><a href="/Help-Center/#contact" title=""><span class="text text-link-27">Contact</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol3" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Resources<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Resources/ " title=""><span class="text text-link-28">DOD Resources</span></a></li><li class=""><a href="/help-center" title=""><span class="text text-link-29">Help Center</span></a></li><li class=""><a href="/Resources/Military-Departments/" title=""><span class="text text-link-30">DOD / Military Websites</span></a></li><li class=""><a href="/Resources/Insignia/" title=""><span class="text text-link-31">Insignia</span></a></li><li class=""><a href="https://comptroller.defense.gov/ODCFO/afr/" title="Agency Financial Report" target="_blank" rel="noopener"><span class="text text-link-49">Agency Financial Report</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol4" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Popular<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Explore/Spotlight/Coronavirus/ " title=""><span class="text text-link-33">Coronavirus: DOD Response</span></a></li><li class=""><a href="/Explore/Spotlight/DOD-Expeditionary-Civilian-Workforce/" title=""><span class="text text-link-34">DOD Expeditionary Civilian Workforce</span></a></li><li class=""><a href="/Explore/Spotlight/Artificial-Intelligence/" title=""><span class="text text-link-48">Artificial Intelligence</span></a></li><li class=""><a href="/Explore/Spotlight/DOD-Space-Strategy/" title=""><span class="text text-link-36">DOD Space Strategy</span></a></li></ul>


          
</div>
        </div>
      </div>
      <div class="right-col dgov-col-md-12 dgov-col-lg-4">
        <div class="right-col-inner">
          <div class="mission">
            <img class="footer-logo" alt="U.S. Department of Defense logo" src="/Portals/1/Images/DOD-Icon-Header.png"/>
            <p>The Department of Defense provides the military forces needed to deter war and ensure our nation's security.</p>
          </div>
          <div class="footer-search-wrap">
            <label class="sr-only" for="footer-search-input">Enter Your Search Terms</label>
            <i class="fa fa-search" id="fa-search-icon-bottom"></i> 
            <input type="search" id="footer-search-input" name="footer-search" maxlength="256" placeholder="Search...">
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

<footer id="footer-main">
  <div class="utility-nav">
    <ul class=""><li class=""><a href="/Legal-Administrative/Privacy-Security/ " title=""><span class="text text-link-12">Privacy & Security</span></a></li><li class=""><a href="/Legal-Administrative/Links-Disclaimer/ " title=""><span class="text text-link-17">Links Disclaimer</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="" target="_blank" rel="noopener"><span class="text text-link-13">Section 508</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoD-Web-Policy/ " title="" target="_blank" rel="noopener"><span class="text text-link-14">Web Policy</span></a></li><li class=""><a href="http://www.esd.whs.mil/DD/plainlanguage/ " title="" target="_blank" rel="noopener"><span class="text text-link-37">Plain Writing Act</span></a></li><li class=""><a href="http://www.dodig.mil/ " title="" target="_blank" rel="noopener"><span class="text text-link-38">DOD IG</span></a></li><li class=""><a href="https://policy.defense.gov/OUSDP-Offices/Reporting-Civilian-Casualties/ " title="" target="_blank" rel="noopener"><span class="text text-link-39">Reporting Civilian Casualties</span></a></li><li class=""><a href="http://prhome.defense.gov/NoFear/ " title="" target="_blank" rel="noopener"><span class="text text-link-40">No FEAR Act</span></a></li><li class=""><a href="http://www.dimoc.mil/resources/limitations/ " title="" target="_blank" rel="noopener"><span class="text text-link-41">Imagery Use</span></a></li><li class=""><a href="https://www.esd.whs.mil/FOID/ " title="" target="_blank" rel="noopener"><span class="text text-link-42">FOIA</span></a></li><li class=""><a href="http://open.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-43">Open GOV</span></a></li><li class=""><a href="https://dam.defense.gov/Publications/NDBOP/" title="" target="_blank" rel="noopener"><span class="text text-link-44">Strategic Plan</span></a></li><li class=""><a href="https://www.usa.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-45">USA.gov</span></a></li><li class=""><a href="https://business.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-46">Small Business Act</span></a></li><li class=""><a href="/site-index/ " title=""><span class="text text-link-47">Site Map</span></a></li></ul>


  </div>

    <div class="social-nav-subscribe-container">
        <div class="social-nav">
            <ul class=""><li class=""><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-5"></span></a></li><li class=""><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-6"></span></a></li><li class=""><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-8"></span></a></li><li class=""><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-7"></span></a></li></ul>


        </div>
        <a class="subscribe-btn btn btn-sm btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
    </div>
</footer>

<script type="text/javascript">
    var usasearch_config = {
        siteHandle: skinvars.aid,
        autoSubmitOnSelect: false,
    }

    window.onload = function () {
        document.getElementById("footer-search-input").value = "";
    }

    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "//search.usa.gov/javascripts/remote.loader.js";
    document.getElementsByTagName("head")[0].appendChild(script);

    (function ($) {
        $(function () {
            $('.footer-nav-col h3').click(function () {
                if (window.innerWidth > 991) return;
                $(this).parent('.footer-nav-col').toggleClass('active');
            });
        });
    })(jQuery);

    const queryInput = $("input[name=search-main],input[name=header-search], input[name=footer-search], i[id=fa-search-icon-bottom]").on("keyup", function (e) {
        if (e.keyCode == 13) {
            submitSearch($(this));
        }
    });

    $("input[name=search-main] ~ button, .search-icon, input[name=footer-search], input[name=footer-search] ~ button, i[id=fa-search-icon-bottom]").on("click", function (e) {
        e.stopImmediatePropagation();
        submitSearch($(this));
    });

    $(".search-icon").on("keypress", function (e) {
        if (e.which == 13) {
            e.stopImmediatePropagation();
            submitSearch($(this));
        }
    });

    function submitSearch($this) {
        const query = $this ? ($this.val() || $this.parent().find('input').val()) : "";
        const affiliate = !!skinvars.aid ? skinvars.aid : 'defensegov';
        if (query.length > 1)
            window.location = "//search.usa.gov/search?query=" + query + "&affiliate=" + affiliate + "&utf8=%26%23x2713%3B";
    }
</script>


        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`364`}" />
        <script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=1076" type="text/javascript"></script>
    

<script type="text/javascript">
//<![CDATA[
//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=1076|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=1076|DnnBodyProvider|50)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=1076|DnnPageHeaderProvider|5)--><!--CDF(Css|/Portals/_default/Skins/DGOV2/skin.css?cdv=1076|DnnPageHeaderProvider|15)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=1076|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=1076|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=1076|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=1076|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=1076|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=1076|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=1076|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/1/portal.css?cdv=1076|DnnPageHeaderProvider|35)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=1076|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=1076|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=1076|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=1076|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=1076|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=1076|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=1076|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=1076|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=1076|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=1076|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=1076|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=1076|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=1076|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=1076|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=1076|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=1076|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=1076|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=1076|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=1076|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=1076|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=1076|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=1076|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=1076|DnnBodyProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=1076|DnnBodyProvider|100)--><!--CDF(Css|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=1076|DnnPageHeaderProvider|10)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=1076|DnnPageHeaderProvider|100)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=1076|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=1076|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/moment/moment.js?cdv=1076|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/moment/moment-timezone-with-data.js?cdv=1076|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=1076|DnnBodyProvider|101)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=1076|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=1076|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.js?cdv=1076|DnnBodyProvider|12)--><!--CDF(Javascript|/js/dnn.servicesframework.js?cdv=1076|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=1076|DnnFormBottomProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=1076|DnnPageHeaderProvider|14)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=1076|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=1076|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Resources/libraries/jQuery/03_05_01/jquery.js?cdv=1076|DnnPageHeaderProvider|5)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/03_02_00/jquery-migrate.js?cdv=1076|DnnPageHeaderProvider|6)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=1076|DnnPageHeaderProvider|10)-->
    
</body>
</html>
