<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" />
<title>
	Austin Places 8,500 Troops on Heightened Readiness to Deploy to Europe > U.S. Department of Defense > Defense Department News
</title><meta id="MetaDescription" name="DESCRIPTION" content=" Secretary of Defense Lloyd J. Austin III has placed 8,500 U.S. service members on heightened preparedness to deploy given Russia&#39;s continuing provocations along its border with Ukraine, Pentagon Press Secretary John F. Kirby said., " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense, Department, DOD, Secretary, Deputy Secretary, Joint Chief, United States, Military, Government, Pentagon, Secretary of Defense, Deputy Secretary of Defense, nato, partnerships, austin, defense secretary" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=1089" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSDashboard/module.css?cdv=1089" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=1089" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=1089" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=1089" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=1089" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/skin.css?cdv=1089" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DGOV2/container.css?cdv=1089" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=1089" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/resources/css/dnn.css?cdv=1089" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/resources/css/menu.css?cdv=1089" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=1089" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=1089" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=1089" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=1089" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=1089" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=1089" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=1089" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=1089" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=1089" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/03_05_01/jquery.js?cdv=1089" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/03_02_00/jquery-migrate.js?cdv=1089" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=1089" type="text/javascript"></script><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=wSJzjXOlssZVvf5cay20vA%3d%3d' type='image/x-icon' /><meta name='host' content='DMA Public Web' /><meta name='contact' content='pubwebhd@defense.gov' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/Skins/DGOV2/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/Desktopmodules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/Desktopmodules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-4.1.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><meta name='twitter:site' content='@DeptofDefense' /><meta name='twitter:creator' content='@DeptofDefense' /><meta name='twitter:card' content='summary_large_image' /><meta name='twitter:title' content='Austin Places 8,500 Troops on Heightened Readiness to Deploy to Europe' /><meta name='twitter:description' content=' Secretary of Defense Lloyd J. Austin III has placed 8,500 U.S. service members on heightened preparedness to deploy given Russia&#39;s continuing provocations along its border with Ukraine, Pentagon' /><meta name='twitter:image' content='https://media.defense.gov/2022/Jan/24/2002926868/1280/1280/0/220121-F-DA916-1310.JPG' /><meta name='twitter:creator' content='@DeptofDefense' /><meta property='og:site_name' content='U.S. Department of Defense' /><meta property='og:type' content='website' /><meta property='og:title' content='Austin Places 8,500 Troops on Heightened Readiness to Deploy to Europe'><meta property='og:description' content=' Secretary of Defense Lloyd J. Austin III has placed 8,500 U.S. service members on heightened preparedness to deploy given Russia's continuing provocations along its border with Ukraine, Pentagon'><meta property='og:image' content='https://media.defense.gov/2022/Jan/24/2002926868/1280/1280/0/220121-F-DA916-1310.JPG'><meta property='og:url' content='https://www.defense.gov/News/News-Stories/Article/Article/2908674/austin-places-8500-troops-on-heightened-readiness-to-deploy-to-europe/'><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/News/News-Stories/Article/Article/2908674/austin-places-8500-troops-on-heightened-readiness-to-deploy-to-europe/" id="Form" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['Form'];
if (!theForm) {
    theForm = document.Form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV16vn23mRKJ3YfxgZO6Vg-qfn4DLZzvdN4FsDO3JF6o8Ai9U2w1&amp;t=637453888939909757" type="text/javascript"></script>


<script src="/ScriptResource.axd?d=NJmAwtEo3IqOv4sUh-Rig0r8ribOsOru6PRUuOPeOUTxaLr0LkqwjUZ1KfN2pxsTzXrhnEn2qPqMmFHAgZnpJORcEUNLaSpc226qJmze-FYKMecKHwPV-k73fvQH1Ku4KKXAUA2&amp;t=2fe674eb" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=dwY9oWetJoJ4ZjA-1jPcEhP7ER5pj7vUnbl87xIrp5KgCIH7OinCkP3cK37LGan3ayBW32yRZSEgGl2tgZv50n3b6-V5-8OCkx2VKFRvNoTMy9OkcSdmsXHaJpvqsXD5HuMXQgmzxnfjN1aI0&amp;t=2fe674eb" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="8iQd6XidHpPsYTftF/LuA5AiNRx+hM0XRQUUlTC9N4LkBqka/t3xo56PgQWAxidIW0lCY/Tl/ru0I/aFIdjQE9mzTe0HQtjpXs/O9utrAMOZFBVY" />
</div><script src="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=1089" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=1089" type="text/javascript"></script><script src="/js/dnn.js?cdv=1089" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=1089" type="text/javascript"></script><script src="/Portals/_default/Skins/DGOV2/resources/js/skin.js?cdv=1089" type="text/javascript"></script><script src="/Portals/_default/Skins/DGOV2/resources/js/menu.js?cdv=1089" type="text/javascript"></script><script src="/js/dnncore.js?cdv=1089" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=1089" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=1089" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=1089" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=1089" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=1089" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=1089" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=1089" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=1089" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=1089" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=1089" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=1089" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/moment/moment.js?cdv=1089" type="text/javascript"></script><script src="/js/dnn.servicesframework.js?cdv=1089" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=1089" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=1089" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/moment/moment-timezone-with-data.js?cdv=1089" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr1990$ViewArticle$UpdatePanel1','dnn_ctr1990_ViewArticle_UpdatePanel1'], [], [], 3600, '');
//]]>
</script>

        
        
        

<!--CDF(Javascript|/Portals/_default/Skins/DGOV2/resources/js/skin.js?cdv=1089|DnnBodyProvider|100)-->
<!--CDF(Javascript|/Portals/_default/Skins/DGOV2/resources/js/menu.js?cdv=1089|DnnBodyProvider|100)-->


<script type="text/javascript">
$('#personaBar-iframe').load(function() {$('#personaBar-iframe').contents().find("head").append($("<style type='text/css'>.personabar .personabarLogo {}</style>")); });
</script>

<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. Department of Defense","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"defensegov","IsSecureConnection":false,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"http://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":13,"SocialLinks":{"Facebook":{"Url":"","Window":"","Relationship":null},"Twitter":{"Url":"","Window":"","Relationship":null},"YouTube":{"Url":"","Window":"","Relationship":null},"Flickr":{"Url":"","Window":"","Relationship":null},"Pintrest":{"Url":"","Window":"","Relationship":null},"Instagram":{"Url":"","Window":"","Relationship":null},"Blog":{"Url":"","Window":"","Relationship":null},"RSS":{"Url":"","Window":"","Relationship":null},"Podcast":{"Url":"","Window":"","Relationship":null},"Email":{"Url":"","Window":"","Relationship":null},"LinkedIn":{"Url":"","Window":"","Relationship":null},"Snapchat":{"Url":"","Window":"","Relationship":null}},"SiteLinks":null,"LogoffTimeout":10500000,"SiteAltLogoText":"Logo for U.S. Department of Defense"};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"http://www.defense.gov/Portals/1/Images/DOD-Icon-Header.png?ver=5sAfFl2--9znca0j3SrX_g%3d%3d","name":"U.S. Department of Defense","url":"http://www.defense.gov/","sameAs":[]}</script>

<!--CDF(Css|/Portals/_default/Skins/DGOV2/resources/css/menu.css?cdv=1089|DnnPageHeaderProvider|100)-->
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>


<header class="top hover new-nav " id="header-main">
    
    <div class="header-utility-nav">
        <div class="inner">
            <ul class="social-nav"><li class="social-item"><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-4"></span></a></li><li class="social-item"><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-1"></span></a></li><li class="social-item"><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-3"></span></a></li><li class="social-item"><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-2"></span></a></li></ul>


        </div>
    </div>

    <div class="header-inner">
        
        <a class="logo" href="http://www.defense.gov/" target="">
            
            <img src="/Portals/1/Images/DOD-Icon-Header.png?ver=5sAfFl2--9znca0j3SrX_g%3d%3d" alt="Logo for U.S. Department of Defense" title="U.S. Department of Defense" />
            
           <span>U.S. Department<span>of</span>Defense</span>
        </a>
        
        <nav class="main">
            <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/News/" target="" tabindex="0" aria-expanded="false">News<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/News/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/News/Today-in-DOD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/News/" target="" aria-expanded="false"><span class="main">Newsroom</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/News/News-Stories/" target="" tabindex="0" ><span class="main">News Stories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Feature-Stories/" target="" tabindex="0" ><span class="main">Feature Stories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/From-the-Services/" target="" tabindex="0" ><span class="main">Stories from the Services</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Multimedia/" target="" aria-expanded="false"><span class="main">Multimedia</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Photos/" target="" tabindex="0" ><span class="main">Photos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Videos/" target="" tabindex="0" ><span class="main">Videos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Experience/" target="" tabindex="0" ><span class="main">Interactive Experiences</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Spotlights/" target="" tabindex="0" aria-expanded="false">Spotlights<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/Spotlights/" target="" aria-expanded="false"><span class="main">Trending Issues</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Nato/" target="" tabindex="0" ><span class="main">NATO</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Coronavirus-DOD-Response/" target="" tabindex="0" ><span class="main">Coronavirus: DOD Response</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Suicide-Prevention/" target="" tabindex="0" ><span class="main">Suicide Prevention</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Military-Family-Support/" target="" tabindex="0" ><span class="main">Military Family Support</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Spotlights/" target="" aria-expanded="false"><span class="main">Topics</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Science-and-Technology/" target="" tabindex="0" ><span class="main">Science &amp; Technology</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Tackling-the-Climate-Crisis/" target="" tabindex="0" ><span class="main">Tackling the Climate Crisis</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Face-of-Defense/" target="" tabindex="0" ><span class="main">Face of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/" target="" tabindex="0" ><span class="main">All Spotlights</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/About/" target="" tabindex="0" aria-expanded="false">About<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/About/Leadership/" target="" tabindex="0" aria-expanded="false"><span class="main">Leadership</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/About/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/About/" target="" aria-expanded="false"><span class="main">Components</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="https://www.army.mil/" target="_blank" tabindex="0" ><span class="main">Army</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.marines.mil/" target="_blank" tabindex="0" ><span class="main">Marine Corps</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.navy.mil/" target="_blank" tabindex="0" ><span class="main">Navy</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.af.mil/" target="_blank" tabindex="0" ><span class="main">Air Force</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.spaceforce.mil/" target="_blank" tabindex="0" ><span class="main">Space Force</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.uscg.mil/" target="_blank" tabindex="0" ><span class="main">Coast Guard</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.nationalguard.mil/" target="_blank" tabindex="0" ><span class="main">National Guard</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


</ul>


            <div class="nav-search-icon" tabindex="0">
                <i class="fa fa-search"></i>
            </div>
            <div class="nav-search">
                <label for="desktop-search" class="sr-only">Search</label>
                <input id="desktop-search" title="Search" aria-label="Search" type="search" autocomplete="off" maxlength="256" name="header-search" placeholder="Search topics, names, categories..." value="">
                <span class="search-icon" tabindex="0"><i class="fa fa-search" aria-label="Search"></i></span>
                <span class="close-icon" tabindex="0"><i class="desktop-search-close" aria-label="Search"></i></span>
            </div>
            <div class="level2-backdrop">
                <div class="backdrop-image"></div>
            </div>
        </nav>
    </div>
    <div id="mobile-overlay"></div>
    <div id="nav-drawer">
        <div id="nav-burger" class="hide-on-mobile-nav-open" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
        <div class="drawer-inner">
            <div id="nav-burger" class="internal" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
            <div class="search-wrap">
                <label for="mobile-search" class="sr-only">Search</label>
                <input id="mobile-search" type="search" title="Search" id="search-main" placeholder="Search" maxlength="256" autocomplete="off" name="search-main" />
                <span id="search-main-icon"><i class="fa fa-search" ></i></span>
                <a href="#" class="skin-search-go">Search</a>
            </div>
            <nav>
                <div class="primary">
                    <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/News/" target="" tabindex="0" aria-expanded="false">News<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/News/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/News/Today-in-DOD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/News/" target="" aria-expanded="false"><span class="main">Newsroom</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/News/News-Stories/" target="" tabindex="0" ><span class="main">News Stories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Feature-Stories/" target="" tabindex="0" ><span class="main">Feature Stories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/From-the-Services/" target="" tabindex="0" ><span class="main">Stories from the Services</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Multimedia/" target="" aria-expanded="false"><span class="main">Multimedia</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Photos/" target="" tabindex="0" ><span class="main">Photos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Videos/" target="" tabindex="0" ><span class="main">Videos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Experience/" target="" tabindex="0" ><span class="main">Interactive Experiences</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Spotlights/" target="" tabindex="0" aria-expanded="false">Spotlights<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/Spotlights/" target="" aria-expanded="false"><span class="main">Trending Issues</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Nato/" target="" tabindex="0" ><span class="main">NATO</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Coronavirus-DOD-Response/" target="" tabindex="0" ><span class="main">Coronavirus: DOD Response</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Suicide-Prevention/" target="" tabindex="0" ><span class="main">Suicide Prevention</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Military-Family-Support/" target="" tabindex="0" ><span class="main">Military Family Support</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Spotlights/" target="" aria-expanded="false"><span class="main">Topics</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Science-and-Technology/" target="" tabindex="0" ><span class="main">Science &amp; Technology</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Tackling-the-Climate-Crisis/" target="" tabindex="0" ><span class="main">Tackling the Climate Crisis</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Face-of-Defense/" target="" tabindex="0" ><span class="main">Face of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/" target="" tabindex="0" ><span class="main">All Spotlights</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/About/" target="" tabindex="0" aria-expanded="false">About<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/About/Leadership/" target="" tabindex="0" aria-expanded="false"><span class="main">Leadership</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/About/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/About/" target="" aria-expanded="false"><span class="main">Components</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="https://www.army.mil/" target="_blank" tabindex="0" ><span class="main">Army</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.marines.mil/" target="_blank" tabindex="0" ><span class="main">Marine Corps</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.navy.mil/" target="_blank" tabindex="0" ><span class="main">Navy</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.af.mil/" target="_blank" tabindex="0" ><span class="main">Air Force</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.spaceforce.mil/" target="_blank" tabindex="0" ><span class="main">Space Force</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.uscg.mil/" target="_blank" tabindex="0" ><span class="main">Coast Guard</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.nationalguard.mil/" target="_blank" tabindex="0" ><span class="main">National Guard</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


</ul>



                    <ul>
                        <li class="parent top-level" >
                            <a href="#" target="" tabindex="0" aria-expanded="false">Legal & Administrative<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
                            <div class="arrow-down"><i></i></div>
                            <div class="level2-container">
                                <ul class="level2">
                                   <ul class=""><li class=""><a href="/Legal-Administrative/Privacy-Security/ " title=""><span class="text text-link-12">Privacy & Security</span></a></li><li class=""><a href="/Legal-Administrative/Links-Disclaimer/ " title=""><span class="text text-link-17">Links Disclaimer</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="" target="_blank" rel="noopener"><span class="text text-link-13">Section 508</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoD-Web-Policy/ " title="" target="_blank" rel="noopener"><span class="text text-link-14">Web Policy</span></a></li><li class=""><a href="http://www.esd.whs.mil/DD/plainlanguage/ " title="" target="_blank" rel="noopener"><span class="text text-link-37">Plain Writing Act</span></a></li><li class=""><a href="http://www.dodig.mil/ " title="" target="_blank" rel="noopener"><span class="text text-link-38">DOD IG</span></a></li><li class=""><a href="https://policy.defense.gov/OUSDP-Offices/Reporting-Civilian-Casualties/ " title="" target="_blank" rel="noopener"><span class="text text-link-39">Reporting Civilian Casualties</span></a></li><li class=""><a href="http://prhome.defense.gov/NoFear/ " title="" target="_blank" rel="noopener"><span class="text text-link-40">No FEAR Act</span></a></li><li class=""><a href="http://www.dimoc.mil/resources/limitations/ " title="" target="_blank" rel="noopener"><span class="text text-link-41">Imagery Use</span></a></li><li class=""><a href="https://www.esd.whs.mil/FOID/ " title="" target="_blank" rel="noopener"><span class="text text-link-42">FOIA</span></a></li><li class=""><a href="http://open.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-43">Open GOV</span></a></li><li class=""><a href="https://dam.defense.gov/Publications/NDBOP/" title="" target="_blank" rel="noopener"><span class="text text-link-44">Strategic Plan</span></a></li><li class=""><a href="https://www.usa.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-45">USA.gov</span></a></li><li class=""><a href="https://business.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-46">Small Business Act</span></a></li><li class=""><a href="/site-index/ " title=""><span class="text text-link-47">Site Map</span></a></li></ul>


                                </ul>
                            </div>
                        </li>
                    </ul>
                </div>
                <div class="social">
                    <ul class="social-nav"><li class="social-item"><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-4"></span></a></li><li class="social-item"><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-1"></span></a></li><li class="social-item"><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-3"></span></a></li><li class="social-item"><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-2"></span></a></li></ul>


                </div>
            </nav>
        </div>
    </div>
</header>



<main>
    <p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1" aria-label="Skip Target"></a></p>

    <div id="dnn_ContentPaneFullBleed1"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-1990"><a name="1990"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1990_ContentPane"><!-- Start_Module_1990 --><div id="dnn_ctr1990_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr1990_ViewArticle_UpdatePanel1" class="article-view">
		
        <!-- global:DGOV2-newsroom-story -->
<div class="adetail abanner no-abanner-mobile aframe content-type-1" itemscope itemtype="http://schema.org/NewsArticle" data-content-type="News">
    
    <div class="banner-angle banner-angle-header"></div>
    <style>
        .banner-image-responsive {
            background-image: -webkit-image-set( url('https://media.defense.gov/2021/Jun/08/2002737402/1280/1280/0/210512-D-BM568-1287R.JPG') 1x, url('https://media.defense.gov/2021/Jun/08/2002737402/825/780/0/210512-D-BM568-1287R.JPG') 2x );
            background-image: image-set( url('https://media.defense.gov/2021/Jun/08/2002737402/1280/1280/0/210512-D-BM568-1287R.JPG') 1x, url('https://media.defense.gov/2021/Jun/08/2002737402/825/780/0/210512-D-BM568-1287R.JPG') 2x );
        }
    </style>
    <img alt="" class="banner-image banner-image-responsive" />
    
    
    

    <header class="content-wrap">

        <!-- global:dgov2-category-parallelogram for content type: News (1) -->


<span class="acategory-skew">

    <a class="category-link" href="/Explore/News/"><span>News</span></a>

    

    

    

    

    
    <span class="separator">&nbsp;</span>

    <a class="term" href="http://www.defense.gov/Search-Results/Term/2903/defense-news/">
        <span>Defense News</span>
    </a>
    
</span>




        <h1 class="maintitle">
            Austin Places 8,500 Troops on Heightened Readiness to Deploy to Europe
        </h1>
        <span class="date">
            Jan. 24, 2022
             |
            <span class="author-block">
                BY <a class="article-link" href="http://www.defense.gov/Search-Results/Author/58550/jim-garamone/">Jim Garamone</a>
            </span>, DOD News
        </span>
    </header>
    <div class="content content-wrap">
        
        

        <div class="inside ntext">
            <div class="social-top">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/News/News-Stories/Article/Article/2908674/austin-places-8500-troops-on-heightened-readiness-to-deploy-to-europe/" addthis:media="https://media.defense.gov/2021/May/10/2002638733/825/780/0/210223-D-BN624-0007P.JPG">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
                <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                    var addthis_config = {
                        data_use_flash: false,
                        data_use_cookies: false,
                        ui_508_compliant: true
                    }</script>
            </div>

            <div class="body">
                <p>Secretary of Defense Lloyd J. Austin III has placed 8,500 U.S. service members to heightened preparedness to deploy given Russia&#39;s continuing provocations along its border with Ukraine, Pentagon Press Secretary John F. Kirby said today.</p>

<p>Kirby said the order highlights America&#39;s commitment to the <a href="https://www.nato.int/" target="_blank">North Atlantic Treaty Organization</a> and its commitment to the common defense. &quot;As [President Joe Biden] has made clear, the United States will act firmly in defense of its national interests in response to actions by Russia that harm us, our allies or partners,&quot; Kirby said during a news conference.&nbsp;</p>

<p>






<!--video-->
<div class="media-inline media-inline-video media-inline-xlarge  ">
    

    
    
    <div id="wrap5735349" class="image-wrapper video video-wrap-container">
        
        
        <div class="duration">44:51</div>
        
        
        
        <img src="/Portals/_default/Skins/DGOV2/Resources/img/play-default.png" class="defaultVideoOverlay a-video-button">
        <img src="/Portals/_default/Skins/DGOV2/Resources/img/play-hover.png" class="hoverVideoOverlay a-video-button">
        
        <video id='dvid5735349' class='dvidsPlayer' width='480' height='270' style="width:100%;height:100%;max-width:100%" preload='none' controls='controls=' src='https://d34w7g4gy10iej.cloudfront.net/video/2201/DOD_108777077/DOD_108777077-1280x720-3000k.mp4' type='video/mp4' poster='https://d1ldvf68ux039x.cloudfront.net/thumbs/frames/video/2201/829081/DOD_108777077.0000001/1280w_q95.jpg'>
            <track kind='subtitles' src='/desktopmodules/sharedlibrary/handlers/dvidscaption.ashx?PortalId=1&AssetId=video:829081&Format=srt' srclang='en'>
        </video>
        <script type="text/javascript">
            document.getElementById('dvid5735349').addEventListener('loadedmetadata', function () {
                ANALYTICSLIBRARY.init(["829081", "66"]);
                ANALYTICSLIBRARY.loadAnalyticsParam();

            }, false);
            document.getElementById('dvid5735349').addEventListener('play', function () {
                ANALYTICSLIBRARY.init(["829081", "66"]);
                ANALYTICSLIBRARY.playAnalyticsParam();

            }, false);
            document.getElementById('dvid5735349').addEventListener('ended', function () {
                ANALYTICSLIBRARY.init(["829081", "66"]);
                ANALYTICSLIBRARY.endAnalyticsParam();

            }, false);
        </script>
    </div>
    

    
    
    
    
    

    

</div>



<style>
    #cboxClose {
        position: absolute;
        top: 5px;
        right: 5px;
        display: block;
        background: url(/desktopmodules/articlecs/images/media_popup_close.png) no-repeat top center;
        width: 40px;
        height: 40px;
        text-indent: -9999px;
    }

        #cboxClose:hover {
            background-position: bottom center;
        }

    .me-plugin {
        width: 100%;
        height: 100%;
    }
</style>
<script type="text/javascript">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</script>






</p>

<p>The 8,500 troops are based in the United States and would be part of the NATO Response Force, if that group is activated. The American forces would be in addition to the significant combat-capable U.S. forces already based in Europe &quot;to deter aggression and enhance the alliance&#39;s ability to defend allies and defeat aggression if necessary,&quot; Kirby said.&nbsp;</p>

<p>The NATO Response Force is a 40,000 multinational, multidomain construct. NATO has not yet activated the unit. Within the force is the &quot;very high readiness joint task Force.&quot; This element of about 20,000 includes a multinational land brigade of around 5,000 troops and air, maritime and special operation forces components.&nbsp;</p>

<p>&quot;Secretary Austin has placed a range of units in the United States on a heightened preparedness to deploy, which increases our readiness to provide forces if NATO should activate the NRF or if other situations develop,&quot; the press secretary said.&nbsp;</p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop5735351" class="popup" data-width="1280" data-height="852" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2022/Jan/24/2002926868/825/780/0/220121-F-DA916-1310.JPG" alt="Airmen prepare equipment for shipping." class="img-responsive" />
    </div>
    </a>
    
    
    
        
        
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop5735351">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2022/Jan/24/2002926868/1280/1280/0/220121-F-DA916-1310.JPG" alt="Airmen prepare equipment for shipping." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Pallet Prep
            </span>
            <div class="caption" >
                Airmen and civilians at Dover Air Force Base, Del., palletize ammunition, weapons and other equipment bound for Ukraine, Jan. 21, 2022. Since 2014, the United States has committed more than $5.4 billion in total assistance to Ukraine, including security and non-security assistance. The United States reaffirms its steadfast commitment to Ukraine’s sovereignty and territorial integrity in support of a secure and prosperous Ukraine.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/Multimedia/Photos/igphoto/2002926868/" addthis:title="Pallet Prep" addthis:media="https://media.defense.gov/2022/Jan/24/2002926868/1280/1280/0/220121-F-DA916-1310.JPG" data-page-url="https://www.defense.gov/News/News-Stories/Article/Article/2908674/austin-places-8500-troops-on-heightened-readiness-to-deploy-to-europe/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2022/Jan/24/2002926868/-1/-1/0/220121-F-DA916-1310.JPG" title="Pallet Prep" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/Multimedia/Photos/igphoto/2002926868/" title="Pallet Prep" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: Mauricio Campino, Air Force</span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 220121-F-DA916-1310</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 
















</p>

<p>The personnel in these units are being told of the heightened preparedness to deploy today. What units are affected will be released once personnel and their families are informed, Kirby said.&nbsp;</p>

<p>If the NATO force is activated, Austin&#39;s order would allow the United States to rapidly deploy additional brigade combat teams, along with units specializing in logistics, medical, aviation, intelligence, surveillance and reconnaissance, transportation and more, he said.&nbsp;</p>

<p>&quot;Again, I want to reinforce that as of now the decision has been made to put these units on higher alert and higher alert only,&quot; Kirby said. &quot;No decisions have been made to deploy any forces from the United States at this time.&quot;&nbsp;</p>

<p>Some of the units were already on a heightened readiness to deploy posture. Austin&#39;s decision shortened the tether. &quot;In some cases, units would go from say 10 days to prepare to deploy, to five days,&quot; Kirby said.&nbsp;</p>

<p>Austin will continue to consult with President Biden and the United States will maintain close coordination with allies and partners.&nbsp;</p>

<p>These are prudent measures, Kirby said. The United States and its allies have a good &quot;site picture&quot; of the Russian moves to surround Ukraine. &quot;It&#39;s very clear that the Russians have no intention, right now, of de-escalating,&quot; he said.&nbsp;</p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop5735350" class="popup" data-width="1280" data-height="852" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2022/Jan/24/2002926869/825/780/0/220124-D-ZY556-0058.JPG" alt="A man stands at a lectern during a news conference." class="img-responsive" />
    </div>
    </a>
    
    
    
        
        
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop5735350">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2022/Jan/24/2002926869/1280/1280/0/220124-D-ZY556-0058.JPG" alt="A man stands at a lectern during a news conference." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                From the Lectern
            </span>
            <div class="caption" >
                Pentagon Press Secretary John F. Kirby announces Defense Secretary Lloyd J. Austin III has placed 8,500 U.S. service members on heightened preparedness to deploy to Europe.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/Multimedia/Photos/igphoto/2002926869/" addthis:title="From the Lectern" addthis:media="https://media.defense.gov/2022/Jan/24/2002926869/1280/1280/0/220124-D-ZY556-0058.JPG" data-page-url="https://www.defense.gov/News/News-Stories/Article/Article/2908674/austin-places-8500-troops-on-heightened-readiness-to-deploy-to-europe/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2022/Jan/24/2002926869/-1/-1/0/220124-D-ZY556-0058.JPG" title="From the Lectern" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/Multimedia/Photos/igphoto/2002926869/" title="From the Lectern" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: Marine Corps Sgt. Taryn Sammet, DOD</span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 220124-D-ZY556-0058</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 
















</p>

<p>There is still time and space for negotiations to defuse the situation, and Kirby urged Russian leader Vladimir Putin to do just that.&nbsp;</p>

<p>Passes and leaves for the service members affected are canceled, DOD officials said. Instead of having 10 days to deploy, the units must deploy in half that, if so ordered. &quot;They will have to make whatever preparations they feel they need to make to be able to meet that five-day commitment,&quot; Kirby said.&nbsp;</p>

<p>For different units this will mean different things from ensuring vehicles are ready to checking communications systems to ensuring the &quot;beans and bullets&quot; needed are there. &quot;I&#39;m sure there are personnel readiness things that they have to do,&quot; Kirby said. &quot;That again, is one of the reasons why I&#39;m not giving [out the names of] units today. The units are getting notified and we want to also give them time to talk about this with their families &ndash; this potential deployment order.&quot;</p>

<p>
<div class="ast-biglink">

    <a class="btn btn-primary nlink print-hide" href="https://www.defense.gov/Spotlights/Nato/" title="Spotlight: NATO" >Spotlight: NATO <i class="fa fa-external-link-alt"></i></a>
    <span class="print-show">Spotlight: NATO:&nbsp;<a class="nlink" href="https://www.defense.gov/Spotlights/Nato/">https://www.defense.gov/Spotlights/Nato/</a></span>

    
</div>



</p>


                
            </div>

            
            <div class="social-bottom">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/News/News-Stories/Article/Article/2908674/austin-places-8500-troops-on-heightened-readiness-to-deploy-to-europe/" addthis:media="https://media.defense.gov/2021/May/10/2002638733/825/780/0/210223-D-BN624-0007P.JPG">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
            </div>
            
            
            <hr />
            
            <div class="tags">
                
<a href='http://www.defense.gov/Search-Results/Tag/46952/nato/'>NATO</a>


<a href='http://www.defense.gov/Search-Results/Tag/47525/partnerships/'>partnerships</a>


<a href='http://www.defense.gov/Search-Results/Tag/117032/austin/'>Austin</a>


<a href='http://www.defense.gov/Search-Results/Tag/54430/defense-secretary/'>Defense Secretary</a>

            </div>
            
        </div>
    </div>
</div>

<script>
    FadeIt();
</script>


    
	</div>




<script type="text/javascript">

    var displayNextPrevNav = false
    var loggedIn = false;
    var articleId = 2908674;
    var moduleId = 1990;
    var mejPlayer;

    jQuery(document).ready(function () {
        mejPlayer = $(".article-view video").not(".noplayer").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/",
            videoWidth: '100%',
            videoHeight: '100%',
            success: function (mediaElement, domObject)
            {
                var aDefaultOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.defaultVideoOverlay.a-video-button');
                var aHoverOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.hoverVideoOverlay.a-video-button');
                var playing = false;
                $("#" + mediaElement.id).parents('.media-inline-video, .video-control').find('.mejs__controls').hide();
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play',
                    function (e) {
                        playing = true;
                        jQuery(".gallery").trigger("pause", false, false);
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.mejs__controls').show();                       
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.duration').hide();
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.hide();
                            aHoverOverlay.hide();
                        }
                        //place play trigger for DVIDS Analytics
                    }, false);
                mediaElement.addEventListener('pause',
                    function (e) {
                        playing = false;
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.removeAttr("style");
                            aHoverOverlay.removeAttr("style");
                        }
                    }, false);
                mediaElement.addEventListener('ended',
                    function (e) {
                        playing = false;
                    }, false);

                if (aDefaultOverlay.length) {
                    aDefaultOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                    aHoverOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                }
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });

        if (displayNextPrevNav) {
            DisplayNextPreviousNav(moduleId, articleId, loggedIn);
        }
    });

    $(window).load(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();
            if (winWidth > 1024) {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
        }
    });


    $(window).resize(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();

            if (winWidth < 1024) {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
        }

    });

</script>


</div><!-- End_Module_1990 --></div>
</div><!--end of empty container -->


</div></div>
    <div id="content-pane-wrap">
        <div class="content-wrap">
            <div id="dnn_ContentPane"><div class="DnnModule DnnModule-DNN_HTML DnnModule-2787"><a name="2787"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr2787_ContentPane"><!-- Start_Module_2787 --><style>
.subscribe {
margin-top:0 !important;
}
</style><div id="dnn_ctr2787_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr2787_HtmlModule_lblContent" class="Normal">
	<style> /*************************************************** SUBSCRIBE ***************************************************/ .subscribe { display: block; text-align: center; background: #ebebeb; padding: 2rem 2rem 1.5rem; max-width: 640px; margin: 3rem auto 1rem; border-radius: 4px; } .subscribe h3 { text-align: left; margin-left: 15px; font-size: 1.7rem; margin-bottom: .5rem } .subscribe p { text-align: left; margin: -2px 0 0 0; font-size: 18px; color: #333; } .subscribe .btn.btn-primary { float: right; } /*************RESPONSIVE **********/ @media only screen and (max-width: 768px) { .subscribe { max-width: 620px; } .subscribe h3 { font-size: 2.1rem; } } @media only screen and (max-width: 600px) { .subscribe { text-align: center; padding: 2rem 2rem 1.5rem; } .subscribe h3 { text-align: center; Margin : 0; font-size: 2rem; } .subscribe p { text-align: center; margin: 0; font-size: 20px; line-height: 1.4; } .subscribe .btn.btn-primary { float: none; } } </style> <div class="subscribe"> <article> <h3>Subscribe to Defense.gov Products</h3> <div class="dgov-grid"> <div class="dgov-col-sm-7 dgov-col-xs-12"> <p>Choose which Defense.gov products you want delivered to your inbox.</p> </div> <div class="dgov-col-sm-5 dgov-col-xs-12"><a class="btn btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new">Subscribe </a></div> </div> </article> </div> 
</div>

</div><!-- End_Module_2787 --></div>
</div><!--end of empty container -->


</div><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-670"><a name="670"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr670_ContentPane"><!-- Start_Module_670 --><style>
    .adash.suggest a.category,
    .adash.suggest a.category:link,
    .adash.suggest .item .content-type span.separator {
        display: none;
    }
</style><div id="dnn_ctr670_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	<div id="dnn_ctr670_Dashboard_ph">
		
    <div class="spinner2">
  <div class="bounce1"></div>
  <div class="bounce2"></div>
  <div class="bounce3"></div>
</div>

	</div>


<script>
    $(document).ready(function () {

        LoadDashboardAJAX(670, '#dnn_ctr670_Dashboard_ph', '&TabId=364&Article=2908674&austin-places-8500-troops-on-heightened-readiness-to-deploy-to-europe&language=en-US');

    });
</script>

</div><!-- End_Module_670 --></div>
</div><!--end of empty container -->


</div></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed2" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap2">
        <div class="content-wrap">
            <div id="dnn_ContentPane2" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed3" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap3">
        <div class="content-wrap">
            <div id="dnn_ContentPane3" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed4" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap4">
        <div class="content-wrap">
            <div id="dnn_ContentPane4" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed5" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap5">
        <div class="content-wrap">
            <div id="dnn_ContentPane5" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed6" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap6">
        <div class="content-wrap">
            <div id="dnn_ContentPane6" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed7" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap7">
        <div class="content-wrap">
            <div id="dnn_ContentPane7" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed8" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap8">
        <div class="content-wrap">
            <div id="dnn_ContentPane8" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed9" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap9">
        <div class="content-wrap">
            <div id="dnn_ContentPane9" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed10" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap10">
        <div class="content-wrap">
            <div id="dnn_ContentPane10" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed11" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap11">
        <div class="content-wrap">
            <div id="dnn_ContentPane11" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed12" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap12">
        <div class="content-wrap">
            <div id="dnn_ContentPane12" class="DNNEmptyPane"></div>
        </div>
    </div>
</main>


<div id="footer">
  <div class="footer-inner content-wrap content-wrap-wide">
    <div class="dgov-grid">
      <div class="dgov-col-auto">
        <div class="dgov-grid">                
          <div id="dnn_Footer_footerNavCol1" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Defense.gov<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/" title=""><span class="text text-link-18">Home</span></a></li><li class=""><a href="/News/" title=""><span class="text text-link-20">News</span></a></li><li class=""><a href="/Spotlights/ " title=""><span class="text text-link-22">Spotlights</span></a></li><li class=""><a href="/About/" title=""><span class="text text-link-21">About</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol2" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Helpful Links<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Live" title=""><span class="text text-link-23">Live Events</span></a></li><li class=""><a href="/News/Today-in-DOD/" title=""><span class="text text-link-24">Today in DOD</span></a></li><li class=""><a href="/News/Contracts/" title=""><span class="text text-link-25">Contracts</span></a></li><li class=""><a href="/Resources/For-the-Media/" title=""><span class="text text-link-26">For the Media</span></a></li><li class=""><a href="/Help-Center/#contact" title=""><span class="text text-link-27">Contact</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol3" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Resources<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Resources/ " title=""><span class="text text-link-28">DOD Resources</span></a></li><li class=""><a href="/help-center" title=""><span class="text text-link-29">Help Center</span></a></li><li class=""><a href="/Resources/Military-Departments/" title=""><span class="text text-link-30">DOD / Military Websites</span></a></li><li class=""><a href="/Resources/Insignia/" title=""><span class="text text-link-31">Insignia</span></a></li><li class=""><a href="https://comptroller.defense.gov/ODCFO/afr/" title="Agency Financial Report" target="_blank" rel="noopener"><span class="text text-link-49">Agency Financial Report</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol4" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Popular<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Explore/Spotlight/Coronavirus/ " title=""><span class="text text-link-33">Coronavirus: DOD Response</span></a></li><li class=""><a href="/Explore/Spotlight/DOD-Expeditionary-Civilian-Workforce/" title=""><span class="text text-link-34">DOD Expeditionary Civilian Workforce</span></a></li><li class=""><a href="/Explore/Spotlight/Artificial-Intelligence/" title=""><span class="text text-link-48">Artificial Intelligence</span></a></li><li class=""><a href="/Explore/Spotlight/DOD-Space-Strategy/" title=""><span class="text text-link-36">DOD Space Strategy</span></a></li></ul>


          
</div>
        </div>
      </div>
      <div class="right-col dgov-col-md-12 dgov-col-lg-4">
        <div class="right-col-inner">
          <div class="mission">
            <img class="footer-logo" alt="U.S. Department of Defense logo" src="/Portals/1/Images/DOD-Icon-Header.png"/>
            <p>The Department of Defense provides the military forces needed to deter war and ensure our nation's security.</p>
          </div>
          <div class="footer-search-wrap">
            <label class="sr-only" for="footer-search-input">Enter Your Search Terms</label>
            <i class="fa fa-search" id="fa-search-icon-bottom"></i> 
            <input type="search" id="footer-search-input" name="footer-search" maxlength="256" placeholder="Search...">
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

<footer id="footer-main">
  <div class="utility-nav">
    <ul class=""><li class=""><a href="/Legal-Administrative/Privacy-Security/ " title=""><span class="text text-link-12">Privacy & Security</span></a></li><li class=""><a href="/Legal-Administrative/Links-Disclaimer/ " title=""><span class="text text-link-17">Links Disclaimer</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="" target="_blank" rel="noopener"><span class="text text-link-13">Section 508</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoD-Web-Policy/ " title="" target="_blank" rel="noopener"><span class="text text-link-14">Web Policy</span></a></li><li class=""><a href="http://www.esd.whs.mil/DD/plainlanguage/ " title="" target="_blank" rel="noopener"><span class="text text-link-37">Plain Writing Act</span></a></li><li class=""><a href="http://www.dodig.mil/ " title="" target="_blank" rel="noopener"><span class="text text-link-38">DOD IG</span></a></li><li class=""><a href="https://policy.defense.gov/OUSDP-Offices/Reporting-Civilian-Casualties/ " title="" target="_blank" rel="noopener"><span class="text text-link-39">Reporting Civilian Casualties</span></a></li><li class=""><a href="http://prhome.defense.gov/NoFear/ " title="" target="_blank" rel="noopener"><span class="text text-link-40">No FEAR Act</span></a></li><li class=""><a href="http://www.dimoc.mil/resources/limitations/ " title="" target="_blank" rel="noopener"><span class="text text-link-41">Imagery Use</span></a></li><li class=""><a href="https://www.esd.whs.mil/FOID/ " title="" target="_blank" rel="noopener"><span class="text text-link-42">FOIA</span></a></li><li class=""><a href="http://open.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-43">Open GOV</span></a></li><li class=""><a href="https://dam.defense.gov/Publications/NDBOP/" title="" target="_blank" rel="noopener"><span class="text text-link-44">Strategic Plan</span></a></li><li class=""><a href="https://www.usa.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-45">USA.gov</span></a></li><li class=""><a href="https://business.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-46">Small Business Act</span></a></li><li class=""><a href="/site-index/ " title=""><span class="text text-link-47">Site Map</span></a></li></ul>


  </div>

    <div class="social-nav-subscribe-container">
        <div class="social-nav">
            <ul class=""><li class=""><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-5"></span></a></li><li class=""><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-6"></span></a></li><li class=""><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-8"></span></a></li><li class=""><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-7"></span></a></li></ul>


        </div>
        <a class="subscribe-btn btn btn-sm btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
    </div>
</footer>

<script type="text/javascript">
    var usasearch_config = {
        siteHandle: skinvars.aid,
        autoSubmitOnSelect: false,
    }

    window.onload = function () {
        document.getElementById("footer-search-input").value = "";
    }

    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "//search.usa.gov/javascripts/remote.loader.js";
    document.getElementsByTagName("head")[0].appendChild(script);

    (function ($) {
        $(function () {
            $('.footer-nav-col h3').click(function () {
                if (window.innerWidth > 991) return;
                $(this).parent('.footer-nav-col').toggleClass('active');
            });
        });
    })(jQuery);

    const queryInput = $("input[name=search-main],input[name=header-search], input[name=footer-search], i[id=fa-search-icon-bottom]").on("keyup", function (e) {
        if (e.keyCode == 13) {
            submitSearch($(this));
        }
    });

    $("input[name=search-main] ~ button, .search-icon, input[name=footer-search], input[name=footer-search] ~ button, i[id=fa-search-icon-bottom]").on("click", function (e) {
        e.stopImmediatePropagation();
        submitSearch($(this));
    });

    $(".search-icon").on("keypress", function (e) {
        if (e.which == 13) {
            e.stopImmediatePropagation();
            submitSearch($(this));
        }
    });

    function submitSearch($this) {
        const query = $this ? ($this.val() || $this.parent().find('input').val()) : "";
        const affiliate = !!skinvars.aid ? skinvars.aid : 'defensegov';
        if (query.length > 1)
            window.location = "//search.usa.gov/search?query=" + query + "&affiliate=" + affiliate + "&utf8=%26%23x2713%3B";
    }
</script>


        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`364`}" />
        <script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=1089" type="text/javascript"></script>
    

<script type="text/javascript">
//<![CDATA[
//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=1089|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=1089|DnnBodyProvider|50)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=1089|DnnPageHeaderProvider|5)--><!--CDF(Css|/Portals/_default/Skins/DGOV2/skin.css?cdv=1089|DnnPageHeaderProvider|15)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=1089|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=1089|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=1089|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=1089|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=1089|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=1089|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=1089|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/1/portal.css?cdv=1089|DnnPageHeaderProvider|35)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=1089|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=1089|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=1089|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=1089|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=1089|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=1089|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=1089|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=1089|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=1089|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=1089|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=1089|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=1089|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=1089|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=1089|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=1089|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=1089|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=1089|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=1089|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=1089|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=1089|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=1089|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=1089|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=1089|DnnBodyProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=1089|DnnBodyProvider|100)--><!--CDF(Css|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=1089|DnnPageHeaderProvider|10)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=1089|DnnPageHeaderProvider|100)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=1089|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=1089|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/moment/moment.js?cdv=1089|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/moment/moment-timezone-with-data.js?cdv=1089|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=1089|DnnBodyProvider|101)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=1089|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=1089|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.js?cdv=1089|DnnBodyProvider|12)--><!--CDF(Javascript|/js/dnn.servicesframework.js?cdv=1089|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=1089|DnnFormBottomProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=1089|DnnPageHeaderProvider|14)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=1089|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=1089|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Resources/libraries/jQuery/03_05_01/jquery.js?cdv=1089|DnnPageHeaderProvider|5)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/03_02_00/jquery-migrate.js?cdv=1089|DnnPageHeaderProvider|6)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=1089|DnnPageHeaderProvider|10)-->
    
</body>
</html>
