<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" />
<title>
	Army Announces 2 New Rifles for Close-Combat Soldiers > U.S. Department of Defense > Defense Department News
</title><meta id="MetaDescription" name="DESCRIPTION" content="The Army recently awarded a contract for two new soldier weapons: the XM5 rifle and the XM250 automatic rifle, which both will use the new 6.8 mm common cartridge family of ammunition and a new fire control system., " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense, Department, DOD, Secretary, Deputy Secretary, Joint Chief, United States, Military, Government, Pentagon, Secretary of Defense, Deputy Secretary of Defense, Army" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=1136" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSDashboard/module.css?cdv=1136" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=1136" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=1136" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=1136" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=1136" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/skin.css?cdv=1136" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DGOV2/container.css?cdv=1136" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=1136" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/resources/css/dnn.css?cdv=1136" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/resources/css/menu.css?cdv=1136" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=1136" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=1136" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=1136" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=1136" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=1136" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=1136" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=1136" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=1136" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=1136" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/03_05_01/jquery.js?cdv=1136" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/03_02_00/jquery-migrate.js?cdv=1136" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=1136" type="text/javascript"></script><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=wSJzjXOlssZVvf5cay20vA%3d%3d' type='image/x-icon' /><meta name='host' content='DMA Public Web' /><meta name='contact' content='pubwebhd@defense.gov' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/Skins/DGOV2/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/Desktopmodules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/Desktopmodules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-4.1.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><meta name='twitter:site' content='@DeptofDefense' /><meta name='twitter:creator' content='@DeptofDefense' /><meta name='twitter:card' content='summary_large_image' /><meta name='twitter:title' content='Army Announces 2 New Rifles for Close-Combat Soldiers' /><meta name='twitter:description' content='The Army recently awarded a contract for two new soldier weapons: the XM5 rifle and the XM250 automatic rifle, which both will use the new 6.8 mm common cartridge family of ammunition and a new fire' /><meta name='twitter:image' content='https://media.defense.gov/2022/Apr/20/2002981029/1280/1280/0/220420-O-D0439-001M.JPG' /><meta name='twitter:creator' content='@DeptofDefense' /><meta property='og:site_name' content='U.S. Department of Defense' /><meta property='og:type' content='website' /><meta property='og:title' content='Army Announces 2 New Rifles for Close-Combat Soldiers'><meta property='og:description' content='The Army recently awarded a contract for two new soldier weapons: the XM5 rifle and the XM250 automatic rifle, which both will use the new 6.8 mm common cartridge family of ammunition and a new fire'><meta property='og:image' content='https://media.defense.gov/2022/Apr/20/2002981029/1280/1280/0/220420-O-D0439-001M.JPG'><meta property='og:url' content='https://www.defense.gov/News/News-Stories/Article/Article/3005746/army-announces-2-new-rifles-for-close-combat-soldiers/'><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/News/News-Stories/Article/Article/3005746/army-announces-2-new-rifles-for-close-combat-soldiers/" id="Form" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=NJmAwtEo3IqOv4sUh-Rig0r8ribOsOru6PRUuOPeOUTxaLr0LkqwjUZ1KfN2pxsTzXrhnEn2qPqMmFHAgZnpJORcEUNLaSpc226qJmze-FYKMecKHwPV-k73fvQH1Ku4KKXAUA2&amp;t=ffffffff8333b97c" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=dwY9oWetJoJ4ZjA-1jPcEhP7ER5pj7vUnbl87xIrp5KgCIH7OinCkP3cK37LGan3ayBW32yRZSEgGl2tgZv50n3b6-V5-8OCkx2VKFRvNoTMy9OkcSdmsXHaJpvqsXD5HuMXQgmzxnfjN1aI0&amp;t=ffffffff8333b97c" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="sMXiVz7uQAsaRaw0wSoQogaRvx253jShEXiXtbMrsIlo4EWGh/Zmxn4+AwSl1dOBg6vkX5aSg1n6MKGmWe/G/rU1HkeR2VD9BJV6hcEVjCC97NJY" />
</div><script src="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=1136" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=1136" type="text/javascript"></script><script src="/js/dnn.js?cdv=1136" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=1136" type="text/javascript"></script><script src="/Portals/_default/Skins/DGOV2/resources/js/skin.js?cdv=1136" type="text/javascript"></script><script src="/Portals/_default/Skins/DGOV2/resources/js/menu.js?cdv=1136" type="text/javascript"></script><script src="/js/dnncore.js?cdv=1136" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=1136" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=1136" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=1136" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=1136" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=1136" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=1136" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=1136" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=1136" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=1136" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/ValidatedPlugins/vue/vue.min.js?cdv=1136" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=1136" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/ValidatedPlugins/moment/moment.js?cdv=1136" type="text/javascript"></script><script src="/js/dnn.servicesframework.js?cdv=1136" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=1136" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=1136" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/ValidatedPlugins/moment-timezone/builds/moment-timezone-with-data.js?cdv=1136" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr1990$ViewArticle$UpdatePanel1','dnn_ctr1990_ViewArticle_UpdatePanel1'], [], [], 3600, '');
//]]>
</script>

        
        
        

<!--CDF(Javascript|/Portals/_default/Skins/DGOV2/resources/js/skin.js?cdv=1136|DnnBodyProvider|100)-->
<!--CDF(Javascript|/Portals/_default/Skins/DGOV2/resources/js/menu.js?cdv=1136|DnnBodyProvider|100)-->


<script type="text/javascript">
$('#personaBar-iframe').load(function() {$('#personaBar-iframe').contents().find("head").append($("<style type='text/css'>.personabar .personabarLogo {}</style>")); });
</script>

<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. Department of Defense","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"defensegov","IsSecureConnection":false,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"http://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":false,"PiwikSiteID":-1,"SocialLinks":{"Facebook":{"Url":"","Window":"","Relationship":null},"Twitter":{"Url":"","Window":"","Relationship":null},"YouTube":{"Url":"","Window":"","Relationship":null},"Flickr":{"Url":"","Window":"","Relationship":null},"Pintrest":{"Url":"","Window":"","Relationship":null},"Instagram":{"Url":"","Window":"","Relationship":null},"Blog":{"Url":"","Window":"","Relationship":null},"RSS":{"Url":"","Window":"","Relationship":null},"Podcast":{"Url":"","Window":"","Relationship":null},"Email":{"Url":"","Window":"","Relationship":null},"LinkedIn":{"Url":"","Window":"","Relationship":null},"Snapchat":{"Url":"","Window":"","Relationship":null}},"SiteLinks":null,"LogoffTimeout":10500000,"SiteAltLogoText":"Logo for U.S. Department of Defense"};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"http://www.defense.gov/Portals/1/Images/DOD-Icon-Header.png?ver=5sAfFl2--9znca0j3SrX_g%3d%3d","name":"U.S. Department of Defense","url":"http://www.defense.gov/","sameAs":[]}</script>

<!--CDF(Css|/Portals/_default/Skins/DGOV2/resources/css/menu.css?cdv=1136|DnnPageHeaderProvider|100)-->
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>


<header class="top hover new-nav " id="header-main">
    
    <div class="header-utility-nav">
        <div class="inner">
            <ul class="social-nav"><li class="social-item"><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-4"></span></a></li><li class="social-item"><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-1"></span></a></li><li class="social-item"><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-3"></span></a></li><li class="social-item"><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-2"></span></a></li></ul>


        </div>
    </div>

    <div class="header-inner">
        
        <a class="logo" href="http://www.defense.gov/" target="">
            
            <img src="/Portals/1/Images/DOD-Icon-Header.png?ver=5sAfFl2--9znca0j3SrX_g%3d%3d" alt="Logo for U.S. Department of Defense" title="U.S. Department of Defense" />
            
           <span>U.S. Department<span>of</span>Defense</span>
        </a>
        
        <nav class="main">
            <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/News/" target="" tabindex="0" aria-expanded="false">News<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/News/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/News/Today-in-DOD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/News/" target="" aria-expanded="false"><span class="main">Newsroom</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/News/News-Stories/" target="" tabindex="0" ><span class="main">News Stories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Feature-Stories/" target="" tabindex="0" ><span class="main">Feature Stories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/From-the-Services/" target="" tabindex="0" ><span class="main">Stories from the Services</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Multimedia/" target="" aria-expanded="false"><span class="main">Multimedia</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Photos/" target="" tabindex="0" ><span class="main">Photos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Videos/" target="" tabindex="0" ><span class="main">Videos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Experience/" target="" tabindex="0" ><span class="main">Interactive Experiences</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Spotlights/" target="" tabindex="0" aria-expanded="false">Spotlights<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/Spotlights/" target="" aria-expanded="false"><span class="main">Trending Issues</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Nato/" target="" tabindex="0" ><span class="main">NATO</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/FY2023-Defense-Budget/" target="" tabindex="0" ><span class="main">FY 2023 Defense Budget</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Support-for-Ukraine/" target="" tabindex="0" ><span class="main">Support for Ukraine</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Military-Family-Support/" target="" tabindex="0" ><span class="main">Military Family Support</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Spotlights/" target="" aria-expanded="false"><span class="main">Topics</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Science-and-Technology/" target="" tabindex="0" ><span class="main">Science &amp; Technology</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Coronavirus-DOD-Response/" target="" tabindex="0" ><span class="main">Coronavirus</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Face-of-Defense/" target="" tabindex="0" ><span class="main">Face of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/" target="" tabindex="0" ><span class="main">All Spotlights</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/About/" target="" tabindex="0" aria-expanded="false">About<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/About/Leadership/" target="" tabindex="0" aria-expanded="false"><span class="main">Leadership</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/About/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/About/" target="" aria-expanded="false"><span class="main">Components</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="https://www.army.mil/" target="_blank" tabindex="0" ><span class="main">Army</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.marines.mil/" target="_blank" tabindex="0" ><span class="main">Marine Corps</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.navy.mil/" target="_blank" tabindex="0" ><span class="main">Navy</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.af.mil/" target="_blank" tabindex="0" ><span class="main">Air Force</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.spaceforce.mil/" target="_blank" tabindex="0" ><span class="main">Space Force</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.uscg.mil/" target="_blank" tabindex="0" ><span class="main">Coast Guard</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.nationalguard.mil/" target="_blank" tabindex="0" ><span class="main">National Guard</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


</ul>


            <div class="nav-search-icon" tabindex="0">
                <i class="fa fa-search"></i>
            </div>
            <div class="nav-search">
                <label for="desktop-search" class="sr-only">Search</label>
                <input id="desktop-search" title="Search" aria-label="Search" type="search" autocomplete="off" maxlength="256" name="header-search" placeholder="Search topics, names, categories..." value="">
                <span class="search-icon" tabindex="0"><i class="fa fa-search" aria-label="Search"></i></span>
                <span class="close-icon" tabindex="0"><i class="desktop-search-close" aria-label="Search"></i></span>
            </div>
            <div class="level2-backdrop">
                <div class="backdrop-image"></div>
            </div>
        </nav>
    </div>
    <div id="mobile-overlay"></div>
    <div id="nav-drawer">
        <div id="nav-burger" class="hide-on-mobile-nav-open" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
        <div class="drawer-inner">
            <div id="nav-burger" class="internal" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
            <div class="search-wrap">
                <label for="mobile-search" class="sr-only">Search</label>
                <input id="mobile-search" type="search" title="Search" id="search-main" placeholder="Search" maxlength="256" autocomplete="off" name="search-main" />
                <span id="search-main-icon"><i class="fa fa-search" ></i></span>
                <a href="#" class="skin-search-go">Search</a>
            </div>
            <nav>
                <div class="primary">
                    <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/News/" target="" tabindex="0" aria-expanded="false">News<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/News/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/News/Today-in-DOD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/News/" target="" aria-expanded="false"><span class="main">Newsroom</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/News/News-Stories/" target="" tabindex="0" ><span class="main">News Stories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Feature-Stories/" target="" tabindex="0" ><span class="main">Feature Stories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/From-the-Services/" target="" tabindex="0" ><span class="main">Stories from the Services</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Multimedia/" target="" aria-expanded="false"><span class="main">Multimedia</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Photos/" target="" tabindex="0" ><span class="main">Photos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Videos/" target="" tabindex="0" ><span class="main">Videos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Experience/" target="" tabindex="0" ><span class="main">Interactive Experiences</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Spotlights/" target="" tabindex="0" aria-expanded="false">Spotlights<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/Spotlights/" target="" aria-expanded="false"><span class="main">Trending Issues</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Nato/" target="" tabindex="0" ><span class="main">NATO</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/FY2023-Defense-Budget/" target="" tabindex="0" ><span class="main">FY 2023 Defense Budget</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Support-for-Ukraine/" target="" tabindex="0" ><span class="main">Support for Ukraine</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Military-Family-Support/" target="" tabindex="0" ><span class="main">Military Family Support</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Spotlights/" target="" aria-expanded="false"><span class="main">Topics</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Science-and-Technology/" target="" tabindex="0" ><span class="main">Science &amp; Technology</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Coronavirus-DOD-Response/" target="" tabindex="0" ><span class="main">Coronavirus</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Face-of-Defense/" target="" tabindex="0" ><span class="main">Face of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/" target="" tabindex="0" ><span class="main">All Spotlights</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/About/" target="" tabindex="0" aria-expanded="false">About<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/About/Leadership/" target="" tabindex="0" aria-expanded="false"><span class="main">Leadership</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/About/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/About/" target="" aria-expanded="false"><span class="main">Components</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="https://www.army.mil/" target="_blank" tabindex="0" ><span class="main">Army</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.marines.mil/" target="_blank" tabindex="0" ><span class="main">Marine Corps</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.navy.mil/" target="_blank" tabindex="0" ><span class="main">Navy</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.af.mil/" target="_blank" tabindex="0" ><span class="main">Air Force</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.spaceforce.mil/" target="_blank" tabindex="0" ><span class="main">Space Force</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.uscg.mil/" target="_blank" tabindex="0" ><span class="main">Coast Guard</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.nationalguard.mil/" target="_blank" tabindex="0" ><span class="main">National Guard</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


</ul>



                    <ul>
                        <li class="parent top-level" >
                            <a href="#" target="" tabindex="0" aria-expanded="false">Legal & Administrative<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
                            <div class="arrow-down"><i></i></div>
                            <div class="level2-container">
                                <ul class="level2">
                                   <ul class=""><li class=""><a href="/Legal-Administrative/Privacy-Security/ " title=""><span class="text text-link-12">Privacy & Security</span></a></li><li class=""><a href="/Legal-Administrative/Links-Disclaimer/ " title=""><span class="text text-link-17">Links Disclaimer</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="" target="_blank" rel="noopener"><span class="text text-link-13">Section 508</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoD-Web-Policy/ " title="" target="_blank" rel="noopener"><span class="text text-link-14">Web Policy</span></a></li><li class=""><a href="http://www.esd.whs.mil/DD/plainlanguage/ " title="" target="_blank" rel="noopener"><span class="text text-link-37">Plain Writing Act</span></a></li><li class=""><a href="http://www.dodig.mil/ " title="" target="_blank" rel="noopener"><span class="text text-link-38">DOD IG</span></a></li><li class=""><a href="https://policy.defense.gov/OUSDP-Offices/Reporting-Civilian-Casualties/ " title="" target="_blank" rel="noopener"><span class="text text-link-39">Reporting Civilian Casualties</span></a></li><li class=""><a href="http://prhome.defense.gov/NoFear/ " title="" target="_blank" rel="noopener"><span class="text text-link-40">No FEAR Act</span></a></li><li class=""><a href="http://www.dimoc.mil/resources/limitations/ " title="" target="_blank" rel="noopener"><span class="text text-link-41">Imagery Use</span></a></li><li class=""><a href="https://www.esd.whs.mil/FOID/ " title="" target="_blank" rel="noopener"><span class="text text-link-42">FOIA</span></a></li><li class=""><a href="http://open.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-43">Open GOV</span></a></li><li class=""><a href="https://dam.defense.gov/Publications/NDBOP/" title="" target="_blank" rel="noopener"><span class="text text-link-44">Strategic Plan</span></a></li><li class=""><a href="https://www.usa.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-45">USA.gov</span></a></li><li class=""><a href="https://business.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-46">Small Business Act</span></a></li><li class=""><a href="/site-index/ " title=""><span class="text text-link-47">Site Map</span></a></li></ul>


                                </ul>
                            </div>
                        </li>
                    </ul>
                </div>
                <div class="social">
                    <ul class="social-nav"><li class="social-item"><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-4"></span></a></li><li class="social-item"><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-1"></span></a></li><li class="social-item"><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-3"></span></a></li><li class="social-item"><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-2"></span></a></li></ul>


                </div>
            </nav>
        </div>
    </div>
</header>



<main>
    <p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1" aria-label="Skip Target"></a></p>

    <div id="dnn_ContentPaneFullBleed1"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-1990"><a name="1990"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1990_ContentPane"><!-- Start_Module_1990 --><div id="dnn_ctr1990_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr1990_ViewArticle_UpdatePanel1" class="article-view">
		
        <!-- global:DGOV2-newsroom-story -->
<div class="adetail abanner no-abanner-mobile aframe content-type-1" itemscope itemtype="http://schema.org/NewsArticle" data-content-type="News">
    
    <div class="banner-angle banner-angle-header"></div>
    <style>
        .banner-image-responsive {
            background-image: -webkit-image-set( url('https://media.defense.gov/2022/Apr/20/2002981028/1280/1280/0/170810-A-SZ193-972M.JPG') 1x, url('https://media.defense.gov/2022/Apr/20/2002981028/825/780/0/170810-A-SZ193-972M.JPG') 2x );
            background-image: image-set( url('https://media.defense.gov/2022/Apr/20/2002981028/1280/1280/0/170810-A-SZ193-972M.JPG') 1x, url('https://media.defense.gov/2022/Apr/20/2002981028/825/780/0/170810-A-SZ193-972M.JPG') 2x );
        }
    </style>
    <img alt="" class="banner-image banner-image-responsive" />
    
    
    

    <header class="content-wrap">

        <!-- global:dgov2-category-parallelogram for content type: News (1) -->


<span class="acategory-skew">

    <a class="category-link" href="/Explore/News/"><span>News</span></a>

    

    

    

    

    

    
    <span class="separator">&nbsp;</span>

    <a class="term" href="http://www.defense.gov/Search-Results/Term/2903/defense-news/">
        <span>Defense News</span>
    </a>
    
</span>




        <h1 class="maintitle">
            Army Announces 2 New Rifles for Close-Combat Soldiers
        </h1>
        <span class="date">
            April 20, 2022
             |
            <span class="author-block">
                BY <a class="article-link" href="http://www.defense.gov/Search-Results/Author/42773/c-todd-lopez/">C. Todd Lopez</a>
            </span>, DOD News
        </span>
    </header>
    <div class="content content-wrap">
        
        

        <div class="inside ntext">
            <div class="social-top">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/News/News-Stories/Article/Article/3005746/army-announces-2-new-rifles-for-close-combat-soldiers/" addthis:media="https://media.defense.gov/2022/Apr/20/2002981028/825/780/0/170810-A-SZ193-972M.JPG">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
                <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                    var addthis_config = {
                        data_use_flash: false,
                        data_use_cookies: false,
                        ui_508_compliant: true
                    }</script>
            </div>

            <div class="body">
                <p>The Army recently awarded a contract to manufacturer Sig Saur for two new Soldier weapons: the XM5 rifle and the XM250 automatic rifle. For Soldiers involved in close-quarters combat, the XM5 will eventually replace the M4/M4A1 carbine rifle, while the XM250 will replace the M249 Squad Automatic Weapon.&nbsp;</p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop5953813" class="popup" data-width="1280" data-height="609" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2022/Apr/20/2002981026/825/780/0/220420-O-D0439-002.JPG" alt="An automatic rifle with a tripod mount is pictured." class="img-responsive" />
    </div>
    </a>
    
    
    
        
        
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop5953813">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2022/Apr/20/2002981026/1280/1280/0/220420-O-D0439-002.JPG" alt="An automatic rifle with a tripod mount is pictured." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                XM250 Automatic Rifle
            </span>
            <div class="caption" >
                The Army announced April 20, 2022, that it will procure the new XM250 automatic rifle, which will eventually replace the M249 squad automatic weapon, through a contract signed with Sig Saur, a firearms manufacturer.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/Multimedia/Photos/igphoto/2002981026/" addthis:title="XM250 Automatic Rifle" addthis:media="https://media.defense.gov/2022/Apr/20/2002981026/1280/1280/0/220420-O-D0439-002.JPG" data-page-url="https://www.defense.gov/News/News-Stories/Article/Article/3005746/army-announces-2-new-rifles-for-close-combat-soldiers/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2022/Apr/20/2002981026/-1/-1/0/220420-O-D0439-002.JPG" title="XM250 Automatic Rifle" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/Multimedia/Photos/igphoto/2002981026/" title="XM250 Automatic Rifle" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: Sig Saur, Courtesy Photo </span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 220420-O-D0439-002</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 











<style>
    #cboxClose {
        position: absolute;
        top: 5px;
        right: 5px;
        display: block;
        background: url(/desktopmodules/articlecs/images/media_popup_close.png) no-repeat top center;
        width: 40px;
        height: 40px;
        text-indent: -9999px;
    }

        #cboxClose:hover {
            background-position: bottom center;
        }

    .me-plugin {
        width: 100%;
        height: 100%;
    }
</style>
<script type="text/javascript">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</script>






</p>

<p>Additionally, both new rifles will use the new 6.8mm common cartridge family of ammunition as well as a new fire control system.&nbsp;</p>

<p>&quot;We should note that this is the first time ... in 65 years [that] the Army will field a new weapon system of this nature: a rifle, an automatic rifle, a fire control system, and a new caliber family of ammunition,&quot; Army Brig. Gen. Larry Q. Burris, the Soldier Lethality Cross-Functional Team director, said.&nbsp;</p>

<p>The new system also arrived much quicker than anticipated, Burris said.&nbsp;</p>

<p>&quot;This is revolutionary, and we arrived at this point in record time because we leveraged [the] middle-tier of acquisition rapid fielding authorities to enable speed and flexibility in defining requirements,&quot; he said.&nbsp;</p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop5953844" class="popup" data-width="1280" data-height="854" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2022/Apr/20/2002981025/825/780/0/210126-A-DO858-0305.JPG" alt="A soldier, kneeling behind cover, shoots a rifle." class="img-responsive" />
    </div>
    </a>
    
    
    
        
        
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop5953844">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2022/Apr/20/2002981025/1280/1280/0/210126-A-DO858-0305.JPG" alt="A soldier, kneeling behind cover, shoots a rifle." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Marksmanship Training
            </span>
            <div class="caption" >
                A soldier engages pop-up targets with an M4 carbine during marksmanship training at Cao Malnisio Range in Pordenone, Italy, Jan. 26, 2021. The Army announced April 20, 2022, that it had signed a contract to procure the new XM5 rifle, which will eventually replace the M4 carbine.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/Multimedia/Photos/igphoto/2002981025/" addthis:title="Marksmanship Training" addthis:media="https://media.defense.gov/2022/Apr/20/2002981025/1280/1280/0/210126-A-DO858-0305.JPG" data-page-url="https://www.defense.gov/News/News-Stories/Article/Article/3005746/army-announces-2-new-rifles-for-close-combat-soldiers/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2022/Apr/20/2002981025/-1/-1/0/210126-A-DO858-0305.JPG" title="Marksmanship Training" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/Multimedia/Photos/igphoto/2002981025/" title="Marksmanship Training" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: Davide Dalla Massara, Army </span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 210126-A-DO858-0305</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 
















</p>

<p>Burris said the Army was able to do in 27 months what might otherwise have taken anywhere from eight to ten years.&nbsp;</p>

<p>It&#39;s expected that the first unit of soldiers involved in close-quarters combat will be equipped with the new system in the fourth quarter of 2023, Burris said. Soldiers involved in close-quarters combat include 11B infantrymen, 19D cavalry scouts,12B combat engineers, 68W medics, and 13F forward observers.&nbsp;</p>

<p>&quot;The fielding of the weapon is based upon ammunition production,&quot; Burris said. &quot;As the vendor is able to produce ammunition, and then Lake City [Army Ammunition Plant] ultimately comes on, what we don&#39;t want to do is field a capability to a unit where we don&#39;t have training ammunition or contingency ammunition, if required. That&#39;s what drives the fielding of the weapons.&quot;&nbsp;</p>

<p>Brig. Gen. William M. Boruff, the program executive officer, Joint Program Executive Office, Armaments and Ammunition, said the new 6.8mm ammunition will initially be produced by Sig Saur, but that the Army will eventually take over production of ammunition at Lake City Army Ammunition Plant in Missouri. After that, Sig Saur will become a second-source provider of the new ammunition.&nbsp;</p>

<p>
<div class="ast-grid  breakout grid-1">
    
        
        <div class="items">
        
        
        <div class="item col-md-6 dgov-col-md-6" style="" data-order="1">
            <div class="body">
                


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop5953815" class="popup" data-width="1280" data-height="854" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2022/Apr/20/2002981030/825/780/0/220420-O-D0439-003M.JPG" alt="Ten bullets are lined up in a row." class="img-responsive" />
    </div>
    </a>
    
    
    
        
        
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop5953815">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2022/Apr/20/2002981030/1280/1280/0/220420-O-D0439-003M.JPG" alt="Ten bullets are lined up in a row." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Ten Bullets
            </span>
            <div class="caption" >
                The new XM5 rifle and XM250 automatic rifles, which will eventually replace the M4 carbine and the M249 Squad Automatic Weapon respectively, will use the 6.8mm common cartridge family of ammunition. The Army announced April 20, 2022, that Sig Saur, a firearms company, was awarded the recent contract to provide the new weaponry.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/Multimedia/Photos/igphoto/2002981030/" addthis:title="Ten Bullets" addthis:media="https://media.defense.gov/2022/Apr/20/2002981030/1280/1280/0/220420-O-D0439-003M.JPG" data-page-url="https://www.defense.gov/News/News-Stories/Article/Article/3005746/army-announces-2-new-rifles-for-close-combat-soldiers/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2022/Apr/20/2002981030/-1/-1/0/220420-O-D0439-003M.JPG" title="Ten Bullets" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/Multimedia/Photos/igphoto/2002981030/" title="Ten Bullets" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: Sig Saur, Courtesy Photo </span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 220420-O-D0439-003M</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 

















            </div>
        </div>
        
        <div class="item col-md-6 dgov-col-md-6" style="" data-order="2">
            <div class="body">
                


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop5953851" class="popup" data-width="1280" data-height="854" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2022/Apr/20/2002981029/825/780/0/220420-O-D0439-001M.JPG" alt="A rifle is pictured." class="img-responsive" />
    </div>
    </a>
    
    
    
        
        
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop5953851">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2022/Apr/20/2002981029/1280/1280/0/220420-O-D0439-001M.JPG" alt="A rifle is pictured." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                XM5 Rifle
            </span>
            <div class="caption" >
                The Army announced April 20, 2022, that it will procure the new XM5 rifle, which will eventually replace the M4 carbine, through a contract signed with Sig Saur, a firearms manufacturer.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/Multimedia/Photos/igphoto/2002981029/" addthis:title="XM5 Rifle" addthis:media="https://media.defense.gov/2022/Apr/20/2002981029/1280/1280/0/220420-O-D0439-001M.JPG" data-page-url="https://www.defense.gov/News/News-Stories/Article/Article/3005746/army-announces-2-new-rifles-for-close-combat-soldiers/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2022/Apr/20/2002981029/-1/-1/0/220420-O-D0439-001M.JPG" title="XM5 Rifle" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/Multimedia/Photos/igphoto/2002981029/" title="XM5 Rifle" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: Sig Saur, Courtesy Photo </span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 220420-O-D0439-001M</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 

















            </div>
        </div>
        
    </div>
    
</div>

</p>

<p>&quot;We already have started preparing the site for the new building,&quot; Boruff said. &quot;The new building will be stood up in Lake City Army Ammunition Plant and it will start producing around [fiscal year] 25/26. We&#39;ll work with Sig Saur. We&#39;re clearing some space now at the Lake City facility to start production.&quot;&nbsp;</p>

<p>When the time comes, Boruff said, the Army will have enough of the new ammunition to begin fielding the new rifles.&nbsp;</p>

<p>&quot;The capability increase that these weapons provide over the M4 and the M249 is what&#39;s really exciting,&quot; Col. Scott Madore, the project manager for Soldier Lethality, said. &quot;It&#39;s a significant change: the way it fires, the way, when you apply the fire control &mdash;&nbsp;which was previously awarded back in January &mdash; when you apply that to these weapons systems, it improves or increases the probability of a [hit] for the individual soldier. It reduces aim error, and it&#39;s a game changer. That&#39;s really what excites me about these two systems as we saw them go through testing.&quot;&nbsp;</p>

<p>Burris also said that in addition to improved accuracy, the new system also provides greater energy on the target.&nbsp;</p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop5953811" class="popup" data-width="1280" data-height="854" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2022/Apr/20/2002981028/825/780/0/170810-A-SZ193-972M.JPG" alt="A soldier lies on the ground with a rifle in a firing position." class="img-responsive" />
    </div>
    </a>
    
    
    
        
        
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop5953811">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2022/Apr/20/2002981028/1280/1280/0/170810-A-SZ193-972M.JPG" alt="A soldier lies on the ground with a rifle in a firing position." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Automatic Weapon
            </span>
            <div class="caption" >
                Army Spc. Kenny Ochoa qualifies with an M249 squad automatic weapon, at Fort Devens, Mass., Aug. 10, 2017. The Army announced April 20, 2022, that it had signed a contract to procure the new XM250 automatic rifle, which will eventually replace the M249.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/Multimedia/Photos/igphoto/2002981028/" addthis:title="Automatic Weapon" addthis:media="https://media.defense.gov/2022/Apr/20/2002981028/1280/1280/0/170810-A-SZ193-972M.JPG" data-page-url="https://www.defense.gov/News/News-Stories/Article/Article/3005746/army-announces-2-new-rifles-for-close-combat-soldiers/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2022/Apr/20/2002981028/-1/-1/0/170810-A-SZ193-972M.JPG" title="Automatic Weapon" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/Multimedia/Photos/igphoto/2002981028/" title="Automatic Weapon" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: Calvin Reimold, Army </span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 170810-A-SZ193-972M</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 
















</p>

<p>The XM5 weighs about two pounds more than the M4 it will replace, Madore said, while the XM250 weighs about four pounds less than the M249.&nbsp;</p>

<p>The initial ten-year contract with Sig Saur allows for up to 250,000 weapons to be purchased, but that allows for other services, such as the Marines, to also be fielded the weapons if they express interest.&nbsp;</p>

<p>For the Army&#39;s close-combat and special operations forces, about 120,000 weapons will be needed.&nbsp;</p>

<p>The new rifles will be paired with the XM157 Fire Control system, which will increase accuracy and lethality for the close-combat force. The XM157 integrates, among other things, a variable magnification optic, backup etched reticle, laser rangefinder, ballistic calculator, atmospheric sensor suite, compass, visible and infrared aiming lasers, and a digital display overlay.&nbsp;</p>


                
            </div>

            
            <div class="social-bottom">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/News/News-Stories/Article/Article/3005746/army-announces-2-new-rifles-for-close-combat-soldiers/" addthis:media="https://media.defense.gov/2022/Apr/20/2002981028/825/780/0/170810-A-SZ193-972M.JPG">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
            </div>
            
            
            <hr />
            
            <div class="tags">
                
<a href='http://www.defense.gov/Search-Results/Tag/45703/army/'>Army</a>

            </div>
            
        </div>
    </div>
</div>

<script>
    FadeIt();
</script>


    
	</div>




<script type="text/javascript">

    var displayNextPrevNav = false
    var loggedIn = false;
    var articleId = 3005746;
    var moduleId = 1990;
    var mejPlayer;

    jQuery(document).ready(function () {
        mejPlayer = $(".article-view video").not(".noplayer").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/",
            videoWidth: '100%',
            videoHeight: '100%',
            success: function (mediaElement, domObject)
            {
                var aDefaultOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.defaultVideoOverlay.a-video-button');
                var aHoverOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.hoverVideoOverlay.a-video-button');
                var playing = false;
                $("#" + mediaElement.id).parents('.media-inline-video, .video-control').find('.mejs__controls').hide();
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play',
                    function (e) {
                        playing = true;
                        jQuery(".gallery").trigger("pause", false, false);
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.mejs__controls').show();                       
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.duration').hide();
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.hide();
                            aHoverOverlay.hide();
                        }
                        //place play trigger for DVIDS Analytics
                    }, false);
                mediaElement.addEventListener('pause',
                    function (e) {
                        playing = false;
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.removeAttr("style");
                            aHoverOverlay.removeAttr("style");
                        }
                    }, false);
                mediaElement.addEventListener('ended',
                    function (e) {
                        playing = false;
                    }, false);

                if (aDefaultOverlay.length) {
                    aDefaultOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                    aHoverOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                }
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });

        if (displayNextPrevNav) {
            DisplayNextPreviousNav(moduleId, articleId, loggedIn);
        }
    });

    $(window).load(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();
            if (winWidth > 1024) {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
        }
    });


    $(window).resize(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();

            if (winWidth < 1024) {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
        }

    });

</script>


</div><!-- End_Module_1990 --></div>
</div><!--end of empty container -->


</div></div>
    <div id="content-pane-wrap">
        <div class="content-wrap">
            <div id="dnn_ContentPane"><div class="DnnModule DnnModule-DNN_HTML DnnModule-2787"><a name="2787"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr2787_ContentPane"><!-- Start_Module_2787 --><style>
.subscribe {
margin-top:0 !important;
}
</style><div id="dnn_ctr2787_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr2787_HtmlModule_lblContent" class="Normal">
	<style> /*************************************************** SUBSCRIBE ***************************************************/ .subscribe { display: block; text-align: center; background: #ebebeb; padding: 2rem 2rem 1.5rem; max-width: 640px; margin: 3rem auto 1rem; border-radius: 4px; } .subscribe h3 { text-align: left; margin-left: 15px; font-size: 1.7rem; margin-bottom: .5rem } .subscribe p { text-align: left; margin: -2px 0 0 0; font-size: 18px; color: #333; } .subscribe .btn.btn-primary { float: right; } /*************RESPONSIVE **********/ @media only screen and (max-width: 768px) { .subscribe { max-width: 620px; } .subscribe h3 { font-size: 2.1rem; } } @media only screen and (max-width: 600px) { .subscribe { text-align: center; padding: 2rem 2rem 1.5rem; } .subscribe h3 { text-align: center; Margin : 0; font-size: 2rem; } .subscribe p { text-align: center; margin: 0; font-size: 20px; line-height: 1.4; } .subscribe .btn.btn-primary { float: none; } } </style> <div class="subscribe"> <article> <h3>Subscribe to Defense.gov Products</h3> <div class="dgov-grid"> <div class="dgov-col-sm-7 dgov-col-xs-12"> <p>Choose which Defense.gov products you want delivered to your inbox.</p> </div> <div class="dgov-col-sm-5 dgov-col-xs-12"><a class="btn btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new">Subscribe </a></div> </div> </article> </div> 
</div>

</div><!-- End_Module_2787 --></div>
</div><!--end of empty container -->


</div><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-670"><a name="670"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr670_ContentPane"><!-- Start_Module_670 --><style>
    .adash.suggest a.category,
    .adash.suggest a.category:link,
    .adash.suggest .item .content-type span.separator {
        display: none;
    }
</style><div id="dnn_ctr670_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	<div id="dnn_ctr670_Dashboard_ph">
		
    <div class="spinner2">
  <div class="bounce1"></div>
  <div class="bounce2"></div>
  <div class="bounce3"></div>
</div>

	</div>


<script>
    $(document).ready(function () {

        LoadDashboardAJAX(670, '#dnn_ctr670_Dashboard_ph', '&TabId=364&Article=3005746&army-announces-2-new-rifles-for-close-combat-soldiers&language=en-US');

    });
</script>

</div><!-- End_Module_670 --></div>
</div><!--end of empty container -->


</div></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed2" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap2">
        <div class="content-wrap">
            <div id="dnn_ContentPane2" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed3" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap3">
        <div class="content-wrap">
            <div id="dnn_ContentPane3" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed4" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap4">
        <div class="content-wrap">
            <div id="dnn_ContentPane4" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed5" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap5">
        <div class="content-wrap">
            <div id="dnn_ContentPane5" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed6" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap6">
        <div class="content-wrap">
            <div id="dnn_ContentPane6" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed7" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap7">
        <div class="content-wrap">
            <div id="dnn_ContentPane7" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed8" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap8">
        <div class="content-wrap">
            <div id="dnn_ContentPane8" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed9" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap9">
        <div class="content-wrap">
            <div id="dnn_ContentPane9" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed10" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap10">
        <div class="content-wrap">
            <div id="dnn_ContentPane10" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed11" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap11">
        <div class="content-wrap">
            <div id="dnn_ContentPane11" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed12" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap12">
        <div class="content-wrap">
            <div id="dnn_ContentPane12" class="DNNEmptyPane"></div>
        </div>
    </div>
</main>


<div id="footer">
  <div class="footer-inner content-wrap content-wrap-wide">
    <div class="dgov-grid">
      <div class="dgov-col-auto">
        <div class="dgov-grid">                
          <div id="dnn_Footer_footerNavCol1" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Defense.gov<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/" title=""><span class="text text-link-18">Home</span></a></li><li class=""><a href="/News/" title=""><span class="text text-link-20">News</span></a></li><li class=""><a href="/Spotlights/ " title=""><span class="text text-link-22">Spotlights</span></a></li><li class=""><a href="/About/" title=""><span class="text text-link-21">About</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol2" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Helpful Links<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Live" title=""><span class="text text-link-23">Live Events</span></a></li><li class=""><a href="/News/Today-in-DOD/" title=""><span class="text text-link-24">Today in DOD</span></a></li><li class=""><a href="/News/Contracts/" title=""><span class="text text-link-25">Contracts</span></a></li><li class=""><a href="/Resources/For-the-Media/" title=""><span class="text text-link-26">For the Media</span></a></li><li class=""><a href="/Help-Center/#contact" title=""><span class="text text-link-27">Contact</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol3" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Resources<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Resources/ " title=""><span class="text text-link-28">DOD Resources</span></a></li><li class=""><a href="/help-center" title=""><span class="text text-link-29">Help Center</span></a></li><li class=""><a href="/Resources/Military-Departments/" title=""><span class="text text-link-30">DOD / Military Websites</span></a></li><li class=""><a href="/Resources/Insignia/" title=""><span class="text text-link-31">Insignia</span></a></li><li class=""><a href="https://comptroller.defense.gov/ODCFO/afr/" title="2021 DOD Agency Financial Report" target="_blank" rel="noopener"><span class="text text-link-49">Agency Financial Report</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol4" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Popular<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Spotlights/FY2023-Defense-Budget/" title=""><span class="text text-link-34">FY 2023 Defense Budget</span></a></li><li class=""><a href="/Explore/Spotlight/Coronavirus/ " title=""><span class="text text-link-33">Coronavirus: DOD Response</span></a></li><li class=""><a href="/Explore/Spotlight/Artificial-Intelligence/" title=""><span class="text text-link-48">Artificial Intelligence</span></a></li><li class=""><a href="/Explore/Spotlight/DOD-Space-Strategy/" title=""><span class="text text-link-36">DOD Space Strategy</span></a></li></ul>


          
</div>
        </div>
      </div>
      <div class="right-col dgov-col-md-12 dgov-col-lg-4">
        <div class="right-col-inner">
          <div class="mission">
            <img class="footer-logo" alt="U.S. Department of Defense logo" src="/Portals/1/Images/DOD-Icon-Header.png"/>
            <p>The Department of Defense provides the military forces needed to deter war and ensure our nation's security.</p>
          </div>
          <div class="footer-search-wrap">
            <label class="sr-only" for="footer-search-input">Enter Your Search Terms</label>
            <i class="fa fa-search" id="fa-search-icon-bottom"></i> 
            <input type="search" id="footer-search-input" name="footer-search" maxlength="256" placeholder="Search...">
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

<footer id="footer-main">
  <div class="utility-nav">
    <ul class=""><li class=""><a href="/Legal-Administrative/Privacy-Security/ " title=""><span class="text text-link-12">Privacy & Security</span></a></li><li class=""><a href="/Legal-Administrative/Links-Disclaimer/ " title=""><span class="text text-link-17">Links Disclaimer</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="" target="_blank" rel="noopener"><span class="text text-link-13">Section 508</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoD-Web-Policy/ " title="" target="_blank" rel="noopener"><span class="text text-link-14">Web Policy</span></a></li><li class=""><a href="http://www.esd.whs.mil/DD/plainlanguage/ " title="" target="_blank" rel="noopener"><span class="text text-link-37">Plain Writing Act</span></a></li><li class=""><a href="http://www.dodig.mil/ " title="" target="_blank" rel="noopener"><span class="text text-link-38">DOD IG</span></a></li><li class=""><a href="https://policy.defense.gov/OUSDP-Offices/Reporting-Civilian-Casualties/ " title="" target="_blank" rel="noopener"><span class="text text-link-39">Reporting Civilian Casualties</span></a></li><li class=""><a href="http://prhome.defense.gov/NoFear/ " title="" target="_blank" rel="noopener"><span class="text text-link-40">No FEAR Act</span></a></li><li class=""><a href="http://www.dimoc.mil/resources/limitations/ " title="" target="_blank" rel="noopener"><span class="text text-link-41">Imagery Use</span></a></li><li class=""><a href="https://www.esd.whs.mil/FOID/ " title="" target="_blank" rel="noopener"><span class="text text-link-42">FOIA</span></a></li><li class=""><a href="http://open.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-43">Open GOV</span></a></li><li class=""><a href="https://dam.defense.gov/Publications/NDBOP/" title="" target="_blank" rel="noopener"><span class="text text-link-44">Strategic Plan</span></a></li><li class=""><a href="https://www.usa.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-45">USA.gov</span></a></li><li class=""><a href="https://business.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-46">Small Business Act</span></a></li><li class=""><a href="/site-index/ " title=""><span class="text text-link-47">Site Map</span></a></li></ul>


  </div>

    <div class="social-nav-subscribe-container">
        <div class="social-nav">
            <ul class=""><li class=""><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-5"></span></a></li><li class=""><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-6"></span></a></li><li class=""><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-8"></span></a></li><li class=""><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-7"></span></a></li></ul>


        </div>
        <a class="subscribe-btn btn btn-sm btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
    </div>
</footer>

<script type="text/javascript">
    var usasearch_config = {
        siteHandle: skinvars.aid,
        autoSubmitOnSelect: false,
    }

    window.onload = function () {
        document.getElementById("footer-search-input").value = "";
    }

    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "//search.usa.gov/javascripts/remote.loader.js";
    document.getElementsByTagName("head")[0].appendChild(script);

    (function ($) {
        $(function () {
            $('.footer-nav-col h3').click(function () {
                if (window.innerWidth > 991) return;
                $(this).parent('.footer-nav-col').toggleClass('active');
            });
        });
    })(jQuery);

    const queryInput = $("input[name=search-main],input[name=header-search], input[name=footer-search], i[id=fa-search-icon-bottom]").on("keyup", function (e) {
        if (e.keyCode == 13) {
            submitSearch($(this));
        }
    });

    $("input[name=search-main] ~ button, .search-icon, input[name=footer-search], input[name=footer-search] ~ button, i[id=fa-search-icon-bottom]").on("click", function (e) {
        e.stopImmediatePropagation();
        submitSearch($(this));
    });

    $(".search-icon").on("keypress", function (e) {
        if (e.which == 13) {
            e.stopImmediatePropagation();
            submitSearch($(this));
        }
    });

    function submitSearch($this) {
        const query = $this ? ($this.val() || $this.parent().find('input').val()) : "";
        const affiliate = !!skinvars.aid ? skinvars.aid : 'defensegov';
        if (query.length > 1)
            window.location = "//search.usa.gov/search?query=" + query + "&affiliate=" + affiliate + "&utf8=%26%23x2713%3B";
    }
</script>


        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`364`}" />
        <script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=1136" type="text/javascript"></script>
    

<script type="text/javascript">
//<![CDATA[
//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=1136|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=1136|DnnBodyProvider|50)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=1136|DnnPageHeaderProvider|5)--><!--CDF(Css|/Portals/_default/Skins/DGOV2/skin.css?cdv=1136|DnnPageHeaderProvider|15)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=1136|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=1136|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=1136|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=1136|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=1136|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=1136|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=1136|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/1/portal.css?cdv=1136|DnnPageHeaderProvider|35)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=1136|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=1136|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=1136|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=1136|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=1136|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=1136|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=1136|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=1136|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=1136|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=1136|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=1136|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=1136|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=1136|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=1136|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=1136|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=1136|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=1136|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=1136|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=1136|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=1136|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=1136|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=1136|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/ValidatedPlugins/vue/vue.min.js?cdv=1136|DnnBodyProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=1136|DnnBodyProvider|100)--><!--CDF(Css|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=1136|DnnPageHeaderProvider|10)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=1136|DnnPageHeaderProvider|100)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=1136|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=1136|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/ValidatedPlugins/moment/moment.js?cdv=1136|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/ValidatedPlugins/moment-timezone/builds/moment-timezone-with-data.js?cdv=1136|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=1136|DnnBodyProvider|101)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=1136|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=1136|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.js?cdv=1136|DnnBodyProvider|12)--><!--CDF(Javascript|/js/dnn.servicesframework.js?cdv=1136|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=1136|DnnFormBottomProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=1136|DnnPageHeaderProvider|14)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=1136|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=1136|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Resources/libraries/jQuery/03_05_01/jquery.js?cdv=1136|DnnPageHeaderProvider|5)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/03_02_00/jquery-migrate.js?cdv=1136|DnnPageHeaderProvider|6)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=1136|DnnPageHeaderProvider|10)-->
    
</body>
</html>
