<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" />
<title>
	Hicks Highlights Energy Innovation to Improve Warfighter Capabilities > U.S. Department of Defense > Defense Department News
</title><meta id="MetaDescription" name="DESCRIPTION" content="Prioritizing energy demand reduction in new systems acquisitions and upgrades to existing systems is not only good for the climate, it&#39;s also essential for warfighters, Deputy Defense Secretary Kathleen H. Hicks said., " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense, Department, DOD, Secretary, Deputy Secretary, Joint Chief, United States, Military, Government, Pentagon, Secretary of Defense, Deputy Secretary of Defense, Hicks, Deputy Defense Secretary, Science, technology, climate change, engineering" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=1233" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSDashboard/module.css?cdv=1233" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=1233" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=1233" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=1233" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=1233" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/skin.css?cdv=1233" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DGOV2/container.css?cdv=1233" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=1233" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/resources/css/dnn.css?cdv=1233" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=1233" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=1233" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=1233" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=1233" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=1233" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=1233" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=1233" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=1233" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=1233" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/03_05_01/jquery.js?cdv=1233" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/03_02_00/jquery-migrate.js?cdv=1233" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=1233" type="text/javascript"></script><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=wSJzjXOlssZVvf5cay20vA%3d%3d' type='image/x-icon' /><meta name='host' content='DMA Public Web' /><meta name='contact' content='pubwebhd@defense.gov' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/Skins/DGOV2/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/Desktopmodules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/Desktopmodules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-4.1.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><meta name='twitter:site' content='@DeptofDefense' /><meta name='twitter:creator' content='@DeptofDefense' /><meta name='twitter:card' content='summary_large_image' /><meta name='twitter:title' content='Hicks Highlights Energy Innovation to Improve Warfighter Capabilities' /><meta name='twitter:description' content='Prioritizing energy demand reduction in new systems acquisitions and upgrades to existing systems is not only good for the climate, it&#39;s also essential for warfighters, Deputy Defense Secretary' /><meta name='twitter:image' content='https://media.defense.gov/2022/Sep/23/2003084452/1280/1280/0/220921-D-BN624-0030.JPG' /><meta name='twitter:creator' content='@DeptofDefense' /><meta property='og:site_name' content='U.S. Department of Defense' /><meta property='og:type' content='website' /><meta property='og:title' content='Hicks&#32;Highlights&#32;Energy&#32;Innovation&#32;to&#32;Improve&#32;Warfighter&#32;Capabilities'><meta property='og:description' content='Prioritizing&#32;energy&#32;demand&#32;reduction&#32;in&#32;new&#32;systems&#32;acquisitions&#32;and&#32;upgrades&#32;to&#32;existing&#32;systems&#32;is&#32;not&#32;only&#32;good&#32;for&#32;the&#32;climate,&#32;it&apos;s&#32;also&#32;essential&#32;for&#32;warfighters,&#32;Deputy&#32;Defense&#32;Secretary'><meta property='og:image' content='https://media.defense.gov/2022/Sep/23/2003084452/1280/1280/0/220921-D-BN624-0030.JPG'><meta property='og:url' content='https%3A%2F%2Fwww.defense.gov%2FNews%2FNews-Stories%2FArticle%2FArticle%2F3169371%2Fhicks-highlights-energy-innovation-to-improve-warfighter-capabilities%2F'><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/News/News-Stories/Article/Article/3169371/hicks-highlights-energy-innovation-to-improve-warfighter-capabilities/" id="Form" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['Form'];
if (!theForm) {
    theForm = document.Form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV16vn23mRKJ3YfxgZO6Vg-qfn4DLZzvdN4FsDO3JF6o8Ai9U2w1&amp;t=637811549229275428" type="text/javascript"></script>


<script src="/ScriptResource.axd?d=NJmAwtEo3IqOv4sUh-Rig0r8ribOsOru6PRUuOPeOUTxaLr0LkqwjUZ1KfN2pxsTzXrhnEn2qPqMmFHAgZnpJORcEUNLaSpc226qJmze-FYKMecKHwPV-k73fvQH1Ku4KKXAUA2&amp;t=ffffffffaa493ab8" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=dwY9oWetJoJ4ZjA-1jPcEhP7ER5pj7vUnbl87xIrp5KgCIH7OinCkP3cK37LGan3ayBW32yRZSEgGl2tgZv50n3b6-V5-8OCkx2VKFRvNoTMy9OkcSdmsXHaJpvqsXD5HuMXQgmzxnfjN1aI0&amp;t=ffffffffaa493ab8" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="BH413Ju7HyKGks4uInCUou3zTtMtiLJ//pZO56Bg5+cKfUVxoV8qxNuEClTV9VFmBKL+ygGxFuGcdim7mSazFQSwViPrN59/kcbeUGNIdtwuH7x8" />
</div><script src="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=1233" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=1233" type="text/javascript"></script><script src="/js/dnn.js?cdv=1233" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=1233" type="text/javascript"></script><script src="/Portals/_default/Skins/DGOV2/resources/js/skin.js?cdv=1233" type="text/javascript"></script><script src="/Portals/_default/Skins/DGOV2/resources/js/menu.js?cdv=1233" type="text/javascript"></script><script src="/js/dnncore.js?cdv=1233" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=1233" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=1233" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=1233" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=1233" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=1233" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=1233" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=1233" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=1233" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=1233" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/ValidatedPlugins/vue/vue.min.js?cdv=1233" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=1233" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/ValidatedPlugins/moment/moment.js?cdv=1233" type="text/javascript"></script><script src="/js/dnn.servicesframework.js?cdv=1233" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=1233" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=1233" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/ValidatedPlugins/moment-timezone/builds/moment-timezone-with-data.js?cdv=1233" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr1990$ViewArticle$UpdatePanel1','dnn_ctr1990_ViewArticle_UpdatePanel1'], [], [], 3600, '');
//]]>
</script>

        
        
        

<!--CDF(Javascript|/Portals/_default/Skins/DGOV2/resources/js/skin.js?cdv=1233|DnnBodyProvider|100)-->
<!--CDF(Javascript|/Portals/_default/Skins/DGOV2/resources/js/menu.js?cdv=1233|DnnBodyProvider|100)-->


<script type="text/javascript">
$('#personaBar-iframe').load(function() {$('#personaBar-iframe').contents().find("head").append($("<style type='text/css'>.personabar .personabarLogo {}</style>")); });
</script>

<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. Department of Defense","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"defensegov","IsSecureConnection":false,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"http://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":false,"PiwikSiteID":-1,"SocialLinks":{"Facebook":{"Url":"","Window":"","Relationship":null},"Twitter":{"Url":"","Window":"","Relationship":null},"YouTube":{"Url":"","Window":"","Relationship":null},"Flickr":{"Url":"","Window":"","Relationship":null},"Pintrest":{"Url":"","Window":"","Relationship":null},"Instagram":{"Url":"","Window":"","Relationship":null},"Blog":{"Url":"","Window":"","Relationship":null},"RSS":{"Url":"","Window":"","Relationship":null},"Podcast":{"Url":"","Window":"","Relationship":null},"Email":{"Url":"","Window":"","Relationship":null},"LinkedIn":{"Url":"","Window":"","Relationship":null},"Snapchat":{"Url":"","Window":"","Relationship":null}},"SiteLinks":null,"LogoffTimeout":10500000,"SiteAltLogoText":"Logo for U.S. Department of Defense"};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"http://www.defense.gov/Portals/1/Images/DOD-Icon-Header.png?ver=5sAfFl2--9znca0j3SrX_g%3d%3d","name":"U.S. Department of Defense","url":"http://www.defense.gov/","sameAs":[]}</script>



<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>


<header class="top hover new-nav " id="header-main">

    
<div class="header_banner_container">
    <span class="header_banner_inner">
        <div class="header_banner_flag">
            An official website of the United States Government 
        <div class="header_banner_accordion" tabindex="0"><u>Here's how you know 
            <span class="expand-more-container"><svg xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24">
                <path d="M0 0h24v24H0z" fill="none" />
                <path class="expand-more" d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6z" />
            </svg></span></u></div>
        </div>
        <div class="header_banner_panel" style="">
            <div class="header_banner_panel_item">
                <span class="header_banner_dotgov"></span>
                <div class="header_banner_content">
                    <p><strong>Official websites use .gov</strong></p>
                    A&nbsp;<strong>.gov</strong> website belongs to an official 
                    government organization in the United States.
                </div>
            </div>
            <div class="header_banner_panel_item https">
                <span class="header_banner_https"></span>
                <div class="header_banner_content">
                    <p><strong>Secure .gov websites use HTTPS</strong></p>
                    <div>
                        A <strong>lock (<span class="header_banner_icon_lock">
                            <svg xmlns="http://www.w3.org/2000/svg" width="52" height="64" viewBox="0 0 52 64">
                                <title>lock</title>
                                <path fill="#FFF" fill-rule="evenodd" d="M26 0c10.493 0 19 8.507 19 19v9h3a4 4 0 0 1 4 4v28a4 4 0 0 1-4 4H4a4 4 0 0 1-4-4V32a4 4 0 0 1 4-4h3v-9C7 8.507 15.507 0 26 0zm0 8c-5.979 0-10.843 4.77-10.996 10.712L15 19v9h22v-9c0-6.075-4.925-11-11-11z" />
                            </svg>
                        </span>)</strong> or 
                    <strong>https://</strong> means you’ve safely connected to the .gov website. 
                    Share sensitive information only on official, secure websites.
                    </div>
                </div>
            </div>

        </div>
    </span>
</div>


    <div class="header-utility-nav">
        <div class="inner">
            <ul class="social-nav"><li class="social-item"><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-4"></span></a></li><li class="social-item"><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-1"></span></a></li><li class="social-item"><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-3"></span></a></li><li class="social-item"><a href="http://www.linkedin.com/company/deptofdefense" title="LinkedIn" target="_blank" rel="noopener"><span class="social-icon fa fa-linkedin social-link-50"></span></a></li><li class="social-item"><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-2"></span></a></li></ul>


        </div>
    </div>
    <div class="header-main-nav-wrapper">
        <div class="header-inner">
            <div id="nav-burger" class="hide-on-mobile-nav-open" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
            
            <a class="logo" href="http://www.defense.gov/" target="">
                
                <img src="/Portals/1/Images/DOD-Icon-Header.png?ver=5sAfFl2--9znca0j3SrX_g%3d%3d" alt="Logo for U.S. Department of Defense" title="U.S. Department of Defense" />
                
                <span>U.S. Department<span>of</span>Defense</span>
            </a>
            
            <nav class="main">
                <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/News/" target="" tabindex="0" aria-expanded="false">News<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/News/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/News/Today-in-DOD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/News/Newsroom/" target="" tabindex="0" aria-expanded="false"><span class="main">Newsroom</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/News/News-Stories/" target="" tabindex="0" ><span class="main">News Stories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Feature-Stories/" target="" tabindex="0" ><span class="main">Feature Stories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/From-the-Services/" target="" tabindex="0" ><span class="main">Stories from the Services</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Multimedia/" target="" aria-expanded="false"><span class="main">Multimedia</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Photos/" target="" tabindex="0" ><span class="main">Photos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Videos/" target="" tabindex="0" ><span class="main">Videos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Experience/" target="" tabindex="0" ><span class="main">Interactive Experiences</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Spotlights/" target="" tabindex="0" aria-expanded="false">Spotlights<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/Spotlights/" target="" aria-expanded="false"><span class="main">Trending Issues</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Taking-Care-of-Our-People/" target="" tabindex="0" ><span class="main">Taking Care of Our People</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Nato/" target="" tabindex="0" ><span class="main">NATO</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/FY2023-Defense-Budget/" target="" tabindex="0" ><span class="main">FY 2023 Defense Budget</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Support-for-Ukraine/" target="" tabindex="0" ><span class="main">Support for Ukraine</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Spotlights/" target="" aria-expanded="false"><span class="main">Topics</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Science-and-Technology/" target="" tabindex="0" ><span class="main">Science &amp; Technology</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Coronavirus-DOD-Response/" target="" tabindex="0" ><span class="main">Coronavirus</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Face-of-Defense/" target="" tabindex="0" ><span class="main">Face of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/" target="" tabindex="0" ><span class="main">All Spotlights</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/About/" target="" tabindex="0" aria-expanded="false">About<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/About/Leadership/" target="" tabindex="0" aria-expanded="false"><span class="main">Leadership</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/About/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/About/" target="" aria-expanded="false"><span class="main">Components</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="https://www.army.mil/" target="_blank" tabindex="0" ><span class="main">Army</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.marines.mil/" target="_blank" tabindex="0" ><span class="main">Marine Corps</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.navy.mil/" target="_blank" tabindex="0" ><span class="main">Navy</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.af.mil/" target="_blank" tabindex="0" ><span class="main">Air Force</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.spaceforce.mil/" target="_blank" tabindex="0" ><span class="main">Space Force</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.uscg.mil/" target="_blank" tabindex="0" ><span class="main">Coast Guard</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.nationalguard.mil/" target="_blank" tabindex="0" ><span class="main">National Guard</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


</ul>


                <div class="nav-search-icon" tabindex="0">
                    <i class="fa fa-search"></i>
                </div>
                <div class="nav-search">
                    <label for="desktop-search" class="sr-only">Search</label>
                    <input id="desktop-search" title="Search" aria-label="Search" type="search" autocomplete="off" maxlength="256" name="header-search" placeholder="Search topics, names, categories..." value="">
                    <span class="search-icon" tabindex="0"><i class="fa fa-search" aria-label="Search"></i></span>
                    <span class="close-icon" tabindex="0"><i class="desktop-search-close" aria-label="Search"></i></span>
                </div>
                <div class="level2-backdrop">
                    <div class="backdrop-image"></div>
                </div>
            </nav>
        </div>
    </div>
    <div id="mobile-overlay"></div>
    <div id="nav-drawer">
        <div class="drawer-inner">
            <div id="nav-burger" class="internal" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
            <div class="search-wrap">
                <label for="mobile-search" class="sr-only">Search</label>
                <input id="mobile-search" type="search" title="Search" id="search-main" placeholder="Search" maxlength="256" autocomplete="off" name="search-main" />
                <span id="search-main-icon"><i class="fa fa-search"></i></span>
                <a href="#" class="skin-search-go">Search</a>
            </div>
            <nav>
                <div class="primary">
                    <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/News/" target="" tabindex="0" aria-expanded="false">News<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/News/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/News/Today-in-DOD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/News/Newsroom/" target="" tabindex="0" aria-expanded="false"><span class="main">Newsroom</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/News/News-Stories/" target="" tabindex="0" ><span class="main">News Stories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Feature-Stories/" target="" tabindex="0" ><span class="main">Feature Stories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/From-the-Services/" target="" tabindex="0" ><span class="main">Stories from the Services</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Multimedia/" target="" aria-expanded="false"><span class="main">Multimedia</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Photos/" target="" tabindex="0" ><span class="main">Photos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Videos/" target="" tabindex="0" ><span class="main">Videos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Experience/" target="" tabindex="0" ><span class="main">Interactive Experiences</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Spotlights/" target="" tabindex="0" aria-expanded="false">Spotlights<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/Spotlights/" target="" aria-expanded="false"><span class="main">Trending Issues</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Taking-Care-of-Our-People/" target="" tabindex="0" ><span class="main">Taking Care of Our People</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Nato/" target="" tabindex="0" ><span class="main">NATO</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/FY2023-Defense-Budget/" target="" tabindex="0" ><span class="main">FY 2023 Defense Budget</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Support-for-Ukraine/" target="" tabindex="0" ><span class="main">Support for Ukraine</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Spotlights/" target="" aria-expanded="false"><span class="main">Topics</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Science-and-Technology/" target="" tabindex="0" ><span class="main">Science &amp; Technology</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Coronavirus-DOD-Response/" target="" tabindex="0" ><span class="main">Coronavirus</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Face-of-Defense/" target="" tabindex="0" ><span class="main">Face of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/" target="" tabindex="0" ><span class="main">All Spotlights</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/About/" target="" tabindex="0" aria-expanded="false">About<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/About/Leadership/" target="" tabindex="0" aria-expanded="false"><span class="main">Leadership</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/About/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/About/" target="" aria-expanded="false"><span class="main">Components</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="https://www.army.mil/" target="_blank" tabindex="0" ><span class="main">Army</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.marines.mil/" target="_blank" tabindex="0" ><span class="main">Marine Corps</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.navy.mil/" target="_blank" tabindex="0" ><span class="main">Navy</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.af.mil/" target="_blank" tabindex="0" ><span class="main">Air Force</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.spaceforce.mil/" target="_blank" tabindex="0" ><span class="main">Space Force</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.uscg.mil/" target="_blank" tabindex="0" ><span class="main">Coast Guard</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.nationalguard.mil/" target="_blank" tabindex="0" ><span class="main">National Guard</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


</ul>



                    <ul>
                        <li class="parent top-level">
                            <a href="#" target="" tabindex="0" aria-expanded="false">Legal & Administrative<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
                            <div class="arrow-down"><i></i></div>
                            <div class="level2-container">
                                <ul class="level2">
                                    <ul class=""><li class=""><a href="/Legal-Administrative/Privacy-Security/ " title=""><span class="text text-link-12">Privacy & Security</span></a></li><li class=""><a href="/Legal-Administrative/Links-Disclaimer/ " title=""><span class="text text-link-17">Links Disclaimer</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="" target="_blank" rel="noopener"><span class="text text-link-13">Section 508</span></a></li><li class=""><a href="/resources/social-media-policy/" title="DOD Social Media Policy"><span class="text text-link-52">DOD Social Media Policy</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoD-Web-Policy/ " title="" target="_blank" rel="noopener"><span class="text text-link-14">Web Policy</span></a></li><li class=""><a href="http://www.esd.whs.mil/DD/plainlanguage/ " title="" target="_blank" rel="noopener"><span class="text text-link-37">Plain Writing Act</span></a></li><li class=""><a href="http://www.dodig.mil/ " title="" target="_blank" rel="noopener"><span class="text text-link-38">DOD IG</span></a></li><li class=""><a href="https://policy.defense.gov/OUSDP-Offices/Reporting-Civilian-Casualties/ " title="" target="_blank" rel="noopener"><span class="text text-link-39">Reporting Civilian Casualties</span></a></li><li class=""><a href="http://prhome.defense.gov/NoFear/ " title="" target="_blank" rel="noopener"><span class="text text-link-40">No FEAR Act</span></a></li><li class=""><a href="http://www.dimoc.mil/resources/limitations/ " title="" target="_blank" rel="noopener"><span class="text text-link-41">Imagery Use</span></a></li><li class=""><a href="https://www.esd.whs.mil/FOID/ " title="" target="_blank" rel="noopener"><span class="text text-link-42">FOIA</span></a></li><li class=""><a href="http://open.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-43">Open GOV</span></a></li><li class=""><a href="https://dam.defense.gov/Publications/NDBOP/" title="" target="_blank" rel="noopener"><span class="text text-link-44">Strategic Plan</span></a></li><li class=""><a href="https://www.usa.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-45">USA.gov</span></a></li><li class=""><a href="https://business.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-46">Small Business Act</span></a></li><li class=""><a href="/site-index/ " title=""><span class="text text-link-47">Site Map</span></a></li></ul>


                                </ul>
                            </div>
                        </li>
                    </ul>
                </div>
                <div class="social">
                    <ul class="social-nav"><li class="social-item"><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-4"></span></a></li><li class="social-item"><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-1"></span></a></li><li class="social-item"><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-3"></span></a></li><li class="social-item"><a href="http://www.linkedin.com/company/deptofdefense" title="LinkedIn" target="_blank" rel="noopener"><span class="social-icon fa fa-linkedin social-link-50"></span></a></li><li class="social-item"><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-2"></span></a></li></ul>


                </div>
            </nav>
        </div>
    </div>
</header>




<main>
    <p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1" aria-label="Skip Target"></a></p>

    <div id="dnn_ContentPaneFullBleed1"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-1990"><a name="1990"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1990_ContentPane"><!-- Start_Module_1990 --><style>
@media (max-width: 768px) {
.abanner.no-abanner-mobile header {
    padding: 130px 15px 0 !important;
}
}
</style><div id="dnn_ctr1990_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr1990_ViewArticle_UpdatePanel1" class="article-view">
		
        <!-- global:DGOV2-newsroom-story -->
<div class="adetail abanner no-abanner-mobile aframe content-type-1" itemscope itemtype="http://schema.org/NewsArticle" data-content-type="News">
    
    <div class="banner-angle banner-angle-header"></div>
    <style>
        .banner-image-responsive {
            background-image: -webkit-image-set( url('https://media.defense.gov/2022/Sep/23/2003084450/1280/1280/0/220921-D-BN624-0025.JPG') 1x, url('https://media.defense.gov/2022/Sep/23/2003084450/825/780/0/220921-D-BN624-0025.JPG') 2x );
            background-image: image-set( url('https://media.defense.gov/2022/Sep/23/2003084450/1280/1280/0/220921-D-BN624-0025.JPG') 1x, url('https://media.defense.gov/2022/Sep/23/2003084450/825/780/0/220921-D-BN624-0025.JPG') 2x );
        }
    </style>
    <img alt="" class="banner-image banner-image-responsive" />
    
    
    

    <header class="content-wrap">

        <!-- global:dgov2-category-parallelogram for content type: News (1) -->


<span class="acategory-skew">

    <a class="category-link" href="/Explore/News/"><span>News</span></a>

    

    

    

    

    

    
</span>




        <h1 class="maintitle">
            Hicks Highlights Energy Innovation to Improve Warfighter Capabilities
        </h1>
        <span class="date">
            Sept. 23, 2022
             |
            <span class="author-block">
                BY <a class="article-link" href="http://www.defense.gov/Search-Results/Author/58550/jim-garamone/">Jim Garamone</a>
            </span>, DOD News
        </span>
    </header>
    <div class="content content-wrap">
        
        

        <div class="inside ntext">
            <div class="social-top">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/News/News-Stories/Article/Article/3169371/hicks-highlights-energy-innovation-to-improve-warfighter-capabilities/" addthis:media="https://media.defense.gov/2022/Sep/23/2003084449/825/780/0/220921-D-BN624-0015.JPG">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
                <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                    var addthis_config = {
                        data_use_flash: false,
                        data_use_cookies: false,
                        ui_508_compliant: true
                    }</script>
            </div>

            <div class="body">
                <p>For the past week, the Pentagon&#39;s central courtyard resembled a giant science fair featuring the newest energy saving technology, and Deputy Defense Secretary Kathleen H. Hicks said she was impressed both by what this means for energy conservation and for warfighters.</p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop6365358" class="popup" data-width="1280" data-height="854" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2022/Sep/23/2003084452/825/780/0/220921-D-BN624-0030.JPG" alt="A service member gestures toward a piece of equipment as a group of people watch." class="img-responsive" />
    </div>
    </a>
    
    
    
        
        
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop6365358">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2022/Sep/23/2003084452/1280/1280/0/220921-D-BN624-0030.JPG" alt="A service member gestures toward a piece of equipment as a group of people watch." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Pentagon Tour
            </span>
            <div class="caption" >
                Deputy Defense Secretary Kathleen H. Hicks tours the Pentagon’s Energy Expo, which showcases emerging energy technologies to advance the combat capabilities of the Joint Force, Sept. 21, 2022.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/Multimedia/Photos/igphoto/2003084452/" addthis:title="Pentagon Tour" addthis:media="https://media.defense.gov/2022/Sep/23/2003084452/1280/1280/0/220921-D-BN624-0030.JPG" data-page-url="https://www.defense.gov/News/News-Stories/Article/Article/3169371/hicks-highlights-energy-innovation-to-improve-warfighter-capabilities/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2022/Sep/23/2003084452/-1/-1/0/220921-D-BN624-0030.JPG" title="Pentagon Tour" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/Multimedia/Photos/igphoto/2003084452/" title="Pentagon Tour" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: Lisa Ferdinando, DOD</span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 220921-D-BN624-0030</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 











<style>
    #cboxClose {
        position: absolute;
        top: 5px;
        right: 5px;
        display: block;
        background: url(/desktopmodules/articlecs/images/media_popup_close.png) no-repeat top center;
        width: 40px;
        height: 40px;
        text-indent: -9999px;
    }

        #cboxClose:hover {
            background-position: bottom center;
        }

    .me-plugin {
        width: 100%;
        height: 100%;
    }
</style>
<script type="text/javascript">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</script>






</p>

<p>The demonstrations in the courtyard were part of the Pentagon Energy Expo and featured contractors, Defense Department agencies, research labs and more. Hicks took reporters on a lightning tour of the courtyard and then spoke about the need for such innovation.</p>

<p>The deputy secretary has championed innovation in her many tours around the department and with contractors. &quot;I have been to a number of sites &mdash; DOD and non-DOD &mdash; throughout the country to look at similar displays,&quot; she said. &quot;And I think just in general, I&#39;m really blown away always by the incredible innovation that&#39;s happening in the United States; and we in DOD want [and] need to be a part of that.&quot;&nbsp;</p>

<p>Hicks saw a drone that ran on hydrogen, a tactical autonomous vehicle, a rechargeable expeditionary power source, and a tactical electrification kit in her walk around the courtyard. She passed exhibits that touted new methods of battery recharging, hydrogen fuel cells, solar cells and more. &nbsp;</p>

<p>Hicks said energy innovation &quot;has to do with national security and what it takes to have the capabilities we need for the warfighter today and going forward. That alignment with climate goals is excellent for us.&quot;</p>

<p>
<div class="ast-blockquote">
    <div style=" ">
    <a href="https://www.defense.gov/spotlights/tackling-the-climate-crisis/">Spotlight: Tackling the Climate Crisis</a>
    </div>
     
</div></p>

<p>She said that her philosophy is that it&#39;s not enough to simply save energy; a project must bring benefits to those on the front lines. At the electrification kit exhibit, she noted that the process saved fuel and allowed the vehicle to run more quietly and with a decreased heat signature.</p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop6365354" class="popup" data-width="1280" data-height="854" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2022/Sep/23/2003084450/825/780/0/220921-D-BN624-0025.JPG" alt="A large group looks at a drone sitting on the ground." class="img-responsive" />
    </div>
    </a>
    
    
    
        
        
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop6365354">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2022/Sep/23/2003084450/1280/1280/0/220921-D-BN624-0025.JPG" alt="A large group looks at a drone sitting on the ground." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Pentagon Tour
            </span>
            <div class="caption" >
                Deputy Defense Secretary Kathleen H. Hicks tours the Pentagon’s Energy Expo, which showcases emerging energy technologies to advance the combat capabilities of the Joint Force, Sept. 21, 2022.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/Multimedia/Photos/igphoto/2003084450/" addthis:title="Pentagon Tour" addthis:media="https://media.defense.gov/2022/Sep/23/2003084450/1280/1280/0/220921-D-BN624-0025.JPG" data-page-url="https://www.defense.gov/News/News-Stories/Article/Article/3169371/hicks-highlights-energy-innovation-to-improve-warfighter-capabilities/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2022/Sep/23/2003084450/-1/-1/0/220921-D-BN624-0025.JPG" title="Pentagon Tour" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/Multimedia/Photos/igphoto/2003084450/" title="Pentagon Tour" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: Lisa Ferdinando, DOD</span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 220921-D-BN624-0025</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 
















</p>

<p>&quot;So, I would just point out that mission alignment, the warfighter purpose, and the view of climate as a national security challenge are fully aligned in cases like this,&quot; she said.&nbsp;</p>

<p>The department is examining every aspect of energy from the tactical to strategic. This means more than simply an engine that uses less fuel, but the &quot;on-shoring&quot; of microchips to ensure the United States has the capabilities needed to distribute power. For deployed forces, this could mean power from solar panels or wind turbines. Hydrogen fuel cells could be adapted. &nbsp;</p>

<p>
<div class="ast-blockquote">
    <div style=" ">
    <a href="https://www.defense.gov/Spotlights/Engineering-in-the-DoD/">Spotlight: Engineering in the DOD</a>
    </div>
     
</div></p>

<p>Research can look at developing batteries that last longer and are lighter. These could give military capabilities longer loiter times and greater ranges, she said. They can also develop electric micro-grids for deployed forces or for bases.&nbsp;</p>

<p>Hicks gave one concrete example featuring the venerable KC-135 refueling aircraft. &quot;If we&#39;re able to save about five percent efficiency on aircraft, let&#39;s just say, &mdash;&nbsp;and that&#39;s something that we&#39;re working on now with drag reduction efforts on our KC 135 &mdash; that&#39;s the equivalent of an entire aircraft&#39;s worth of fuel, just if you looked at a fleet of 20,&quot; she said. &quot;That&#39;s one fewer tanker that we need to fly.&quot; &nbsp;</p>

<p>This could mean big savings &mdash; both economically and ecologically: about $35 million a year and a 125-kiloton reduction in greenhouse gas emissions, she said.</p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop6365348" class="popup" data-width="1280" data-height="854" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2022/Sep/23/2003084449/825/780/0/220921-D-BN624-0015.JPG" alt="A woman listens to a man speak." class="img-responsive" />
    </div>
    </a>
    
    
    
        
        
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop6365348">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2022/Sep/23/2003084449/1280/1280/0/220921-D-BN624-0015.JPG" alt="A woman listens to a man speak." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Pentagon Tour
            </span>
            <div class="caption" >
                Deputy Defense Secretary Kathleen H. Hicks tours the Pentagon’s Energy Expo, which showcases emerging energy technologies to advance the combat capabilities of the Joint Force, Sept. 21, 2022.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/Multimedia/Photos/igphoto/2003084449/" addthis:title="Pentagon Tour" addthis:media="https://media.defense.gov/2022/Sep/23/2003084449/1280/1280/0/220921-D-BN624-0015.JPG" data-page-url="https://www.defense.gov/News/News-Stories/Article/Article/3169371/hicks-highlights-energy-innovation-to-improve-warfighter-capabilities/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2022/Sep/23/2003084449/-1/-1/0/220921-D-BN624-0015.JPG" title="Pentagon Tour" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/Multimedia/Photos/igphoto/2003084449/" title="Pentagon Tour" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: Lisa Ferdinando, DOD</span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 220921-D-BN624-0015</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 
















</p>

<p>This entails a cultural change in the DOD, she said. &quot;How do we make sure that folks understand demand reduction is fully aligned with, and supportive of, warfighter needs?&quot; she asked. &nbsp;</p>

<p>Part of the answer could be found in a May memo she sent to the force directing the department &quot;to prioritize energy demand reduction in all new systems acquisitions and upgrades to existing systems,&quot; she said. &quot;As I said, it&#39;s good for the climate, but more important than anything here in the Department of Defense, it is essential for our warfighters.&quot;</p>

<p>
<div class="ast-biglink">

    <a class="btn btn-primary nlink print-hide" href="https://www.defense.gov/Spotlights/science-and-technology/" title="Spotlight: Science & Tech" >Spotlight: Science & Tech <i class="fa fa-external-link fa-external-link-alt"></i></a>
    <span class="print-show">Spotlight: Science & Tech:&nbsp;<a class="nlink" href="https://www.defense.gov/Spotlights/science-and-technology/">https://www.defense.gov/Spotlights/science-and-technology/</a></span>

    
</div>



</p>


                
<div class="related ntext">
    <h2></h2>

    
    <div class="item">
        
        
        <span class="subtitle">Related Transcript:</span> <a class="article-link" href="https://www.defense.gov/News/Transcripts/Transcript/Article/3168960/deputy-secretary-of-defense-dr-kathleen-hicks-speaks-with-press-at-the-pentagon/" >Deputy Secretary of Defense Dr. Kathleen Hicks Speaks With Press at the Pentagon Energy Expo</a>
        
        
    </div>
    
</div>

            </div>

            
            <div class="social-bottom">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/News/News-Stories/Article/Article/3169371/hicks-highlights-energy-innovation-to-improve-warfighter-capabilities/" addthis:media="https://media.defense.gov/2022/Sep/23/2003084449/825/780/0/220921-D-BN624-0015.JPG">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
            </div>
            
            
            <hr />
            
            <div class="tags">
                
<a href='http://www.defense.gov/Search-Results/Tag/187712/hicks/'>Hicks</a>


<a href='http://www.defense.gov/Search-Results/Tag/55295/deputy-defense-secretary/'>Deputy Defense Secretary</a>


<a href='http://www.defense.gov/Search-Results/Tag/61111/science/'>Science</a>


<a href='http://www.defense.gov/Search-Results/Tag/47009/technology/'>technology</a>


<a href='http://www.defense.gov/Search-Results/Tag/46962/climate-change/'>climate change</a>


<a href='http://www.defense.gov/Search-Results/Tag/58903/engineering/'>Engineering</a>

            </div>
            
        </div>
    </div>
</div>

<script>
    FadeIt();
</script>


    
	</div>




<script type="text/javascript">

    var displayNextPrevNav = false
    var loggedIn = false;
    var articleId = 3169371;
    var moduleId = 1990;
    var mejPlayer;

    $(function () {
        if (!window.delayInitMediaElementJs)
            initMediaElementJs();
    });

    function initMediaElementJs() {
        mejPlayer = $(".article-view video").not(".noplayer").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/",
            videoWidth: '100%',
            videoHeight: '100%',
            success: function (mediaElement, domObject)
            {
                var aDefaultOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.defaultVideoOverlay.a-video-button');
                var aHoverOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.hoverVideoOverlay.a-video-button');
                var playing = false;
                $("#" + mediaElement.id).parents('.media-inline-video, .video-control').find('.mejs__controls').hide();
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play',
                    function (e) {
                        playing = true;
                        jQuery(".gallery").trigger("pause", false, false);
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.mejs__controls').show();                       
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.duration').hide();
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.hide();
                            aHoverOverlay.hide();
                        }
                        //place play trigger for DVIDS Analytics
                    }, false);
                mediaElement.addEventListener('pause',
                    function (e) {
                        playing = false;
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.removeAttr("style");
                            aHoverOverlay.removeAttr("style");
                        }
                    }, false);
                mediaElement.addEventListener('ended',
                    function (e) {
                        playing = false;
                    }, false);

                if (aDefaultOverlay.length) {
                    aDefaultOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                    aHoverOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                }
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });

        if (displayNextPrevNav) {
            DisplayNextPreviousNav(moduleId, articleId, loggedIn);
        }
    }

    $(window).load(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();
            if (winWidth > 1024) {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
        }
    });


    $(window).resize(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();

            if (winWidth < 1024) {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
        }

    });

</script>


</div><!-- End_Module_1990 --></div>
</div><!--end of empty container -->


</div></div>
    <div id="content-pane-wrap">
        <div class="content-wrap">
            <div id="dnn_ContentPane"><div class="DnnModule DnnModule-DNN_HTML DnnModule-2787"><a name="2787"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr2787_ContentPane"><!-- Start_Module_2787 --><style>
.subscribe {
margin-top:0 !important;
}
</style><div id="dnn_ctr2787_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr2787_HtmlModule_lblContent" class="Normal">
	<style> /*************************************************** SUBSCRIBE ***************************************************/ .subscribe { display: block; text-align: center; background: #ebebeb; padding: 2rem 2rem 1.5rem; max-width: 640px; margin: 3rem auto 1rem; border-radius: 4px; } .subscribe h3 { text-align: left; margin-left: 15px; font-size: 1.7rem; margin-bottom: .5rem } .subscribe p { text-align: left; margin: -2px 0 0 0; font-size: 18px; color: #333; } .subscribe .btn.btn-primary { float: right; } /*************RESPONSIVE **********/ @media only screen and (max-width: 768px) { .subscribe { max-width: 620px; } .subscribe h3 { font-size: 2.1rem; } } @media only screen and (max-width: 600px) { .subscribe { text-align: center; padding: 2rem 2rem 1.5rem; } .subscribe h3 { text-align: center; Margin : 0; font-size: 2rem; } .subscribe p { text-align: center; margin: 0; font-size: 20px; line-height: 1.4; } .subscribe .btn.btn-primary { float: none; } } </style> <div class="subscribe"> <article> <h3>Subscribe to Defense.gov Products</h3> <div class="dgov-grid"> <div class="dgov-col-sm-7 dgov-col-xs-12"> <p>Choose which Defense.gov products you want delivered to your inbox.</p> </div> <div class="dgov-col-sm-5 dgov-col-xs-12"><a class="btn btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new">Subscribe </a></div> </div> </article> </div> 
</div>

</div><!-- End_Module_2787 --></div>
</div><!--end of empty container -->


</div><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-670"><a name="670"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr670_ContentPane"><!-- Start_Module_670 --><style>
    .adash.suggest a.category,
    .adash.suggest a.category:link,
    .adash.suggest .item .content-type span.separator {
        display: none;
    }
</style><div id="dnn_ctr670_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	<div id="dnn_ctr670_Dashboard_ph">
		
    <div class="spinner2">
  <div class="bounce1"></div>
  <div class="bounce2"></div>
  <div class="bounce3"></div>
</div>

	</div>


<script>
    $(document).ready(function () {

        LoadDashboardAJAX(670, '#dnn_ctr670_Dashboard_ph', '&TabId=364&Article=3169371&hicks-highlights-energy-innovation-to-improve-warfighter-capabilities&language=en-US');

    });
</script>

</div><!-- End_Module_670 --></div>
</div><!--end of empty container -->


</div></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed2" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap2">
        <div class="content-wrap">
            <div id="dnn_ContentPane2" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed3" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap3">
        <div class="content-wrap">
            <div id="dnn_ContentPane3" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed4" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap4">
        <div class="content-wrap">
            <div id="dnn_ContentPane4" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed5" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap5">
        <div class="content-wrap">
            <div id="dnn_ContentPane5" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed6" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap6">
        <div class="content-wrap">
            <div id="dnn_ContentPane6" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed7" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap7">
        <div class="content-wrap">
            <div id="dnn_ContentPane7" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed8" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap8">
        <div class="content-wrap">
            <div id="dnn_ContentPane8" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed9" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap9">
        <div class="content-wrap">
            <div id="dnn_ContentPane9" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed10" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap10">
        <div class="content-wrap">
            <div id="dnn_ContentPane10" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed11" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap11">
        <div class="content-wrap">
            <div id="dnn_ContentPane11" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed12" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap12">
        <div class="content-wrap">
            <div id="dnn_ContentPane12" class="DNNEmptyPane"></div>
        </div>
    </div>
</main>


<div id="footer">
  <div class="footer-inner content-wrap content-wrap-wide">
    <div class="dgov-grid">
      <div class="dgov-col-auto">
        <div class="dgov-grid">                
          <div id="dnn_Footer_footerNavCol1" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Defense.gov<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/" title=""><span class="text text-link-18">Home</span></a></li><li class=""><a href="/News/" title=""><span class="text text-link-20">News</span></a></li><li class=""><a href="/Spotlights/ " title=""><span class="text text-link-22">Spotlights</span></a></li><li class=""><a href="/About/" title=""><span class="text text-link-21">About</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol2" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Helpful Links<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Live" title=""><span class="text text-link-23">Live Events</span></a></li><li class=""><a href="/News/Today-in-DOD/" title=""><span class="text text-link-24">Today in DOD</span></a></li><li class=""><a href="/News/Contracts/" title=""><span class="text text-link-25">Contracts</span></a></li><li class=""><a href="/Resources/For-the-Media/" title=""><span class="text text-link-26">For the Media</span></a></li><li class=""><a href="/Help-Center/#contact" title=""><span class="text text-link-27">Contact</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol3" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Resources<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Resources/ " title=""><span class="text text-link-28">DOD Resources</span></a></li><li class=""><a href="/resources/social-media-policy/" title="DOD Social Media Policy"><span class="text text-link-53">DOD Social Media Policy</span></a></li><li class=""><a href="/help-center" title=""><span class="text text-link-29">Help Center</span></a></li><li class=""><a href="/Resources/Military-Departments/" title=""><span class="text text-link-30">DOD / Military Websites</span></a></li><li class=""><a href="https://comptroller.defense.gov/ODCFO/afr/" title="2021 DOD Agency Financial Report" target="_blank" rel="noopener"><span class="text text-link-49">Agency Financial Report</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol4" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Popular<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Spotlights/FY2023-Defense-Budget/" title=""><span class="text text-link-34">FY 2023 Defense Budget</span></a></li><li class=""><a href="/Explore/Spotlight/Coronavirus/ " title=""><span class="text text-link-33">Coronavirus: DOD Response</span></a></li><li class=""><a href="/Explore/Spotlight/Artificial-Intelligence/" title=""><span class="text text-link-48">Artificial Intelligence</span></a></li><li class=""><a href="/Explore/Spotlight/DOD-Space-Strategy/" title=""><span class="text text-link-36">DOD Space Strategy</span></a></li></ul>


          
</div>
        </div>
      </div>
      <div class="right-col dgov-col-md-12 dgov-col-lg-4">
        <div class="right-col-inner">
          <div class="mission">
            <img class="footer-logo" alt="U.S. Department of Defense logo" src="/Portals/1/Images/DOD-Icon-Header.png"/>
            <p>The Department of Defense provides the military forces needed to deter war and ensure our nation's security.</p>
          </div>
          <div class="footer-search-wrap">
            <label class="sr-only" for="footer-search-input">Enter Your Search Terms</label>
            <i class="fa fa-search" id="fa-search-icon-bottom"></i> 
            <input type="search" id="footer-search-input" name="footer-search" maxlength="256" placeholder="Search...">
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

<footer id="footer-main">
  <div class="utility-nav">
    <ul class=""><li class=""><a href="/Legal-Administrative/Privacy-Security/ " title=""><span class="text text-link-12">Privacy & Security</span></a></li><li class=""><a href="/Legal-Administrative/Links-Disclaimer/ " title=""><span class="text text-link-17">Links Disclaimer</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="" target="_blank" rel="noopener"><span class="text text-link-13">Section 508</span></a></li><li class=""><a href="/resources/social-media-policy/" title="DOD Social Media Policy"><span class="text text-link-52">DOD Social Media Policy</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoD-Web-Policy/ " title="" target="_blank" rel="noopener"><span class="text text-link-14">Web Policy</span></a></li><li class=""><a href="http://www.esd.whs.mil/DD/plainlanguage/ " title="" target="_blank" rel="noopener"><span class="text text-link-37">Plain Writing Act</span></a></li><li class=""><a href="http://www.dodig.mil/ " title="" target="_blank" rel="noopener"><span class="text text-link-38">DOD IG</span></a></li><li class=""><a href="https://policy.defense.gov/OUSDP-Offices/Reporting-Civilian-Casualties/ " title="" target="_blank" rel="noopener"><span class="text text-link-39">Reporting Civilian Casualties</span></a></li><li class=""><a href="http://prhome.defense.gov/NoFear/ " title="" target="_blank" rel="noopener"><span class="text text-link-40">No FEAR Act</span></a></li><li class=""><a href="http://www.dimoc.mil/resources/limitations/ " title="" target="_blank" rel="noopener"><span class="text text-link-41">Imagery Use</span></a></li><li class=""><a href="https://www.esd.whs.mil/FOID/ " title="" target="_blank" rel="noopener"><span class="text text-link-42">FOIA</span></a></li><li class=""><a href="http://open.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-43">Open GOV</span></a></li><li class=""><a href="https://dam.defense.gov/Publications/NDBOP/" title="" target="_blank" rel="noopener"><span class="text text-link-44">Strategic Plan</span></a></li><li class=""><a href="https://www.usa.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-45">USA.gov</span></a></li><li class=""><a href="https://business.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-46">Small Business Act</span></a></li><li class=""><a href="/site-index/ " title=""><span class="text text-link-47">Site Map</span></a></li></ul>


  </div>

    <div class="social-nav-subscribe-container">
        <div class="social-nav">
            <ul class=""><li class=""><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-5"></span></a></li><li class=""><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-6"></span></a></li><li class=""><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-8"></span></a></li><li class=""><a href="http://www.linkedin.com/company/deptofdefense" title="LinkedIn" target="_blank" rel="noopener"><span class="social-icon fa fa-linkedin social-link-51"></span></a></li><li class=""><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-7"></span></a></li></ul>


        </div>
        <a class="subscribe-btn btn btn-sm btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
    </div>
</footer>
<div id="footer-hosting"><div class="skin-footer-banner"><a target="_blank" rel="noreferrer noopener" href="https://www.web.dma.mil/"><span>Hosted by Defense Media Activity - WEB.mil</span></a></div></div>

<script type="text/javascript">
    var usasearch_config = {
        siteHandle: skinvars.aid,
        autoSubmitOnSelect: false,
    }

    window.onload = function () {
        document.getElementById("footer-search-input").value = "";
    }

    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "//search.usa.gov/javascripts/remote.loader.js";
    document.getElementsByTagName("head")[0].appendChild(script);

    (function ($) {
        $(function () {
            $('.footer-nav-col h3').click(function () {
                if (window.innerWidth > 991) return;
                $(this).parent('.footer-nav-col').toggleClass('active');
            });
        });
    })(jQuery);

    const queryInput = $("input[name=search-main],input[name=header-search], input[name=footer-search], i[id=fa-search-icon-bottom]").on("keyup", function (e) {
        if (e.keyCode == 13) {
            submitSearch($(this));
        }
    });

    $("input[name=search-main] ~ button, .search-icon, input[name=footer-search], input[name=footer-search] ~ button, i[id=fa-search-icon-bottom]").on("click", function (e) {
        e.stopImmediatePropagation();
        submitSearch($(this));
    });

    $(".search-icon").on("keypress", function (e) {
        if (e.which == 13) {
            e.stopImmediatePropagation();
            submitSearch($(this));
        }
    });

    function submitSearch($this) {
        const query = $this ? ($this.val() || $this.parent().find('input').val()) : "";
        const affiliate = !!skinvars.aid ? skinvars.aid : 'defensegov';
        if (query.length > 1)
            window.location = "//search.usa.gov/search?query=" + query + "&affiliate=" + affiliate + "&utf8=%26%23x2713%3B";
    }
</script>


        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`364`}" />
        <script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=1233" type="text/javascript"></script>
    

<script type="text/javascript">
//<![CDATA[
//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=1233|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=1233|DnnBodyProvider|50)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=1233|DnnPageHeaderProvider|5)--><!--CDF(Css|/Portals/_default/Skins/DGOV2/skin.css?cdv=1233|DnnPageHeaderProvider|15)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=1233|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=1233|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=1233|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=1233|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=1233|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=1233|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=1233|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/1/portal.css?cdv=1233|DnnPageHeaderProvider|35)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=1233|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=1233|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=1233|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=1233|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=1233|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=1233|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=1233|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=1233|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=1233|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=1233|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=1233|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=1233|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=1233|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=1233|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=1233|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=1233|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=1233|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=1233|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=1233|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=1233|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=1233|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=1233|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/ValidatedPlugins/vue/vue.min.js?cdv=1233|DnnBodyProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=1233|DnnBodyProvider|100)--><!--CDF(Css|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=1233|DnnPageHeaderProvider|10)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=1233|DnnPageHeaderProvider|100)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=1233|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=1233|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/ValidatedPlugins/moment/moment.js?cdv=1233|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/ValidatedPlugins/moment-timezone/builds/moment-timezone-with-data.js?cdv=1233|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=1233|DnnBodyProvider|101)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=1233|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=1233|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.js?cdv=1233|DnnBodyProvider|12)--><!--CDF(Javascript|/js/dnn.servicesframework.js?cdv=1233|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=1233|DnnFormBottomProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=1233|DnnPageHeaderProvider|14)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=1233|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=1233|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Resources/libraries/jQuery/03_05_01/jquery.js?cdv=1233|DnnPageHeaderProvider|5)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/03_02_00/jquery-migrate.js?cdv=1233|DnnPageHeaderProvider|6)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=1233|DnnPageHeaderProvider|10)-->
    
</body>
</html>
