<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" />
<title>
	U.S. Carriers Participate in NATO Operation to Showcase Cohesion, Interoperability > U.S. Department of Defense > Defense Department News
</title><meta id="MetaDescription" name="DESCRIPTION" content="The USS George H.W. Bush and Gerald R. Ford are now engaged in a regularly scheduled multination seafaring operation to showcase the cohesion and interoperability of participants. , " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense, Department, DOD, Secretary, Deputy Secretary, Joint Chief, United States, Military, Government, Pentagon, Secretary of Defense, Deputy Secretary of Defense, nato, Poland, marine corps, Exercises, Keen Sword, biden, president, austin, defense secretary, Ukraine, Indo-Pacific" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=1264" type="text/css" rel="stylesheet"/><link href="/Portals/_default/ie.css?cdv=1264" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSDashboard/module.css?cdv=1264" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=1264" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=1264" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=1264" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=1264" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/skin.css?cdv=1264" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DGOV2/container.css?cdv=1264" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=1264" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/resources/css/dnn.css?cdv=1264" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=1264" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=1264" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=1264" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=1264" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=1264" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=1264" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=1264" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=1264" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=1264" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/03_05_01/jquery.js?cdv=1264" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/03_02_00/jquery-migrate.js?cdv=1264" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=1264" type="text/javascript"></script><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=wSJzjXOlssZVvf5cay20vA%3d%3d' type='image/x-icon' /><meta name='host' content='DMA Public Web' /><meta name='contact' content='pubwebhd@defense.gov' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/Skins/DGOV2/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/Desktopmodules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/Desktopmodules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-4.1.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><meta name='twitter:site' content='@DeptofDefense' /><meta name='twitter:creator' content='@DeptofDefense' /><meta name='twitter:card' content='summary_large_image' /><meta name='twitter:title' content='U.S. Carriers Participate in NATO Operation to Showcase Cohesion, Inte' /><meta name='twitter:description' content='The USS George H.W. Bush and Gerald R. Ford are now engaged in a regularly scheduled multination seafaring operation to showcase the cohesion and interoperability of participants. ' /><meta name='twitter:image' content='https://media.defense.gov/2022/Nov/17/2003117124/1280/1280/0/221117-D-PM193-2213.JPG' /><meta name='twitter:creator' content='@DeptofDefense' /><meta property='og:site_name' content='U.S. Department of Defense' /><meta property='og:type' content='website' /><meta property='og:title' content='U.S.&#32;Carriers&#32;Participate&#32;in&#32;NATO&#32;Operation&#32;to&#32;Showcase&#32;Cohesion,&#32;Interoperability'><meta property='og:description' content='The&#32;USS&#32;George&#32;H.W.&#32;Bush&#32;and&#32;Gerald&#32;R.&#32;Ford&#32;are&#32;now&#32;engaged&#32;in&#32;a&#32;regularly&#32;scheduled&#32;multination&#32;seafaring&#32;operation&#32;to&#32;showcase&#32;the&#32;cohesion&#32;and&#32;interoperability&#32;of&#32;participants.&#32;'><meta property='og:image' content='https://media.defense.gov/2022/Nov/17/2003117124/1280/1280/0/221117-D-PM193-2213.JPG'><meta property='og:url' content='https%3A%2F%2Fwww.defense.gov%2FNews%2FNews-Stories%2FArticle%2FArticle%2F3222471%2Fus-carriers-participate-in-nato-operation-to-showcase-cohesion-interoperability%2F'><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/News/News-Stories/Article/Article/3222471/us-carriers-participate-in-nato-operation-to-showcase-cohesion-interoperability/" id="Form" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['Form'];
if (!theForm) {
    theForm = document.Form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV16vn23mRKJ3YfxgZO6Vg-qfn4DLZzvdN4FsDO3JF6o8Ai9U2w1&amp;t=637811549229275428" type="text/javascript"></script>


<script src="/ScriptResource.axd?d=NJmAwtEo3IqOv4sUh-Rig0r8ribOsOru6PRUuOPeOUTxaLr0LkqwjUZ1KfN2pxsTzXrhnEn2qPqMmFHAgZnpJORcEUNLaSpc226qJmze-FYKMecKHwPV-k73fvQH1Ku4KKXAUA2&amp;t=ffffffffaa493ab8" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=dwY9oWetJoJ4ZjA-1jPcEhP7ER5pj7vUnbl87xIrp5KgCIH7OinCkP3cK37LGan3ayBW32yRZSEgGl2tgZv50n3b6-V5-8OCkx2VKFRvNoTMy9OkcSdmsXHaJpvqsXD5HuMXQgmzxnfjN1aI0&amp;t=ffffffffaa493ab8" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="RHoZ73xqOYmTDYV28tCCzjU7asm/+gTozvWOa1Aq612oB9I0PhgrJcx6DZipiWuFc2oDxlVXD498SJuwEo09vOnHHYI9i7uCWdCQ/RdEm77r/+gU" />
</div><script src="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=1264" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=1264" type="text/javascript"></script><script src="/js/dnn.js?cdv=1264" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=1264" type="text/javascript"></script><script src="/Portals/_default/Skins/DGOV2/resources/js/skin.js?cdv=1264" type="text/javascript"></script><script src="/Portals/_default/Skins/DGOV2/resources/js/menu.js?cdv=1264" type="text/javascript"></script><script src="/js/dnncore.js?cdv=1264" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=1264" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=1264" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=1264" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=1264" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=1264" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=1264" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=1264" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=1264" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=1264" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/ValidatedPlugins/vue/vue.min.js?cdv=1264" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=1264" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/ValidatedPlugins/moment/moment.js?cdv=1264" type="text/javascript"></script><script src="/js/dnn.servicesframework.js?cdv=1264" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=1264" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=1264" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/ValidatedPlugins/moment-timezone/builds/moment-timezone-with-data.js?cdv=1264" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr1990$ViewArticle$UpdatePanel1','dnn_ctr1990_ViewArticle_UpdatePanel1'], [], [], 3600, '');
//]]>
</script>

        
        
        

<!--CDF(Javascript|/Portals/_default/Skins/DGOV2/resources/js/skin.js?cdv=1264|DnnBodyProvider|100)-->
<!--CDF(Javascript|/Portals/_default/Skins/DGOV2/resources/js/menu.js?cdv=1264|DnnBodyProvider|100)-->


<script type="text/javascript">
$('#personaBar-iframe').load(function() {$('#personaBar-iframe').contents().find("head").append($("<style type='text/css'>.personabar .personabarLogo {}</style>")); });
</script>

<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. Department of Defense","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"defensegov","IsSecureConnection":false,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"http://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":false,"PiwikSiteID":-1,"SocialLinks":{"Facebook":{"Url":"","Window":"","Relationship":null},"Twitter":{"Url":"","Window":"","Relationship":null},"YouTube":{"Url":"","Window":"","Relationship":null},"Flickr":{"Url":"","Window":"","Relationship":null},"Pintrest":{"Url":"","Window":"","Relationship":null},"Instagram":{"Url":"","Window":"","Relationship":null},"Blog":{"Url":"","Window":"","Relationship":null},"RSS":{"Url":"","Window":"","Relationship":null},"Podcast":{"Url":"","Window":"","Relationship":null},"Email":{"Url":"","Window":"","Relationship":null},"LinkedIn":{"Url":"","Window":"","Relationship":null},"Snapchat":{"Url":"","Window":"","Relationship":null}},"SiteLinks":null,"LogoffTimeout":10500000,"SiteAltLogoText":"Logo for U.S. Department of Defense"};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"http://www.defense.gov/Portals/1/Images/DOD-Icon-Header.png?ver=5sAfFl2--9znca0j3SrX_g%3d%3d","name":"U.S. Department of Defense","url":"http://www.defense.gov/","sameAs":[]}</script>



<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>


<header class="top hover new-nav " id="header-main">

    
<div class="header_banner_container">
    <span class="header_banner_inner">
        <div class="header_banner_flag">
            An official website of the United States Government 
        <div class="header_banner_accordion" tabindex="0"><u>Here's how you know 
            <span class="expand-more-container"><svg xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24">
                <path d="M0 0h24v24H0z" fill="none" />
                <path class="expand-more" d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6z" />
            </svg></span></u></div>
        </div>
        <div class="header_banner_panel" style="">
            <div class="header_banner_panel_item">
                <span class="header_banner_dotgov"></span>
                <div class="header_banner_content">
                    <p><strong>Official websites use .gov</strong></p>
                    A&nbsp;<strong>.gov</strong> website belongs to an official 
                    government organization in the United States.
                </div>
            </div>
            <div class="header_banner_panel_item https">
                <span class="header_banner_https"></span>
                <div class="header_banner_content">
                    <p><strong>Secure .gov websites use HTTPS</strong></p>
                    <div>
                        A <strong>lock (<span class="header_banner_icon_lock">
                            <svg xmlns="http://www.w3.org/2000/svg" width="52" height="64" viewBox="0 0 52 64">
                                <title>lock</title>
                                <path fill="#FFF" fill-rule="evenodd" d="M26 0c10.493 0 19 8.507 19 19v9h3a4 4 0 0 1 4 4v28a4 4 0 0 1-4 4H4a4 4 0 0 1-4-4V32a4 4 0 0 1 4-4h3v-9C7 8.507 15.507 0 26 0zm0 8c-5.979 0-10.843 4.77-10.996 10.712L15 19v9h22v-9c0-6.075-4.925-11-11-11z" />
                            </svg>
                        </span>)</strong> or 
                    <strong>https://</strong> means you’ve safely connected to the .gov website. 
                    Share sensitive information only on official, secure websites.
                    </div>
                </div>
            </div>

        </div>
    </span>
</div>


    <div class="header-utility-nav">
        <div class="inner">
            <ul class="social-nav"><li class="social-item"><a href="https://twitter.com/DeptofDefense" target="_blank" rel="noopener noreferrer" title="Twitter"><span class="social-icon fa fa-twitter social-link-4"></span></a></li><li class="social-item"><a href="https://www.facebook.com/DeptofDefense" target="_blank" rel="noopener noreferrer" title="Facebook"><span class="social-icon fa fa-facebook social-link-1"></span></a></li><li class="social-item"><a href="https://www.instagram.com/deptofdefense/" target="_blank" rel="noopener noreferrer" title="Instagram"><span class="social-icon fa fa-instagram social-link-3"></span></a></li><li class="social-item"><a href="http://www.linkedin.com/company/deptofdefense" target="_blank" rel="noopener noreferrer" title="LinkedIn"><span class="social-icon fa fa-linkedin social-link-50"></span></a></li><li class="social-item"><a href="https://www.youtube.com/deptofdefense" target="_blank" rel="noopener noreferrer" title="YouTube"><span class="social-icon fa fa-youtube social-link-2"></span></a></li></ul>


        </div>
    </div>
    <div class="header-main-nav-wrapper">
        <div class="header-inner">
            <div id="nav-burger" class="hide-on-mobile-nav-open" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
            
            <a class="logo" href="http://www.defense.gov/" target="">
                
                <img src="/Portals/1/Images/DOD-Icon-Header.png?ver=5sAfFl2--9znca0j3SrX_g%3d%3d" alt="Logo for U.S. Department of Defense" title="U.S. Department of Defense" />
                
                <span>U.S. Department<span>of</span>Defense</span>
            </a>
            
            <nav class="main">
                <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/News/" target=""  tabindex="0" aria-expanded="false">News<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/News/Press-Products/" target=""  tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/News/Today-in-DOD/" target=""  tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Live-Events/" target=""  tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Releases/" target=""  tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Advisories/" target=""  tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Transcripts/" target=""  tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Speeches/" target=""  tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Publications/" target=""  tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Contracts/" target=""  tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/News/Newsroom/" target=""  tabindex="0" aria-expanded="false"><span class="main">Newsroom</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/News/News-Stories/" target=""  tabindex="0" ><span class="main">News Stories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Feature-Stories/" target=""  tabindex="0" ><span class="main">Feature Stories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/From-the-Services/" target=""  tabindex="0" ><span class="main">Stories from the Services</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Multimedia/" target="" aria-expanded="false"><span class="main">Multimedia</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Photos/" target=""  tabindex="0" ><span class="main">Photos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Videos/" target=""  tabindex="0" ><span class="main">Videos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Experience/" target=""  tabindex="0" ><span class="main">Interactive Experiences</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Spotlights/" target=""  tabindex="0" aria-expanded="false">Spotlights<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/Spotlights/" target="" aria-expanded="false"><span class="main">Trending Issues</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Taking-Care-of-Our-People/" target=""  tabindex="0" ><span class="main">Taking Care of Our People</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Nato/" target=""  tabindex="0" ><span class="main">NATO</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/FY2023-Defense-Budget/" target=""  tabindex="0" ><span class="main">FY 2023 Defense Budget</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Support-for-Ukraine/" target=""  tabindex="0" ><span class="main">Support for Ukraine</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Spotlights/" target="" aria-expanded="false"><span class="main">Topics</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Science-and-Technology/" target=""  tabindex="0" ><span class="main">Science &amp; Technology</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Coronavirus-DOD-Response/" target=""  tabindex="0" ><span class="main">Coronavirus</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Face-of-Defense/" target=""  tabindex="0" ><span class="main">Face of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/" target=""  tabindex="0" ><span class="main">All Spotlights</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/About/" target=""  tabindex="0" aria-expanded="false">About<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/About/Leadership/" target=""  tabindex="0" aria-expanded="false"><span class="main">Leadership</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/About/Secretary-of-Defense/" target=""  tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Deputy-Secretary-of-Defense/" target=""  tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Chairman-of-the-Joint-Chiefs-of-Staff/" target=""  tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target=""  tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target=""  tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Biographies/" target=""  tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/About/" target="" aria-expanded="false"><span class="main">Components</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="https://www.army.mil/" target="_blank" rel="noopeneer noreferrer" tabindex="0" ><span class="main">Army</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.marines.mil/" target="_blank" rel="noopeneer noreferrer" tabindex="0" ><span class="main">Marine Corps</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.navy.mil/" target="_blank" rel="noopeneer noreferrer" tabindex="0" ><span class="main">Navy</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.af.mil/" target="_blank" rel="noopeneer noreferrer" tabindex="0" ><span class="main">Air Force</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.spaceforce.mil/" target="_blank" rel="noopeneer noreferrer" tabindex="0" ><span class="main">Space Force</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.uscg.mil/" target="_blank" rel="noopeneer noreferrer" tabindex="0" ><span class="main">Coast Guard</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.nationalguard.mil/" target="_blank" rel="noopeneer noreferrer" tabindex="0" ><span class="main">National Guard</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Combatant-Commands/" target=""  tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


</ul>


                <div class="nav-search-icon" tabindex="0">
                    <i class="fa fa-search"></i>
                </div>
                <div class="nav-search">
                    <label for="desktop-search" class="sr-only">Search</label>
                    <input id="desktop-search" title="Search" aria-label="Search" type="search" autocomplete="off" maxlength="256" name="header-search" placeholder="Search topics, names, categories..." value="">
                    <span class="search-icon" tabindex="0"><i class="fa fa-search" aria-label="Search"></i></span>
                    <span class="close-icon" tabindex="0"><i class="desktop-search-close" aria-label="Search"></i></span>
                </div>
                <div class="level2-backdrop">
                    <div class="backdrop-image"></div>
                </div>
            </nav>
        </div>
    </div>
    <div id="mobile-overlay"></div>
    <div id="nav-drawer">
        <div class="drawer-inner">
            <div id="nav-burger" class="internal" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
            <div class="search-wrap">
                <label for="mobile-search" class="sr-only">Search</label>
                <input id="mobile-search" type="search" title="Search" id="search-main" placeholder="Search" maxlength="256" autocomplete="off" name="search-main" />
                <span id="search-main-icon"><i class="fa fa-search"></i></span>
                <a href="#" class="skin-search-go">Search</a>
            </div>
            <nav>
                <div class="primary">
                    <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/News/" target=""  tabindex="0" aria-expanded="false">News<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/News/Press-Products/" target=""  tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/News/Today-in-DOD/" target=""  tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Live-Events/" target=""  tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Releases/" target=""  tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Advisories/" target=""  tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Transcripts/" target=""  tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Speeches/" target=""  tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Publications/" target=""  tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Contracts/" target=""  tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/News/Newsroom/" target=""  tabindex="0" aria-expanded="false"><span class="main">Newsroom</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/News/News-Stories/" target=""  tabindex="0" ><span class="main">News Stories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Feature-Stories/" target=""  tabindex="0" ><span class="main">Feature Stories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/From-the-Services/" target=""  tabindex="0" ><span class="main">Stories from the Services</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Multimedia/" target="" aria-expanded="false"><span class="main">Multimedia</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Photos/" target=""  tabindex="0" ><span class="main">Photos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Videos/" target=""  tabindex="0" ><span class="main">Videos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Experience/" target=""  tabindex="0" ><span class="main">Interactive Experiences</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Spotlights/" target=""  tabindex="0" aria-expanded="false">Spotlights<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/Spotlights/" target="" aria-expanded="false"><span class="main">Trending Issues</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Taking-Care-of-Our-People/" target=""  tabindex="0" ><span class="main">Taking Care of Our People</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Nato/" target=""  tabindex="0" ><span class="main">NATO</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/FY2023-Defense-Budget/" target=""  tabindex="0" ><span class="main">FY 2023 Defense Budget</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Support-for-Ukraine/" target=""  tabindex="0" ><span class="main">Support for Ukraine</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Spotlights/" target="" aria-expanded="false"><span class="main">Topics</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Science-and-Technology/" target=""  tabindex="0" ><span class="main">Science &amp; Technology</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Coronavirus-DOD-Response/" target=""  tabindex="0" ><span class="main">Coronavirus</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Face-of-Defense/" target=""  tabindex="0" ><span class="main">Face of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/" target=""  tabindex="0" ><span class="main">All Spotlights</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/About/" target=""  tabindex="0" aria-expanded="false">About<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/About/Leadership/" target=""  tabindex="0" aria-expanded="false"><span class="main">Leadership</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/About/Secretary-of-Defense/" target=""  tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Deputy-Secretary-of-Defense/" target=""  tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Chairman-of-the-Joint-Chiefs-of-Staff/" target=""  tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target=""  tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target=""  tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Biographies/" target=""  tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/About/" target="" aria-expanded="false"><span class="main">Components</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="https://www.army.mil/" target="_blank" rel="noopeneer noreferrer" tabindex="0" ><span class="main">Army</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.marines.mil/" target="_blank" rel="noopeneer noreferrer" tabindex="0" ><span class="main">Marine Corps</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.navy.mil/" target="_blank" rel="noopeneer noreferrer" tabindex="0" ><span class="main">Navy</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.af.mil/" target="_blank" rel="noopeneer noreferrer" tabindex="0" ><span class="main">Air Force</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.spaceforce.mil/" target="_blank" rel="noopeneer noreferrer" tabindex="0" ><span class="main">Space Force</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.uscg.mil/" target="_blank" rel="noopeneer noreferrer" tabindex="0" ><span class="main">Coast Guard</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.nationalguard.mil/" target="_blank" rel="noopeneer noreferrer" tabindex="0" ><span class="main">National Guard</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Combatant-Commands/" target=""  tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


</ul>



                    <ul>
                        <li class="parent top-level">
                            <a href="#" target="" tabindex="0" aria-expanded="false">Legal & Administrative<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
                            <div class="arrow-down"><i></i></div>
                            <div class="level2-container">
                                <ul class="level2">
                                    <ul class=""><li class=""><a href="/Legal-Administrative/Privacy-Security/ "><span class="text text-link-12">Privacy & Security</span></a></li><li class=""><a href="/Legal-Administrative/Links-Disclaimer/ "><span class="text text-link-17">Links Disclaimer</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" target="_blank" rel="noopener noreferrer"><span class="text text-link-13">Section 508</span></a></li><li class=""><a href="/resources/social-media-policy/"><span class="text text-link-52">DOD Social Media Policy</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoD-Web-Policy/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-14">Web Policy</span></a></li><li class=""><a href="http://www.esd.whs.mil/DD/plainlanguage/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-37">Plain Writing Act</span></a></li><li class=""><a href="http://www.dodig.mil/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-38">DOD IG</span></a></li><li class=""><a href="https://policy.defense.gov/OUSDP-Offices/Reporting-Civilian-Casualties/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-39">Reporting Civilian Casualties</span></a></li><li class=""><a href="http://prhome.defense.gov/NoFear/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-40">No FEAR Act</span></a></li><li class=""><a href="http://www.dimoc.mil/resources/limitations/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-41">Imagery Use</span></a></li><li class=""><a href="https://www.esd.whs.mil/FOID/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-42">FOIA</span></a></li><li class=""><a href="http://open.defense.gov/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-43">Open GOV</span></a></li><li class=""><a href="https://dam.defense.gov/Publications/NDBOP/" target="_blank" rel="noopener noreferrer"><span class="text text-link-44">Strategic Plan</span></a></li><li class=""><a href="https://www.usa.gov/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-45">USA.gov</span></a></li><li class=""><a href="https://business.defense.gov/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-46">Small Business Act</span></a></li><li class=""><a href="/site-index/ "><span class="text text-link-47">Site Map</span></a></li></ul>


                                </ul>
                            </div>
                        </li>
                    </ul>
                </div>
                <div class="social">
                    <ul class="social-nav"><li class="social-item"><a href="https://twitter.com/DeptofDefense" target="_blank" rel="noopener noreferrer" title="Twitter"><span class="social-icon fa fa-twitter social-link-4"></span></a></li><li class="social-item"><a href="https://www.facebook.com/DeptofDefense" target="_blank" rel="noopener noreferrer" title="Facebook"><span class="social-icon fa fa-facebook social-link-1"></span></a></li><li class="social-item"><a href="https://www.instagram.com/deptofdefense/" target="_blank" rel="noopener noreferrer" title="Instagram"><span class="social-icon fa fa-instagram social-link-3"></span></a></li><li class="social-item"><a href="http://www.linkedin.com/company/deptofdefense" target="_blank" rel="noopener noreferrer" title="LinkedIn"><span class="social-icon fa fa-linkedin social-link-50"></span></a></li><li class="social-item"><a href="https://www.youtube.com/deptofdefense" target="_blank" rel="noopener noreferrer" title="YouTube"><span class="social-icon fa fa-youtube social-link-2"></span></a></li></ul>


                </div>
            </nav>
        </div>
    </div>
</header>




<main>
    <p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1" aria-label="Skip Target"></a></p>

    <div id="dnn_ContentPaneFullBleed1"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-1990"><a name="1990"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1990_ContentPane"><!-- Start_Module_1990 --><style>
@media (max-width: 768px) {
.abanner.no-abanner-mobile header {
    padding: 130px 15px 0 !important;
}
}
</style>
<style>
	/* CHANGES FOR TEMPLATE */
	.adetail .related {
		padding-bottom: 0px !important;
	}
	
	
	.abanner header {
		padding: calc(130px + 2rem) 0 1.5rem;
	}
	
	@media (max-width: 768px)
.adetail.aframe .content .inside {
    padding: 15px 15px;
}
	
	@media (max-width: 1200px) {
.abanner header {
    padding: 120px 0 0px 0;
		}}

	/* HOT FIX */ 
	@media (max-width: 768px) {
.abanner.no-abanner-mobile header .maintitle {
	margin: 20px 10px;
		}
		
		.adetail .social-block span .addthis_button_facebook span.fa {
			font-size: 25px;
		}
	
	
	.adetail .social-block span .addthis_button_twitter span.fa {
    font-size: 26px;
		}
body .more-addthis.overlay {
width: 100%;
}

}
	
	.aframe .body .ntext {
		border: none;
	}
	
	.aframe .body .related.ntext {
		    border: 1px solid #aebfd4;
	}
	
</style><div id="dnn_ctr1990_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr1990_ViewArticle_UpdatePanel1" class="article-view">
		
        <!-- global:DGOV2-newsroom-story -->
<div class="adetail abanner no-abanner-mobile aframe content-type-1" itemscope itemtype="http://schema.org/NewsArticle" data-content-type="News">
    <header class="content-wrap">
        <h1 class="maintitle">
            U.S. Carriers Participate in NATO Operation to Showcase Cohesion, Interoperability
        </h1>
        <div class="date-line">
            <span class="date">
                Nov. 17, 2022
                
                <span class="pipe">|</span>
                <span class="author-block">
                    By <a class="article-link" href="http://www.defense.gov/Search-Results/Author/42773/c-todd-lopez/">C. Todd Lopez</a>
                </span>
                
                , DOD News
            </span>
            <span class="social-block">
    <span class="pipe">|</span>
    <span class="addthis_toolbox addthis_default_style" addthis:url="https://www.defense.gov/News/News-Stories/Article/Article/3222471/us-carriers-participate-in-nato-operation-to-showcase-cohesion-interoperability/" addthis:media="https://media.defense.gov/2022/Nov/17/2003117124/825/780/0/221117-D-PM193-2213.JPG">
        <a class="addthis_button_facebook social-link" rel="noreferrer noopener">
            <span class="fa fa-facebook"></span>
        </a>
        <a class="addthis_button_twitter social-link" rel="noreferrer noopener">
            <span class="fa fa-twitter"></span>
        </a>
        <div class="social-link social-link-more" tabindex="0"  aria-haspopup="true">
            <span class="fas fa-share"></span>

            <div class="more-addthis">
                <div class="social-link-more-close">&times;</div>
                <div class="title">Share</div>
                <a class="social-link-link social-link" href="javascript:void(0)" rel="noreferrer noopener" tabindex="0">
                    <div class="social-link-inner">
                        <span class="fa fa-link"></span> <b class="copy-link-text">Copy Link</b>
                    </div>
                </a>
                <a class="addthis_button_mailto social-link" target="_blank" rel="noreferrer noopener" tabindex="0">
                    <div class="social-link-inner">
                        <span class="fa fa-envelope"></span> Email
                    </div>
                </a>
                <a class="addthis_button_facebook social-link" rel="noreferrer noopener" tabindex="0">
                    <div class="social-link-inner">
                        <span class="fa fa-facebook"></span> Facebook
                    </div>
                </a>
                <a class="addthis_button_twitter social-link" rel="noreferrer noopener" tabindex="0">
                    <div class="social-link-inner">
                        <span class="fa fa-twitter"></span> Twitter
                    </div>
                </a>
                <a class="addthis_button_linkedin social-link" rel="noreferrer noopener" tabindex="0">
                    <div class="social-link-inner">
                        <span class="fa fa-linkedin"></span> LinkedIn
                    </div>
                </a>
                <a class="addthis_button_whatsapp social-link" rel="noreferrer noopener" tabindex="0">
                    <div class="social-link-inner last">
                        <span class="fa fa-whatsapp"></span> WhatsApp
                    </div>
                </a>
            </div>
        </div>
    </span>
    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
        var addthis_config = {
            data_use_flash: false,
            data_use_cookies: false,
            ui_508_compliant: true,
            services_compact: "print,email,favorites",
        }
    </script>
    <script type="text/javascript">
        var $social_link = $('.social-link-link');
        var $social_link_more = $('.social-link-more');

        $social_link.on('click keydown', handleCopyClick);
        function handleCopyClick(event) {
            console.log(event);
            if (event.type.toLowerCase() === "keydown" && event.key.toLowerCase() === "tab") {
                return;     
            }

            copyToClipboard('https://www.defense.gov/News/News-Stories/Article/Article/3222471/us-carriers-participate-in-nato-operation-to-showcase-cohesion-interoperability/').then(function () {
                $social_link.find('.copy-link-text').text('Copied!');
                $social_link.addClass('copied');
                setTimeout(function () {
                        $social_link.find('.copy-link-text').text('Copy Link');
                        $social_link.removeClass('copied');
                    },
                    5000);
            });
            $social_link_more.focus();
        }

        function copyToClipboard(textToCopy) {
            // navigator clipboard api needs a secure context (https)
            if (navigator.clipboard && window.isSecureContext) {
                // navigator clipboard api method' - note does not work on non https urls
                return navigator.clipboard.writeText(textToCopy);
            } else {
                // fallback text area method
                let textArea = document.createElement("textarea");
                textArea.value = textToCopy;
                // make the textarea out of viewport
                textArea.style.position = "fixed";
                textArea.style.left = "-999999px";
                textArea.style.top = "-999999px";
                document.body.appendChild(textArea);
                textArea.focus();
                textArea.select();
                return new Promise((res, rej) => {
                    // here the magic happens
                    document.execCommand('copy') ? res() : rej();
                    textArea.remove();
                });
            }
        }

        $social_link_more.on('click',
            function () {
                if (!window.matchMedia("(max-width: 768px)").matches) return;
                document.body.style.position = 'fixed';
                document.body.style.width = '100%';
                document.body.appendChild($('.more-addthis').addClass('overlay')[0]);
            });
        var $social_link_more_close = $('.social-link-more-close');
        $social_link_more_close.on('click',
            function () {
                document.body.style.position = null;
                document.body.style.width = null;
                $social_link_more.append($('.more-addthis').removeClass('overlay'));

            });
    </script>
</span>
        </div>
    </header>
    <div class="content content-wrap">
        
        

        <div class="inside ntext">
            <div class="body">
                <p>U.S. aircraft carriers USS George H.W. Bush and Gerald R. Ford are now engaged in a regularly scheduled multination seafaring operation to showcase the cohesion and interoperability of participants. The operation takes place in the Atlantic Ocean, the North Sea and parts of the Mediterranean Sea, Deputy Pentagon Press Secretary Sabrina Singh said.</p>

<p>
<div class="ast-grid  breakout grid-1">
    
        
        <div class="items">
        
        
        <div class="item col-md-6 dgov-col-md-6" style="" data-order="1">
            <div class="body">
                


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop6533417" class="popup" data-width="1280" data-height="854" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2022/Nov/17/2003117123/825/780/0/221114-N-DN657-1067.JPG" alt="Military aircraft are visible on the flight deck of an aircraft carrier." class="img-responsive" />
    </div>
    </a>
    
    
    
        
        
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop6533417">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2022/Nov/17/2003117123/1280/1280/0/221114-N-DN657-1067.JPG" alt="Military aircraft are visible on the flight deck of an aircraft carrier." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                USS Gerald R. Ford
            </span>
            <div class="caption" >
                The first-in-class aircraft carrier USS Gerald R. Ford transits to Portsmouth, England, for the ship’s second international port visit, Nov. 14, 2022. The carrier, along with the USS George H. W. Bush, is now engaged in a regularly scheduled multination operation to showcase the cohesion and interoperability of participants.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/Multimedia/Photos/igphoto/2003117123/" addthis:title="USS Gerald R. Ford" addthis:media="https://media.defense.gov/2022/Nov/17/2003117123/1280/1280/0/221114-N-DN657-1067.JPG" data-page-url="https://www.defense.gov/News/News-Stories/Article/Article/3222471/us-carriers-participate-in-nato-operation-to-showcase-cohesion-interoperability/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2022/Nov/17/2003117123/-1/-1/0/221114-N-DN657-1067.JPG" title="USS Gerald R. Ford" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/Multimedia/Photos/igphoto/2003117123/" title="USS Gerald R. Ford" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 221114-N-DN657-1067</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 











<style>
    #cboxClose {
        position: absolute;
        top: 5px;
        right: 5px;
        display: block;
        background: url(/desktopmodules/articlecs/images/media_popup_close.png) no-repeat top center;
        width: 40px;
        height: 40px;
        text-indent: -9999px;
    }

        #cboxClose:hover {
            background-position: bottom center;
        }

    .me-plugin {
        width: 100%;
        height: 100%;
    }
</style>
<script type="text/javascript">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</script>







            </div>
        </div>
        
        <div class="item col-md-6 dgov-col-md-6" style="" data-order="2">
            <div class="body">
                


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop6533419" class="popup" data-width="1280" data-height="854" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2022/Nov/17/2003117127/825/780/0/140227-N-AP620-006M.JPG" alt="A large military ship moves through the ocean." class="img-responsive" />
    </div>
    </a>
    
    
    
        
        
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop6533419">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2022/Nov/17/2003117127/1280/1280/0/140227-N-AP620-006M.JPG" alt="A large military ship moves through the ocean." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                USS George H. W. Bush
            </span>
            <div class="caption" >
                The aircraft carrier USS George H. W. Bush transits the Strait of Gibraltar Feb. 27, 2014. The carrier, along with the USS Gerald R. Ford, is now engaged in a regularly scheduled multination operation to showcase the cohesion and interoperability of participants.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/Multimedia/Photos/igphoto/2003117127/" addthis:title="USS George H. W. Bush" addthis:media="https://media.defense.gov/2022/Nov/17/2003117127/1280/1280/0/140227-N-AP620-006M.JPG" data-page-url="https://www.defense.gov/News/News-Stories/Article/Article/3222471/us-carriers-participate-in-nato-operation-to-showcase-cohesion-interoperability/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2022/Nov/17/2003117127/-1/-1/0/140227-N-AP620-006M.JPG" title="USS George H. W. Bush" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/Multimedia/Photos/igphoto/2003117127/" title="USS George H. W. Bush" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 140227-N-AP620-006M</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 

















            </div>
        </div>
        
    </div>
    
</div>

The maritime operation is formed around the French aircraft carrier Charles de Gaulle, and also includes the Italian carrier Cavour, and the United Kingdom&#39;s HMS Queen Elizabeth.&nbsp;</p>

<p>&quot;These operations present an opportunity for allied nations to coordinate credible combat power throughout the Euro/Atlantic area, while showcasing <a href="https://www.nato.int/" target="_blank">NATO</a> cohesion and interoperability,&quot; Singh said during a briefing today at the Pentagon. &quot;It is also an opportunity to test allied cooperation and to practice NATO&#39;s deter and defend concepts across all geographic areas, operational domains and functional areas of the Alliance.&quot;</p>

<p>
<div class="ast-blockquote">
    <div style=" ">
    <a href="https://www.defense.gov/Spotlights/nato/">Spotlight: NATO</a>
    </div>
     
</div>On the other side of the globe, Singh said, the U.S. Marine Corps and the Japan Self-Defense Force have partnered up for Exercise Keen Sword 2023.&nbsp;</p>

<p>&quot;This field training exercise will increase the readiness and interoperability of ... [III Marine Expeditionary Force] and our Japanese and joint force partners in order to protect and preserve regional peace and stability,&quot; Singh said. &quot;This biannual exercise will test Marines and their Japanese counterparts in command and control of maritime strikes and amphibious force actions. This demonstration of stand-in force capabilities provides assurance to our partners and allies of readiness to rapidly counter aggression in the region.&quot;</p>

<p>
<div class="ast-blockquote">
    <div style=" ">
    <a href="https://www.defense.gov/Spotlights/Focus-on-Indo-Pacific/">Spotlight: Focus on Indo-Pacific</a>
    </div>
     
</div></p>

<p>During this year&#39;s Keen Sword 2023, the Japanese Ground Self-Defense Force&#39;s Amphibious Rapid Deployment Brigade and Marines from III MEF will conduct amphibious landings side-by-side in the vicinity of mainland Japan.</p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop6533416" class="popup" data-width="1280" data-height="854" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2022/Nov/17/2003117124/825/780/0/221117-D-PM193-2213.JPG" alt="A woman stands behind a lectern to address a crowd of reporters." class="img-responsive" />
    </div>
    </a>
    
    
    
        
        
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop6533416">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2022/Nov/17/2003117124/1280/1280/0/221117-D-PM193-2213.JPG" alt="A woman stands behind a lectern to address a crowd of reporters." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Press Briefing
            </span>
            <div class="caption" >
                Deputy Pentagon Press Secretary Sabrina Singh conducts a media briefing at the Pentagon, Nov. 17, 2022.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/Multimedia/Photos/igphoto/2003117124/" addthis:title="Press Briefing" addthis:media="https://media.defense.gov/2022/Nov/17/2003117124/1280/1280/0/221117-D-PM193-2213.JPG" data-page-url="https://www.defense.gov/News/News-Stories/Article/Article/3222471/us-carriers-participate-in-nato-operation-to-showcase-cohesion-interoperability/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2022/Nov/17/2003117124/-1/-1/0/221117-D-PM193-2213.JPG" title="Press Briefing" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/Multimedia/Photos/igphoto/2003117124/" title="Press Briefing" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: Navy Petty Officer 2nd Class Alexander Kubitza</span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 221117-D-PM193-2213</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 
















</p>

<h2>Poland Will Investigate Missile Strike&nbsp;</h2>

<p>On Tuesday, a missile struck Przewodow, inside Poland, near its border with Ukraine.&nbsp;While there&#39;s been speculation on what type of missile that was and who might have fired it, President Joe Biden has said, based on the trajectory of the missile, it is unlikely the missile was fired by the Russians.</p>

<p>
<div class="ast-blockquote">
    <div style=" ">
    <a href="https://www.defense.gov/Spotlights/Support-for-Ukraine/">Spotlight: Support for Ukraine</a>
    </div>
     
</div>Secretary of Defense Lloyd J. Austin III has also said the department has not yet seen any indication that might contradict the assessment from Polish President Andrzej Duda, who said the missile was likely launched by the Ukrainians as part of air defense efforts, and that it unfortunately landed in Poland.</p>

<p>






<!--video-->
<div class="media-inline media-inline-video media-inline-xlarge  ">
    

    
    
    <div id="wrap6532028" class="image-wrapper video video-wrap-container">
        
        
        <div class="duration">33:31</div>
        
        
        
        <img alt="Play" src="/Portals/_default/Skins/DGOV2/Resources/img/play-default.png" class="defaultVideoOverlay a-video-button">
        <img alt="" src="/Portals/_default/Skins/DGOV2/Resources/img/play-hover.png" class="hoverVideoOverlay a-video-button">
        
        <video id='dvid6532028' class='dvidsPlayer' width='480' height='270' style="width:100%;height:100%;max-width:100%" preload='none' controls='controls=' src='https://d34w7g4gy10iej.cloudfront.net/video/2211/DOD_109329652/DOD_109329652-1280x720-3000k.mp4' type='video/mp4' poster='https://d1ldvf68ux039x.cloudfront.net/thumbs/frames/video/2211/864789/DOD_109329652.0000001/1280w_q95.jpg'>
            <track kind='subtitles' src='/desktopmodules/sharedlibrary/handlers/dvidscaption.ashx?PortalId=1&AssetId=video:864789&Format=srt' srclang='en'>
        </video>
        <script type="text/javascript">
            document.getElementById('dvid6532028').addEventListener('loadedmetadata', function () {
                ANALYTICSLIBRARY.init(["864789", "66"]);
                ANALYTICSLIBRARY.loadAnalyticsParam();

            }, false);
            document.getElementById('dvid6532028').addEventListener('play', function () {
                ANALYTICSLIBRARY.init(["864789", "66"]);
                ANALYTICSLIBRARY.playAnalyticsParam();

            }, false);
            document.getElementById('dvid6532028').addEventListener('ended', function () {
                ANALYTICSLIBRARY.init(["864789", "66"]);
                ANALYTICSLIBRARY.endAnalyticsParam();

            }, false);
        </script>
    </div>
    

    
    
    
    
    

    

</div>








</p>

<p>Singh told reporters that Poland is conducting the investigation into the missile strike and the department is ready to assist, if asked. &nbsp;</p>

<p>&quot;As you know, the Polish government is leading the investigation. We have full confidence in their deliberate manner and how they&#39;re conducting the investigation,&quot; Singh said. &quot;The secretary spoke with his Polish counterpart earlier this week &hellip; [and] the secretary made clear also here yesterday following the Ukraine Defense Contact Group that we&#39;ve offered our support to Poland as they conduct this investigation.&quot;</p>


                
<div class="related ntext">
    
    <div class="item">
        
        
        <span class="subtitle">Transcript:</span> <a class="article-link" href="https://www.defense.gov/News/Transcripts/Transcript/Article/3222409/sabrina-singh-deputy-pentagon-press-secretary-holds-a-press-briefing/" >Sabrina Singh, Deputy Pentagon Press Secretary, Holds a Press Briefing</a>
        
        
    </div>
    
</div>
            </div>

            

            
            <div class="tags">
                
<a href='http://www.defense.gov/Search-Results/Tag/46952/nato/'>NATO</a>


<a href='http://www.defense.gov/Search-Results/Tag/61555/poland/'>Poland</a>


<a href='http://www.defense.gov/Search-Results/Tag/46791/marine-corps/'>Marine Corps</a>


<a href='http://www.defense.gov/Search-Results/Tag/45734/exercises/'>Exercises</a>


<a href='http://www.defense.gov/Search-Results/Tag/78096/keen-sword/'>Keen Sword</a>


<a href='http://www.defense.gov/Search-Results/Tag/186327/biden/'>Biden</a>


<a href='http://www.defense.gov/Search-Results/Tag/55290/president/'>president</a>


<a href='http://www.defense.gov/Search-Results/Tag/117032/austin/'>Austin</a>


<a href='http://www.defense.gov/Search-Results/Tag/54430/defense-secretary/'>Defense Secretary</a>


<a href='http://www.defense.gov/Search-Results/Tag/55307/ukraine/'>Ukraine</a>


<a href='http://www.defense.gov/Search-Results/Tag/107067/indo-pacific/'>Indo-Pacific</a>

            </div>
            
        </div>
    </div>
</div>



    
	</div>




<script type="text/javascript">

    var displayNextPrevNav = false
    var loggedIn = false;
    var articleId = 3222471;
    var moduleId = 1990;
    var mejPlayer;

    $(function () {
        if (!window.delayInitMediaElementJs)
            initMediaElementJs();
    });

    function initMediaElementJs() {
        mejPlayer = $(".article-view video").not(".noplayer").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/",
            videoWidth: '100%',
            videoHeight: '100%',
            success: function (mediaElement, domObject)
            {
                var aDefaultOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.defaultVideoOverlay.a-video-button');
                var aHoverOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.hoverVideoOverlay.a-video-button');
                var playing = false;
                $("#" + mediaElement.id).parents('.media-inline-video, .video-control').find('.mejs__controls').hide();
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play',
                    function (e) {
                        playing = true;
                        jQuery(".gallery").trigger("pause", false, false);
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.mejs__controls').show();                       
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.duration').hide();
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.hide();
                            aHoverOverlay.hide();
                        }
                        //place play trigger for DVIDS Analytics
                    }, false);
                mediaElement.addEventListener('pause',
                    function (e) {
                        playing = false;
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.removeAttr("style");
                            aHoverOverlay.removeAttr("style");
                        }
                    }, false);
                mediaElement.addEventListener('ended',
                    function (e) {
                        playing = false;
                    }, false);

                if (aDefaultOverlay.length) {
                    aDefaultOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                    aHoverOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                }
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });

        if (displayNextPrevNav) {
            DisplayNextPreviousNav(moduleId, articleId, loggedIn);
        }
    }

    $(window).load(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();
            if (winWidth > 1024) {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
        }
    });


    $(window).resize(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();

            if (winWidth < 1024) {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
        }

    });

</script>


</div><!-- End_Module_1990 --></div>
</div><!--end of empty container -->


</div></div>
    <div id="content-pane-wrap">
        <div class="content-wrap">
            <div id="dnn_ContentPane"><div class="DnnModule DnnModule-DNN_HTML DnnModule-2787"><a name="2787"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr2787_ContentPane"><!-- Start_Module_2787 --><style>
.subscribe {
margin-top:0 !important;
}
</style><div id="dnn_ctr2787_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr2787_HtmlModule_lblContent" class="Normal">
	<style> /*************************************************** SUBSCRIBE ***************************************************/ .subscribe { display: block; text-align: center; background: #ebebeb; padding: 2rem 2rem 1.5rem; max-width: 640px; margin: 3rem auto 3rem; } .subscribe h3 { text-align: left; margin-left: 15px; font-size: 1.7rem; margin-bottom: .5rem } .subscribe p { text-align: left; margin: -2px 0 0 0; font-size: 18px; color: #333; } .subscribe .btn.btn-primary { float: right; } /*************RESPONSIVE **********/ @media only screen and (max-width: 768px) { .subscribe { max-width: 620px; } .subscribe h3 { font-size: 2.1rem; } } @media only screen and (max-width: 600px) { .subscribe { text-align: center; padding: 2rem 2rem 1.5rem; } .subscribe h3 { text-align: center; Margin : 0; font-size: 2rem; } .subscribe p { text-align: center; margin: 0; font-size: 20px; line-height: 1.4; } .subscribe .btn.btn-primary { float: none; } } </style> <div class="subscribe"> <article> <h3>Subscribe to Defense.gov Products</h3> <div class="dgov-grid"> <div class="dgov-col-sm-7 dgov-col-xs-12"> <p>Choose which Defense.gov products you want delivered to your inbox.</p> </div> <div class="dgov-col-sm-5 dgov-col-xs-12"><a class="btn btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new">Subscribe </a></div> </div> </article> </div> 
</div>

</div><!-- End_Module_2787 --></div>
</div><!--end of empty container -->


</div><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-670"><a name="670"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr670_ContentPane"><!-- Start_Module_670 --><style>
	h2.tab-title {
		margin-bottom: 5px;
	}
	
  @media screen and (max-width: 768px) {
	  h2.tab-title { margin-left: 15px;
	  margin-right: 15px;}
}
	  /* HOT FIX */
	 
#alist-suggest .btn {
display: none !important;
}
	  
	  .alist .pager {
		display: none !important;  
	  }
	  
	  .alist .pager .btn-primary-ghost, .alist .pager .btn-primary-ghost:visited {
		  display: none !important;
	  }  display: none !important;
	  }
</style>


<h2 class="tab-title"><span>Related Stories</span></h2><div id="dnn_ctr670_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	<div id="dnn_ctr670_Dashboard_ph">
		

<div id="storyListing-670">
    <div id="alist-suggest" class="alist stories external-news-list">
        <div class="spinner3">
            <div class="bounce1"></div>
            <div class="bounce2"></div>
            <div class="bounce3"></div>
        </div>
        
        <div class="alist-inner alist-more-here">
            <feature-template template-mode="story" :show-all="false" :remove-grid="true">
                <div class="dgov-grid">
                    
                    <div class="dgov-col-sm-12 dgov-col-md-6 col-suggest">
                        <listing-with-preview 
                    
                        :show-image="true"
                    

                    

                    

                    

                    
                        :indashboard="true"
                    

                    open-in-new=""

                    content-type-val="1"
                    content-type-name="News"

                    item-index="1"
                    article-id="3221243"

                    
                                   
                    
                        article-title="Official Says U.S. Committed to Taiwan&#39;s Defense  "
                    
                    :hide-summary="true"
                    article-alt="Ships sail alongside each other."
                    article-url="https://www.defense.gov/News/News-Stories/Article/Article/3221243/official-says-us-committed-to-taiwans-defense/"
                    article-url-or-link="https://www.defense.gov/News/News-Stories/Article/Article/3221243/official-says-us-committed-to-taiwans-defense/"
                    article-url-or-link-absolute="https://www.defense.gov/News/News-Stories/Article/Article/3221243/official-says-us-committed-to-taiwans-defense/"
                    article-summary="The 2022 National Defense Strategy identifies China as the Defense Department’s pacing challenge, the assistant secretary of defense for Indo-Pacific security affairs said."
                    image-url="https://media.defense.gov/2022/Nov/17/2003116525/825/780/0/221026-N-CM110-1049.JPG"
                    article-image-url="https://media.defense.gov/2022/Nov/17/2003116525/825/780/0/221026-N-CM110-1049.JPG"

                    category=""

                    image-caption="The fleet replenishment oiler USNS John Ericsson, in the background, performs a replenishment-at-sea with amphibious assault carrier USS Tripoli in the East China Sea, Oct. 26, 2022."
                    term-url=""
                    term-name=""
                    publish-date-jss="2022-11-17T09:47:00"
                    publish-date-ap="Nov. 17, 2022">
                    
                </listing-with-preview>
                    </div>
                    
                    <div class="dgov-col-sm-12 dgov-col-md-6 col-suggest">
                        <listing-with-preview 
                    
                        :show-image="true"
                    

                    

                    

                    

                    
                        :indashboard="true"
                    

                    open-in-new=""

                    content-type-val="1"
                    content-type-name="News"

                    item-index="1"
                    article-id="3221005"

                    
                                   
                    
                        article-title="Ukraine Defense Contact Group Remains United, Determined, Austin Says"
                    
                    :hide-summary="true"
                    article-alt="Secretary of Defense Lloyd J. Austin III and Chairman of the Joint Chiefs of Staff U.S. Army Gen. Mark A. Milley stand at a podium in front of reporters."
                    article-url="https://www.defense.gov/News/News-Stories/Article/Article/3221005/ukraine-defense-contact-group-remains-united-determined-austin-says/"
                    article-url-or-link="https://www.defense.gov/News/News-Stories/Article/Article/3221005/ukraine-defense-contact-group-remains-united-determined-austin-says/"
                    article-url-or-link-absolute="https://www.defense.gov/News/News-Stories/Article/Article/3221005/ukraine-defense-contact-group-remains-united-determined-austin-says/"
                    article-summary="The unity of the Ukraine Defense Contact Group is solid and the group is making great strides in getting the Ukraine military the capabilities it needs to defend the country, Secretary of Defense Lloyd J. Austin III said."
                    image-url="https://media.defense.gov/2022/Nov/16/2003116088/825/780/0/221116-D-PM193-2263A.JPG"
                    article-image-url="https://media.defense.gov/2022/Nov/16/2003116088/825/780/0/221116-D-PM193-2263A.JPG"

                    category=""

                    image-caption="Social media image for the Department of Defense website."
                    term-url=""
                    term-name=""
                    publish-date-jss="2022-11-16T18:18:48"
                    publish-date-ap="Nov. 16, 2022">
                    
                </listing-with-preview>
                    </div>
                    
                    <div class="dgov-col-sm-12 dgov-col-md-6 col-suggest">
                        <listing-with-preview 
                    
                        :show-image="true"
                    

                    

                    

                    

                    
                        :indashboard="true"
                    

                    open-in-new=""

                    content-type-val="1"
                    content-type-name="News"

                    item-index="1"
                    article-id="3220190"

                    
                                   
                    
                        article-title="Ukraine Contact Group Is Key to Helping Ukraine&#39;s Defense "
                    
                    :hide-summary="true"
                    article-alt="A man speaks as he looks at a monitor."
                    article-url="https://www.defense.gov/News/News-Stories/Article/Article/3220190/ukraine-contact-group-is-key-to-helping-ukraines-defense/"
                    article-url-or-link="https://www.defense.gov/News/News-Stories/Article/Article/3220190/ukraine-contact-group-is-key-to-helping-ukraines-defense/"
                    article-url-or-link-absolute="https://www.defense.gov/News/News-Stories/Article/Article/3220190/ukraine-contact-group-is-key-to-helping-ukraines-defense/"
                    article-summary="Secretary of Defense Lloyd J. Austin III convened the seventh Ukraine Defense Contact Group meeting, telling the assembled international partners that their efforts have made a difference in helping the Ukrainian military fight the Russian invaders."
                    image-url="https://media.defense.gov/2022/Nov/16/2003115530/825/780/0/221116-D-PM193-1026.JPG"
                    article-image-url="https://media.defense.gov/2022/Nov/16/2003115530/825/780/0/221116-D-PM193-1026.JPG"

                    category=""

                    image-caption="Secretary of Defense Lloyd J. Austin III gives opening remarks during a virtual meeting of the Ukraine Defense Contact Group at the Pentagon, Nov. 16, 2022."
                    term-url=""
                    term-name=""
                    publish-date-jss="2022-11-16T12:58:00"
                    publish-date-ap="Nov. 16, 2022">
                    
                </listing-with-preview>
                    </div>
                    
                    <div class="dgov-col-sm-12 dgov-col-md-6 col-suggest">
                        <listing-with-preview 
                    
                        :show-image="true"
                    

                    

                    

                    

                    
                        :indashboard="true"
                    

                    open-in-new=""

                    content-type-val="1"
                    content-type-name="News"

                    item-index="1"
                    article-id="3219390"

                    
                                   
                    
                        article-title="Defense Official Addresses Progress on Hawaii Fuel Facility Closure"
                    
                    :hide-summary="true"
                    article-alt="Two mean wearing hardhats stand near pipes that run down a long tunnel."
                    article-url="https://www.defense.gov/News/News-Stories/Article/Article/3219390/defense-official-addresses-progress-on-hawaii-fuel-facility-closure/"
                    article-url-or-link="https://www.defense.gov/News/News-Stories/Article/Article/3219390/defense-official-addresses-progress-on-hawaii-fuel-facility-closure/"
                    article-url-or-link-absolute="https://www.defense.gov/News/News-Stories/Article/Article/3219390/defense-official-addresses-progress-on-hawaii-fuel-facility-closure/"
                    article-summary="The Defense Department recognizes that the 2021 incidents at Red Hill Bulk Fuel Storage Facility created a trust deficit between DOD and the people of Hawaii, and that it's incumbent upon DOD to earn back that trust, the Pentagon press secretary said."
                    image-url="https://media.defense.gov/2022/Nov/15/2003115076/825/780/0/220411-N-TO792-1017.JPG"
                    article-image-url="https://media.defense.gov/2022/Nov/15/2003115076/825/780/0/220411-N-TO792-1017.JPG"

                    category=""

                    image-caption="Social media image for the Department of Defense website."
                    term-url=""
                    term-name=""
                    publish-date-jss="2022-11-15T16:28:00"
                    publish-date-ap="Nov. 15, 2022">
                    
                </listing-with-preview>
                    </div>
                    
                </div>
                </feature-template>
        </div>
<br />
<br />
<div class="pager">
    <button class="alist-more-button btn btn-primary btn-primary-ghost">
        Load More
    </button>
    <div class="number-pager">
        <div class="hidden-xs">
            
        </div>
        <div class="visible-xs">
            
        </div>
    </div>
</div>
    </div>
</div>
<script>
    $(document).ready(function () {
        // see comment in Stories Listing template
        const DEBUG = false
        InitLoadMore(670, '&TabId=364&Article=3222471&us-carriers-participate-in-nato-operation-to-showcase-cohesion-interoperability&language=en-US', {
            transformData: function (data, modid, page) {
                if (DEBUG) console.log("Stories Listing101: wrapData", data, modid, page);
                const moreId = "more-added-" + modid + "-" + page;
                const inject = "<feature-template  id='"
                    + moreId + "'"
                    + " template-mode='story' :show-all='true' :remove-grid='true'>"
                    + data + "</feature-template>";
                return inject;
            },
            afterInject: function (modid, page) {
                if (DEBUG) console.log("Stories Listing101: afterInject", modid, page);
                const moreId = "more-added-" + modid + "-" + page;
                const el = $("#" + moreId)[0];
                const moreVue = new Vue({
                    el: el,
                });
            },
        });
        $('.spinner3').fadeOut('fast');
    });

    /* link img and title hover */
    $('.alist .poster a, .alist .info').hover(function () {
        $(this).closest('.item').addClass('hover');
    }, function () {
        $(this).closest('.item').removeClass('hover');
    });

    $('.alist .info').click(function (evt) {
        if (evt.target.className.indexOf("info") !== -1) {
            var url = $(this).data("url");
            window.location.href = url;
        }
    });

</script>

<style>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</style>

<!-- This can be used to contain items in a programmable reflex-grid
    NOTE: this is DEPRECATED, use <card-layout>.  Change is for naming
    purposes, but of course, card-layout is now getting improvements.
    -->
<script type="text/x-template" id="vue-feature-template">
    <div class="feature-template">
        <div :class="'feature-template-container' + (removeGrid ? '' : ' dgov-grid dgov-grid-full')">
            <slot></slot>
        </div>
        <div class="more-row" v-if="thereAreMoreToView()">
            <a class="btn btn-default btn btn-insidedod btn-insidedod-ghost" v-on:click="viewMore" :title="moreText">Load More</a>
        </div>
        <div class="bottom-target"></div>
    </div>
</script>

<script type="text/javascript">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</script>

<style>
.feature-template .dgov-grid.feature-template-container .hidden-item {
    display:none;
}
.feature-grid.alist.stories .feature-template .item a.title,
.feature-grid.alist.stories .feature-template .item a.title:link {
    font-size:1.4rem;
}

.more-row {
    display: flex;
    align-items: center;
    flex-direction: column;
    padding: 15px;
}

/* Note: this relates to lack of encapsulation where
    Dashboard applies .list class to parent container.  Would be better
    to have an event so that the card code 'knows' the card is in 'list'
    mode.  This rule isn't needed however, but is documentation since this
    may be an issue if the structure changes to include future features.
    Special rule is in story-card, may be moved or similar for other types
    of cards.    */
.alist.stories.list .feature-template .feature-template-container {
    display:block;
}


.more-row {
    display: flex;
    align-items: center;
    flex-direction: column;
    padding: 15px;
}

/*.feature-template-container {
    display: flex;
    flex-direction: row;
}*/
</style>

<script type="text/x-template" id="vue-listing-with-preview-template">
    <div class="listing-with-preview item explore-item">
        <figure>
            <div class="dgov-grid dgov-grid-bleed">
                <template v-if="pageNumber == 1 || alwaysShowImages">
                    <div :class="imageContainerClasses">
                        <div class="image-wrap" 
                             v-bind:class="{'video-wrap-container no-pointer-events': isVideo}">
                            <template v-if="isVideo">
                                <img src="/Portals/_default/Skins/DGOV2/Resources/img/play-default.png" class="defaultVideoOverlay a-video-button">
                                <img src="/Portals/_default/Skins/DGOV2/Resources/img/play-hover.png" class="hoverVideoOverlay a-video-button">
                            </template>
                            <div class="image-wrap-wrap">
                                <div class="image-replacement" :style="'background-image: url('+ imageUrl +')'"></div>
                                <img alt="" :src="imageUrl">
                            </div>
                        </div>
                    </div>
                </template>
                <div :class="contentContainerClasses">
                    <figcaption :style="pageNumber > 1 && !alwaysShowImages ? 'margin-left: 0 !important' : ''">
                        <span class="category">
                            <template v-if="isInDashboard">
                                <template v-if="contentTypeVal === '987'">
                                    <a class="content-type-text live" href="/Live">
                                        <img class="live-icon" src="/Portals/1/Images/icons/blue/dgov-live-now.svg" />
                                        <span>Live</span>
                                    </a>
                                </template>
                                <template v-else>
                                    <a :class="'content-type-text ' + dashboardCatData[0]" :href="dashboardCatData[1]"><span>{{ dashboardCatData[2] }}</span></a>
                                </template>
                            </template>
                            <template v-else>
                                <template v-if="contentTypeName==='From the Services'">
                                    <span :class="'service-source service-'+categoryName">{{category}}</span>
                                </template>
                                <template v-else>
                                    <a class="content-type-text" :href="categoryLineOverride ? termUrl: prettyContentTypeUrl">
                                        <span>{{categoryLineOverride ? categoryLineOverride : prettyContentTypeName}}</span>
                                    </a>
                                </template>
                            </template>

                            <template v-if="shouldShowDate">
                                <span class="item-date-time">
                                    <span class="separator">|</span>
                                    <time :data-dateago="publishDateJss" :data-dateap="publishDateAp">
                                        {{publishDateAp}}
                                    </time>
                                </span>
                            </template>
                        </span>
                        <h3 class="title">
                            <span>
                                {{articleTitle}}
                            </span>
                            <card-edit-span :isEditMode="canEdit" :editUrl="editUrl" :imageUrl="editImage"></card-edit-span>
                        </h3>
                        <p v-if="!hideSummary" class="summary hidden-xs hidden-xxs" v-html="articleSummary"></p>
                    </figcaption>
                </div>
                <a class="link-overlay" :href="articleUrlOrLink">
                    <span class="sr-only">{{articleTitle}}</span>
                </a>
            </div>
        </figure>
        <div style="clear:both"></div>
    </div>
</script>

<!--  here is a card-edit-span element... need to share this, but the vue component token is not a good way
    because it would be multiply imported every time it's used by a card.  It should be linked with "registerscript"
    -->
<script type="text/x-template" id="vue-card-edit-span-template">
    <a title="Edit" v-if="isEditMode" class="card-edit-span" :href="editUrl" alt="edit link">
        <img title="Edit" :src="imageUrl" alt="edit pencil" />
    </a>
</script>

<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
    var addthis_config = {
        data_use_flash: false,
        data_use_cookies: false,
        ui_508_compliant: true
    }
</script>

<script type="text/javascript">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</script>

<style>
    .no-pointer-events {
        pointer-events: none;
    }
</style>


<!--
    This fragment compiles a Vue template located in a div with
    an id of "storyListing-670".
-->
<script type="text/javascript">
    (function () {
        const DEBUG = false;
        if (DEBUG) console.log("m-i2: vue:initialize:storyListing");
        document.addEventListener("DOMContentLoaded", function () {
            if (DEBUG) console.log("initializing vue on storyListing in module 670")
            const elTarg = "#storyListing-670";

            // supports sending in "data" and "methods" by naming convention
            let modData = {};
            let modMethods = {};
            const typeofModData = typeof(storyListing670_data);
            const typeofModMethods = typeof(storyListing670_methods);

            if (typeofModData != "undefined") {
                modData = storyListing670_data;
            }
            if (typeofModMethods != "undefined") {
                modMethods = storyListing670_methods;
            }
            const el = $(elTarg)[0];
            const moduleVue = new Vue({
                el: el,
                mounted: function () {
                    // call the callback if exists.
                    // naming vueToken_mounted_670
                    if (DEBUG) console.log("cb?", typeof (vueToken_mounted_670));
                    if (typeof (vueToken_mounted_670) === "function" ) {
                        const mountedCB = vueToken_mounted_670;
                        if (mountedCB) {
                            // currently no arguments, just a time event, e.g. when slick
                            // could be initialized.
                            this.$nextTick(mountedCB);
                        }
                    }
                },
                data: modData,
                methods: modMethods,
            });

        });
    })();
</script>



                
	</div>


</div><!-- End_Module_670 --></div>
</div><!--end of empty container -->


</div></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed2" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap2">
        <div class="content-wrap">
            <div id="dnn_ContentPane2" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed3" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap3">
        <div class="content-wrap">
            <div id="dnn_ContentPane3" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed4" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap4">
        <div class="content-wrap">
            <div id="dnn_ContentPane4" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed5" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap5">
        <div class="content-wrap">
            <div id="dnn_ContentPane5" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed6" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap6">
        <div class="content-wrap">
            <div id="dnn_ContentPane6" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed7" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap7">
        <div class="content-wrap">
            <div id="dnn_ContentPane7" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed8" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap8">
        <div class="content-wrap">
            <div id="dnn_ContentPane8" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed9" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap9">
        <div class="content-wrap">
            <div id="dnn_ContentPane9" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed10" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap10">
        <div class="content-wrap">
            <div id="dnn_ContentPane10" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed11" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap11">
        <div class="content-wrap">
            <div id="dnn_ContentPane11" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed12" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap12">
        <div class="content-wrap">
            <div id="dnn_ContentPane12" class="DNNEmptyPane"></div>
        </div>
    </div>
</main>


<div id="footer">
  <div class="footer-inner content-wrap content-wrap-wide">
    <div class="dgov-grid">
      <div class="dgov-col-auto">
        <div class="dgov-grid">                
          <div id="dnn_Footer_footerNavCol1" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Defense.gov<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/"><span class="text text-link-18">Home</span></a></li><li class=""><a href="/News/"><span class="text text-link-20">News</span></a></li><li class=""><a href="/Spotlights/ "><span class="text text-link-22">Spotlights</span></a></li><li class=""><a href="/About/"><span class="text text-link-21">About</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol2" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Helpful Links<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Live"><span class="text text-link-23">Live Events</span></a></li><li class=""><a href="/News/Today-in-DOD/"><span class="text text-link-24">Today in DOD</span></a></li><li class=""><a href="/News/Contracts/"><span class="text text-link-25">Contracts</span></a></li><li class=""><a href="/Resources/For-the-Media/"><span class="text text-link-26">For the Media</span></a></li><li class=""><a href="/Help-Center/#contact"><span class="text text-link-27">Contact</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol3" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Resources<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Resources/ "><span class="text text-link-28">DOD Resources</span></a></li><li class=""><a href="/resources/social-media-policy/"><span class="text text-link-53">DOD Social Media Policy</span></a></li><li class=""><a href="/help-center"><span class="text text-link-29">Help Center</span></a></li><li class=""><a href="/Resources/Military-Departments/"><span class="text text-link-30">DOD / Military Websites</span></a></li><li class=""><a href="https://comptroller.defense.gov/ODCFO/afr/" target="_blank" rel="noopener noreferrer"><span class="text text-link-49">Agency Financial Report</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol4" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Popular<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/National-Defense-Strategy/"><span class="text text-link-54">National Defense Strategy</span></a></li><li class=""><a href="/Spotlights/FY2023-Defense-Budget/"><span class="text text-link-34">FY 2023 Defense Budget</span></a></li><li class=""><a href="/Explore/Spotlight/Coronavirus/ "><span class="text text-link-33">Coronavirus: DOD Response</span></a></li><li class=""><a href="/Explore/Spotlight/DOD-Space-Strategy/"><span class="text text-link-36">DOD Space Strategy</span></a></li></ul>


          
</div>
        </div>
      </div>
      <div class="right-col dgov-col-md-12 dgov-col-lg-4">
        <div class="right-col-inner">
          <div class="mission">
            <img class="footer-logo" alt="U.S. Department of Defense logo" src="/Portals/1/Images/DOD-Icon-Header.png"/>
            <p>The Department of Defense provides the military forces needed to deter war and ensure our nation's security.</p>
          </div>
          <div class="footer-search-wrap">
            <label class="sr-only" for="footer-search-input">Enter Your Search Terms</label>
            <i class="fa fa-search" id="fa-search-icon-bottom"></i> 
            <input type="search" id="footer-search-input" name="footer-search" maxlength="256" placeholder="Search...">
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

<footer id="footer-main">
  <div class="utility-nav">
    <ul class=""><li class=""><a href="/Legal-Administrative/Privacy-Security/ "><span class="text text-link-12">Privacy & Security</span></a></li><li class=""><a href="/Legal-Administrative/Links-Disclaimer/ "><span class="text text-link-17">Links Disclaimer</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" target="_blank" rel="noopener noreferrer"><span class="text text-link-13">Section 508</span></a></li><li class=""><a href="/resources/social-media-policy/"><span class="text text-link-52">DOD Social Media Policy</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoD-Web-Policy/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-14">Web Policy</span></a></li><li class=""><a href="http://www.esd.whs.mil/DD/plainlanguage/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-37">Plain Writing Act</span></a></li><li class=""><a href="http://www.dodig.mil/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-38">DOD IG</span></a></li><li class=""><a href="https://policy.defense.gov/OUSDP-Offices/Reporting-Civilian-Casualties/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-39">Reporting Civilian Casualties</span></a></li><li class=""><a href="http://prhome.defense.gov/NoFear/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-40">No FEAR Act</span></a></li><li class=""><a href="http://www.dimoc.mil/resources/limitations/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-41">Imagery Use</span></a></li><li class=""><a href="https://www.esd.whs.mil/FOID/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-42">FOIA</span></a></li><li class=""><a href="http://open.defense.gov/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-43">Open GOV</span></a></li><li class=""><a href="https://dam.defense.gov/Publications/NDBOP/" target="_blank" rel="noopener noreferrer"><span class="text text-link-44">Strategic Plan</span></a></li><li class=""><a href="https://www.usa.gov/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-45">USA.gov</span></a></li><li class=""><a href="https://business.defense.gov/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-46">Small Business Act</span></a></li><li class=""><a href="/site-index/ "><span class="text text-link-47">Site Map</span></a></li></ul>


  </div>

    <div class="social-nav-subscribe-container">
        <div class="social-nav">
            <ul class=""><li class=""><a href="https://twitter.com/DeptofDefense" target="_blank" rel="noopener noreferrer" title="Twitter"><span class="social-icon fa fa-twitter social-link-5"></span></a></li><li class=""><a href="https://www.facebook.com/DeptofDefense" target="_blank" rel="noopener noreferrer" title="Facebook"><span class="social-icon fa fa-facebook social-link-6"></span></a></li><li class=""><a href="https://www.instagram.com/deptofdefense/" target="_blank" rel="noopener noreferrer" title="Instagram"><span class="social-icon fa fa-instagram social-link-8"></span></a></li><li class=""><a href="http://www.linkedin.com/company/deptofdefense" target="_blank" rel="noopener noreferrer" title="LinkedIn"><span class="social-icon fa fa-linkedin social-link-51"></span></a></li><li class=""><a href="https://www.youtube.com/deptofdefense" target="_blank" rel="noopener noreferrer" title="YouTube"><span class="social-icon fa fa-youtube social-link-7"></span></a></li></ul>


        </div>
        <a class="subscribe-btn btn btn-sm btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
    </div>
</footer>
<div id="footer-hosting"><div class="skin-footer-banner"><a target="_blank" rel="noreferrer noopener" href="https://www.web.dma.mil/"><span>Hosted by Defense Media Activity - WEB.mil</span></a></div></div>

<script type="text/javascript">
    var usasearch_config = {
        siteHandle: skinvars.aid,
        autoSubmitOnSelect: false,
    }

    window.onload = function () {
        document.getElementById("footer-search-input").value = "";
    }

    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "//search.usa.gov/javascripts/remote.loader.js";
    document.getElementsByTagName("head")[0].appendChild(script);

    (function ($) {
        $(function () {
            $('.footer-nav-col h3').click(function () {
                if (window.innerWidth > 991) return;
                $(this).parent('.footer-nav-col').toggleClass('active');
            });
        });
    })(jQuery);

    const queryInput = $("input[name=search-main],input[name=header-search], input[name=footer-search], i[id=fa-search-icon-bottom]").on("keyup", function (e) {
        if (e.keyCode == 13) {
            submitSearch($(this));
        }
    });

    $("input[name=search-main] ~ button, .search-icon, input[name=footer-search], input[name=footer-search] ~ button, i[id=fa-search-icon-bottom]").on("click", function (e) {
        e.stopImmediatePropagation();
        submitSearch($(this));
    });

    $(".search-icon").on("keypress", function (e) {
        if (e.which == 13) {
            e.stopImmediatePropagation();
            submitSearch($(this));
        }
    });

    function submitSearch($this) {
        const query = $this ? ($this.val() || $this.parent().find('input').val()) : "";
        const affiliate = !!skinvars.aid ? skinvars.aid : 'defensegov';
        if (query.length > 1)
            window.location = "//search.usa.gov/search?query=" + query + "&affiliate=" + affiliate + "&utf8=%26%23x2713%3B";
    }
</script>


        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`364`}" />
        <script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=1264" type="text/javascript"></script>
    

<script type="text/javascript">
//<![CDATA[
//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=1264|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=1264|DnnBodyProvider|50)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=1264|DnnPageHeaderProvider|5)--><!--CDF(Css|/Portals/_default/ie.css?cdv=1264|DnnPageHeaderProvider|8)--><!--CDF(Css|/Portals/_default/Skins/DGOV2/skin.css?cdv=1264|DnnPageHeaderProvider|15)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=1264|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=1264|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=1264|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=1264|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=1264|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=1264|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=1264|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/1/portal.css?cdv=1264|DnnPageHeaderProvider|35)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=1264|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=1264|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=1264|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=1264|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=1264|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=1264|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=1264|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=1264|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=1264|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=1264|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=1264|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=1264|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=1264|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=1264|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=1264|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=1264|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=1264|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=1264|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=1264|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=1264|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=1264|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=1264|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/ValidatedPlugins/vue/vue.min.js?cdv=1264|DnnBodyProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=1264|DnnBodyProvider|100)--><!--CDF(Css|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=1264|DnnPageHeaderProvider|10)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=1264|DnnPageHeaderProvider|100)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=1264|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=1264|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/ValidatedPlugins/moment/moment.js?cdv=1264|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/ValidatedPlugins/moment-timezone/builds/moment-timezone-with-data.js?cdv=1264|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=1264|DnnBodyProvider|101)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=1264|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=1264|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/ValidatedPlugins/vue/vue.min.js?cdv=1264|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.js?cdv=1264|DnnBodyProvider|12)--><!--CDF(Javascript|/js/dnn.servicesframework.js?cdv=1264|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=1264|DnnFormBottomProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=1264|DnnPageHeaderProvider|14)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=1264|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=1264|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Resources/libraries/jQuery/03_05_01/jquery.js?cdv=1264|DnnPageHeaderProvider|5)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/03_02_00/jquery-migrate.js?cdv=1264|DnnPageHeaderProvider|6)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=1264|DnnPageHeaderProvider|10)-->
    
</body>
</html>
