<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" />
<title>
	Agencies Partner to Aid Small Businesses  > U.S. Department of Defense > Defense Department News
</title><meta id="MetaDescription" name="DESCRIPTION" content="The Defense Department and the U.S. Small Business Administration signed a memorandum of understanding to help both agencies better meet the needs of small businesses in the United States.  , " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense, Department, DOD, Secretary, Deputy Secretary, Joint Chief, United States, Military, Government, Pentagon, Secretary of Defense, Deputy Secretary of Defense, " /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=1272" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSDashboard/module.css?cdv=1272" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=1272" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=1272" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=1272" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=1272" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/skin.css?cdv=1272" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DGOV2/container.css?cdv=1272" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=1272" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/resources/css/dnn.css?cdv=1272" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=1272" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=1272" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=1272" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=1272" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=1272" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=1272" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=1272" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=1272" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=1272" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/03_05_01/jquery.js?cdv=1272" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/03_02_00/jquery-migrate.js?cdv=1272" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=1272" type="text/javascript"></script><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=wSJzjXOlssZVvf5cay20vA%3d%3d' type='image/x-icon' /><meta name='host' content='DMA Public Web' /><meta name='contact' content='pubwebhd@defense.gov' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/Skins/DGOV2/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/Desktopmodules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/Desktopmodules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-4.1.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><meta name='twitter:site' content='@DeptofDefense' /><meta name='twitter:creator' content='@DeptofDefense' /><meta name='twitter:card' content='summary_large_image' /><meta name='twitter:title' content='Agencies Partner to Aid Small Businesses' /><meta name='twitter:description' content='The Defense Department and the U.S. Small Business Administration signed a memorandum of understanding to help both agencies better meet the needs of small businesses in the United States. &#160;' /><meta name='twitter:image' content='https://media.defense.gov/2022/Dec/07/2003127411/1280/1280/0/221202-D-NU123-0014.JPG' /><meta name='twitter:creator' content='@DeptofDefense' /><meta property='og:site_name' content='U.S. Department of Defense' /><meta property='og:type' content='website' /><meta property='og:title' content='Agencies&#32;Partner&#32;to&#32;Aid&#32;Small&#32;Businesses'><meta property='og:description' content='The&#32;Defense&#32;Department&#32;and&#32;the&#32;U.S.&#32;Small&#32;Business&#32;Administration&#32;signed&#32;a&#32;memorandum&#32;of&#32;understanding&#32;to&#32;help&#32;both&#32;agencies&#32;better&#32;meet&#32;the&#32;needs&#32;of&#32;small&#32;businesses&#32;in&#32;the&#32;United&#32;States.&#8239;&#160;'><meta property='og:image' content='https://media.defense.gov/2022/Dec/07/2003127411/1280/1280/0/221202-D-NU123-0014.JPG'><meta property='og:url' content='https%3A%2F%2Fwww.defense.gov%2FNews%2FNews-Stories%2FArticle%2FArticle%2F3238751%2Fagencies-partner-to-aid-small-businesses%2F'><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/News/News-Stories/Article/Article/3238751/agencies-partner-to-aid-small-businesses/" id="Form" enctype="multipart/form-data">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=NJmAwtEo3IqOv4sUh-Rig0r8ribOsOru6PRUuOPeOUTxaLr0LkqwjUZ1KfN2pxsTzXrhnEn2qPqMmFHAgZnpJORcEUNLaSpc226qJmze-FYKMecKHwPV-k73fvQH1Ku4KKXAUA2&amp;t=ffffffffaa493ab8" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=dwY9oWetJoJ4ZjA-1jPcEhP7ER5pj7vUnbl87xIrp5KgCIH7OinCkP3cK37LGan3ayBW32yRZSEgGl2tgZv50n3b6-V5-8OCkx2VKFRvNoTMy9OkcSdmsXHaJpvqsXD5HuMXQgmzxnfjN1aI0&amp;t=ffffffffaa493ab8" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="+9uyu1yOridReiCGIv2v9qjGKeAJY3fNxCXDMZTUpQWHUskhIiu4y4CfoVkajK0e50/q5uDdRjUiNyoXXOTWmhaSvk/ZW7Puw+Ztz5QpW6jwgNUM" /><script src="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=1272" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=1272" type="text/javascript"></script><script src="/js/dnn.js?cdv=1272" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=1272" type="text/javascript"></script><script src="/Portals/_default/Skins/DGOV2/resources/js/skin.js?cdv=1272" type="text/javascript"></script><script src="/Portals/_default/Skins/DGOV2/resources/js/menu.js?cdv=1272" type="text/javascript"></script><script src="/js/dnncore.js?cdv=1272" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=1272" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=1272" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=1272" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=1272" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=1272" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=1272" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=1272" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=1272" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=1272" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/ValidatedPlugins/vue/vue.min.js?cdv=1272" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=1272" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/ValidatedPlugins/moment/moment.js?cdv=1272" type="text/javascript"></script><script src="/js/dnn.servicesframework.js?cdv=1272" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=1272" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=1272" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/ValidatedPlugins/moment-timezone/builds/moment-timezone-with-data.js?cdv=1272" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr1990$ViewArticle$UpdatePanel1','dnn_ctr1990_ViewArticle_UpdatePanel1'], [], [], 3600, '');
//]]>
</script>

        
        
        

<!--CDF(Javascript|/Portals/_default/Skins/DGOV2/resources/js/skin.js?cdv=1272|DnnBodyProvider|100)-->
<!--CDF(Javascript|/Portals/_default/Skins/DGOV2/resources/js/menu.js?cdv=1272|DnnBodyProvider|100)-->


<script type="text/javascript">
$('#personaBar-iframe').load(function() {$('#personaBar-iframe').contents().find("head").append($("<style type='text/css'>.personabar .personabarLogo {}</style>")); });
</script>

<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. Department of Defense","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"defensegov","IsSecureConnection":false,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"http://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":false,"PiwikSiteID":-1,"SocialLinks":{"Facebook":{"Url":"","Window":"","Relationship":null},"Twitter":{"Url":"","Window":"","Relationship":null},"YouTube":{"Url":"","Window":"","Relationship":null},"Flickr":{"Url":"","Window":"","Relationship":null},"Pintrest":{"Url":"","Window":"","Relationship":null},"Instagram":{"Url":"","Window":"","Relationship":null},"Blog":{"Url":"","Window":"","Relationship":null},"RSS":{"Url":"","Window":"","Relationship":null},"Podcast":{"Url":"","Window":"","Relationship":null},"Email":{"Url":"","Window":"","Relationship":null},"LinkedIn":{"Url":"","Window":"","Relationship":null},"Snapchat":{"Url":"","Window":"","Relationship":null}},"SiteLinks":null,"LogoffTimeout":10500000,"SiteAltLogoText":"Logo for U.S. Department of Defense"};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"http://www.defense.gov/Portals/1/Images/DOD-Icon-Header.png?ver=5sAfFl2--9znca0j3SrX_g%3d%3d","name":"U.S. Department of Defense","url":"http://www.defense.gov/","sameAs":[]}</script>



<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>


<header class="top hover new-nav " id="header-main">

    
<div class="header_banner_container">
    <span class="header_banner_inner">
        <div class="header_banner_flag">
            An official website of the United States Government 
        <div class="header_banner_accordion" tabindex="0"><u>Here's how you know 
            <span class="expand-more-container"><svg xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24">
                <path d="M0 0h24v24H0z" fill="none" />
                <path class="expand-more" d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6z" />
            </svg></span></u></div>
        </div>
        <div class="header_banner_panel" style="">
            <div class="header_banner_panel_item">
                <span class="header_banner_dotgov"></span>
                <div class="header_banner_content">
                    <p><strong>Official websites use .gov</strong></p>
                    A&nbsp;<strong>.gov</strong> website belongs to an official 
                    government organization in the United States.
                </div>
            </div>
            <div class="header_banner_panel_item https">
                <span class="header_banner_https"></span>
                <div class="header_banner_content">
                    <p><strong>Secure .gov websites use HTTPS</strong></p>
                    <div>
                        A <strong>lock (<span class="header_banner_icon_lock">
                            <svg xmlns="http://www.w3.org/2000/svg" width="52" height="64" viewBox="0 0 52 64">
                                <title>lock</title>
                                <path fill="#FFF" fill-rule="evenodd" d="M26 0c10.493 0 19 8.507 19 19v9h3a4 4 0 0 1 4 4v28a4 4 0 0 1-4 4H4a4 4 0 0 1-4-4V32a4 4 0 0 1 4-4h3v-9C7 8.507 15.507 0 26 0zm0 8c-5.979 0-10.843 4.77-10.996 10.712L15 19v9h22v-9c0-6.075-4.925-11-11-11z" />
                            </svg>
                        </span>)</strong> or 
                    <strong>https://</strong> means you’ve safely connected to the .gov website. 
                    Share sensitive information only on official, secure websites.
                    </div>
                </div>
            </div>

        </div>
    </span>
</div>


    <div class="header-utility-nav">
        <div class="inner">
            <ul class="social-nav"><li class="social-item"><a href="https://twitter.com/DeptofDefense" target="_blank" rel="noopener noreferrer" title="Twitter"><span class="social-icon fa fa-twitter social-link-4"></span></a></li><li class="social-item"><a href="https://www.facebook.com/DeptofDefense" target="_blank" rel="noopener noreferrer" title="Facebook"><span class="social-icon fa fa-facebook social-link-1"></span></a></li><li class="social-item"><a href="https://www.instagram.com/deptofdefense/" target="_blank" rel="noopener noreferrer" title="Instagram"><span class="social-icon fa fa-instagram social-link-3"></span></a></li><li class="social-item"><a href="http://www.linkedin.com/company/deptofdefense" target="_blank" rel="noopener noreferrer" title="LinkedIn"><span class="social-icon fa fa-linkedin social-link-50"></span></a></li><li class="social-item"><a href="https://www.youtube.com/deptofdefense" target="_blank" rel="noopener noreferrer" title="YouTube"><span class="social-icon fa fa-youtube social-link-2"></span></a></li></ul>


        </div>
    </div>
    <div class="header-main-nav-wrapper">
        <div class="header-inner">
            <div id="nav-burger" class="hide-on-mobile-nav-open" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
            
            <a class="logo" href="http://www.defense.gov/" target="">
                
                <img src="/Portals/1/Images/DOD-Icon-Header.png?ver=5sAfFl2--9znca0j3SrX_g%3d%3d" alt="Logo for U.S. Department of Defense" title="U.S. Department of Defense" />
                
                <span>U.S. Department<span>of</span>Defense</span>
            </a>
            
            <nav class="main">
                <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/News/" target=""  tabindex="0" aria-expanded="false">News<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/News/Press-Products/" target=""  tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/News/Today-in-DOD/" target=""  tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Live-Events/" target=""  tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Releases/" target=""  tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Advisories/" target=""  tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Transcripts/" target=""  tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Speeches/" target=""  tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Publications/" target=""  tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Contracts/" target=""  tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/News/Newsroom/" target=""  tabindex="0" aria-expanded="false"><span class="main">Newsroom</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/News/News-Stories/" target=""  tabindex="0" ><span class="main">News Stories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Feature-Stories/" target=""  tabindex="0" ><span class="main">Feature Stories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/From-the-Services/" target=""  tabindex="0" ><span class="main">Stories from the Services</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Multimedia/" target="" aria-expanded="false"><span class="main">Multimedia</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Photos/" target=""  tabindex="0" ><span class="main">Photos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Videos/" target=""  tabindex="0" ><span class="main">Videos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Experience/" target=""  tabindex="0" ><span class="main">Interactive Experiences</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Spotlights/" target=""  tabindex="0" aria-expanded="false">Spotlights<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/Spotlights/" target="" aria-expanded="false"><span class="main">Trending Issues</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Taking-Care-of-Our-People/" target=""  tabindex="0" ><span class="main">Taking Care of Our People</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Nato/" target=""  tabindex="0" ><span class="main">NATO</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/FY2023-Defense-Budget/" target=""  tabindex="0" ><span class="main">FY 2023 Defense Budget</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Support-for-Ukraine/" target=""  tabindex="0" ><span class="main">Support for Ukraine</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Spotlights/" target="" aria-expanded="false"><span class="main">Topics</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Science-and-Technology/" target=""  tabindex="0" ><span class="main">Science &amp; Technology</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Coronavirus-DOD-Response/" target=""  tabindex="0" ><span class="main">Coronavirus</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Face-of-Defense/" target=""  tabindex="0" ><span class="main">Face of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/" target=""  tabindex="0" ><span class="main">All Spotlights</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/About/" target=""  tabindex="0" aria-expanded="false">About<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/About/Leadership/" target=""  tabindex="0" aria-expanded="false"><span class="main">Leadership</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/About/Secretary-of-Defense/" target=""  tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Deputy-Secretary-of-Defense/" target=""  tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Chairman-of-the-Joint-Chiefs-of-Staff/" target=""  tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target=""  tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target=""  tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Biographies/" target=""  tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/About/" target="" aria-expanded="false"><span class="main">Components</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="https://www.army.mil/" target="_blank" rel="noopeneer noreferrer" tabindex="0" ><span class="main">Army</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.marines.mil/" target="_blank" rel="noopeneer noreferrer" tabindex="0" ><span class="main">Marine Corps</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.navy.mil/" target="_blank" rel="noopeneer noreferrer" tabindex="0" ><span class="main">Navy</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.af.mil/" target="_blank" rel="noopeneer noreferrer" tabindex="0" ><span class="main">Air Force</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.spaceforce.mil/" target="_blank" rel="noopeneer noreferrer" tabindex="0" ><span class="main">Space Force</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.uscg.mil/" target="_blank" rel="noopeneer noreferrer" tabindex="0" ><span class="main">Coast Guard</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.nationalguard.mil/" target="_blank" rel="noopeneer noreferrer" tabindex="0" ><span class="main">National Guard</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Combatant-Commands/" target=""  tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


</ul>


                <div class="nav-search-icon" tabindex="0">
                    <i class="fa fa-search"></i>
                </div>
                <div class="nav-search">
                    <label for="desktop-search" class="sr-only">Search</label>
                    <input id="desktop-search" title="Search" aria-label="Search" type="search" autocomplete="off" maxlength="256" name="header-search" placeholder="Search topics, names, categories..." value="">
                    <span class="search-icon" tabindex="0"><i class="fa fa-search" aria-label="Search"></i></span>
                    <span class="close-icon" tabindex="0"><i class="desktop-search-close" aria-label="Search"></i></span>
                </div>
                <div class="level2-backdrop">
                    <div class="backdrop-image"></div>
                </div>
            </nav>
        </div>
    </div>
    <div id="mobile-overlay"></div>
    <div id="nav-drawer">
        <div class="drawer-inner">
            <div id="nav-burger" class="internal" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
            <div class="search-wrap">
                <label for="mobile-search" class="sr-only">Search</label>
                <input id="mobile-search" type="search" title="Search" id="search-main" placeholder="Search" maxlength="256" autocomplete="off" name="search-main" />
                <span id="search-main-icon"><i class="fa fa-search"></i></span>
                <a href="#" class="skin-search-go">Search</a>
            </div>
            <nav>
                <div class="primary">
                    <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/News/" target=""  tabindex="0" aria-expanded="false">News<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/News/Press-Products/" target=""  tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/News/Today-in-DOD/" target=""  tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Live-Events/" target=""  tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Releases/" target=""  tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Advisories/" target=""  tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Transcripts/" target=""  tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Speeches/" target=""  tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Publications/" target=""  tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Contracts/" target=""  tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/News/Newsroom/" target=""  tabindex="0" aria-expanded="false"><span class="main">Newsroom</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/News/News-Stories/" target=""  tabindex="0" ><span class="main">News Stories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Feature-Stories/" target=""  tabindex="0" ><span class="main">Feature Stories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/From-the-Services/" target=""  tabindex="0" ><span class="main">Stories from the Services</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Multimedia/" target="" aria-expanded="false"><span class="main">Multimedia</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Photos/" target=""  tabindex="0" ><span class="main">Photos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Videos/" target=""  tabindex="0" ><span class="main">Videos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Experience/" target=""  tabindex="0" ><span class="main">Interactive Experiences</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Spotlights/" target=""  tabindex="0" aria-expanded="false">Spotlights<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/Spotlights/" target="" aria-expanded="false"><span class="main">Trending Issues</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Taking-Care-of-Our-People/" target=""  tabindex="0" ><span class="main">Taking Care of Our People</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Nato/" target=""  tabindex="0" ><span class="main">NATO</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/FY2023-Defense-Budget/" target=""  tabindex="0" ><span class="main">FY 2023 Defense Budget</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Support-for-Ukraine/" target=""  tabindex="0" ><span class="main">Support for Ukraine</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Spotlights/" target="" aria-expanded="false"><span class="main">Topics</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Science-and-Technology/" target=""  tabindex="0" ><span class="main">Science &amp; Technology</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Coronavirus-DOD-Response/" target=""  tabindex="0" ><span class="main">Coronavirus</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Face-of-Defense/" target=""  tabindex="0" ><span class="main">Face of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/" target=""  tabindex="0" ><span class="main">All Spotlights</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/About/" target=""  tabindex="0" aria-expanded="false">About<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/About/Leadership/" target=""  tabindex="0" aria-expanded="false"><span class="main">Leadership</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/About/Secretary-of-Defense/" target=""  tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Deputy-Secretary-of-Defense/" target=""  tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Chairman-of-the-Joint-Chiefs-of-Staff/" target=""  tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target=""  tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target=""  tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Biographies/" target=""  tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/About/" target="" aria-expanded="false"><span class="main">Components</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="https://www.army.mil/" target="_blank" rel="noopeneer noreferrer" tabindex="0" ><span class="main">Army</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.marines.mil/" target="_blank" rel="noopeneer noreferrer" tabindex="0" ><span class="main">Marine Corps</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.navy.mil/" target="_blank" rel="noopeneer noreferrer" tabindex="0" ><span class="main">Navy</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.af.mil/" target="_blank" rel="noopeneer noreferrer" tabindex="0" ><span class="main">Air Force</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.spaceforce.mil/" target="_blank" rel="noopeneer noreferrer" tabindex="0" ><span class="main">Space Force</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.uscg.mil/" target="_blank" rel="noopeneer noreferrer" tabindex="0" ><span class="main">Coast Guard</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.nationalguard.mil/" target="_blank" rel="noopeneer noreferrer" tabindex="0" ><span class="main">National Guard</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Combatant-Commands/" target=""  tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


</ul>



                    <ul>
                        <li class="parent top-level">
                            <a href="#" target="" tabindex="0" aria-expanded="false">Legal & Administrative<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
                            <div class="arrow-down"><i></i></div>
                            <div class="level2-container">
                                <ul class="level2">
                                    <ul class=""><li class=""><a href="/Legal-Administrative/Privacy-Security/ "><span class="text text-link-12">Privacy & Security</span></a></li><li class=""><a href="/Legal-Administrative/Links-Disclaimer/ "><span class="text text-link-17">Links Disclaimer</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" target="_blank" rel="noopener noreferrer"><span class="text text-link-13">Section 508</span></a></li><li class=""><a href="/resources/social-media-policy/"><span class="text text-link-52">DOD Social Media Policy</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoD-Web-Policy/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-14">Web Policy</span></a></li><li class=""><a href="http://www.esd.whs.mil/DD/plainlanguage/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-37">Plain Writing Act</span></a></li><li class=""><a href="http://www.dodig.mil/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-38">DOD IG</span></a></li><li class=""><a href="https://policy.defense.gov/OUSDP-Offices/Reporting-Civilian-Casualties/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-39">Reporting Civilian Casualties</span></a></li><li class=""><a href="http://prhome.defense.gov/NoFear/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-40">No FEAR Act</span></a></li><li class=""><a href="http://www.dimoc.mil/resources/limitations/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-41">Imagery Use</span></a></li><li class=""><a href="https://www.esd.whs.mil/FOID/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-42">FOIA</span></a></li><li class=""><a href="http://open.defense.gov/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-43">Open GOV</span></a></li><li class=""><a href="https://dam.defense.gov/Publications/NDBOP/" target="_blank" rel="noopener noreferrer"><span class="text text-link-44">Strategic Plan</span></a></li><li class=""><a href="https://www.usa.gov/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-45">USA.gov</span></a></li><li class=""><a href="https://business.defense.gov/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-46">Small Business Act</span></a></li><li class=""><a href="/site-index/ "><span class="text text-link-47">Site Map</span></a></li></ul>


                                </ul>
                            </div>
                        </li>
                    </ul>
                </div>
                <div class="social">
                    <ul class="social-nav"><li class="social-item"><a href="https://twitter.com/DeptofDefense" target="_blank" rel="noopener noreferrer" title="Twitter"><span class="social-icon fa fa-twitter social-link-4"></span></a></li><li class="social-item"><a href="https://www.facebook.com/DeptofDefense" target="_blank" rel="noopener noreferrer" title="Facebook"><span class="social-icon fa fa-facebook social-link-1"></span></a></li><li class="social-item"><a href="https://www.instagram.com/deptofdefense/" target="_blank" rel="noopener noreferrer" title="Instagram"><span class="social-icon fa fa-instagram social-link-3"></span></a></li><li class="social-item"><a href="http://www.linkedin.com/company/deptofdefense" target="_blank" rel="noopener noreferrer" title="LinkedIn"><span class="social-icon fa fa-linkedin social-link-50"></span></a></li><li class="social-item"><a href="https://www.youtube.com/deptofdefense" target="_blank" rel="noopener noreferrer" title="YouTube"><span class="social-icon fa fa-youtube social-link-2"></span></a></li></ul>


                </div>
            </nav>
        </div>
    </div>
</header>




<main>
    <p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1" aria-label="Skip Target"></a></p>

    <div id="dnn_ContentPaneFullBleed1"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-1990"><a name="1990"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1990_ContentPane"><!-- Start_Module_1990 --><style>
@media (max-width: 768px) {
.abanner.no-abanner-mobile header {
    padding: 130px 15px 0 !important;
}
}
</style>
<style>
	/* CHANGES FOR TEMPLATE */
	.adetail .related {
		padding-bottom: 0px !important;
	}
	
	
	.abanner header {
		padding: calc(130px + 2rem) 0 1.5rem;
	}
	
	@media (max-width: 768px)
.adetail.aframe .content .inside {
    padding: 15px 15px;
}
	
	@media (max-width: 1200px) {
.abanner header {
    padding: 120px 0 0px 0;
		}}

	/* HOT FIX */ 
	@media (max-width: 768px) {
.abanner.no-abanner-mobile header .maintitle {
	margin: 20px 10px;
		}
		
		.adetail .social-block span .addthis_button_facebook span.fa {
			font-size: 25px;
		}
	
	
	.adetail .social-block span .addthis_button_twitter span.fa {
    font-size: 26px;
		}
body .more-addthis.overlay {
width: 100%;
}

}
	
	.aframe .body .ntext {
		border: none;
	}
	
	.aframe .body .related.ntext {
		    border: 1px solid #aebfd4;
	}
	
</style><div id="dnn_ctr1990_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr1990_ViewArticle_UpdatePanel1" class="article-view">
		
        <!-- global:DGOV2-newsroom-story -->
<div class="adetail abanner no-abanner-mobile aframe content-type-1" itemscope itemtype="http://schema.org/NewsArticle" data-content-type="News">
    <header class="content-wrap">
        <h1 class="maintitle">
            Agencies Partner to Aid Small Businesses 
        </h1>
        <div class="date-line">
            <span class="date">
                Dec. 7, 2022
                
                <span class="pipe">|</span>DOD News
            </span>
            <span class="social-block">
    <span class="pipe">|</span>
    <span class="addthis_toolbox addthis_default_style" addthis:url="https://www.defense.gov/News/News-Stories/Article/Article/3238751/agencies-partner-to-aid-small-businesses/" addthis:media="https://media.defense.gov/2022/Dec/07/2003127411/825/780/0/221202-D-NU123-0014.JPG">
        <a class="addthis_button_facebook social-link" rel="noreferrer noopener">
            <span class="fa fa-facebook"></span>
        </a>
        <a class="addthis_button_twitter social-link" rel="noreferrer noopener">
            <span class="fa fa-twitter"></span>
        </a>
        <div class="social-link social-link-more" tabindex="0"  aria-haspopup="true">
            <span class="fas fa-share"></span>

            <div class="more-addthis">
                <div class="social-link-more-close">&times;</div>
                <div class="title">Share</div>
                <a class="social-link-link social-link" href="javascript:void(0)" rel="noreferrer noopener" tabindex="0">
                    <div class="social-link-inner">
                        <span class="fa fa-link"></span> <b class="copy-link-text">Copy Link</b>
                    </div>
                </a>
                <a class="addthis_button_mailto social-link" target="_blank" rel="noreferrer noopener" tabindex="0">
                    <div class="social-link-inner">
                        <span class="fa fa-envelope"></span> Email
                    </div>
                </a>
                <a class="addthis_button_facebook social-link" rel="noreferrer noopener" tabindex="0">
                    <div class="social-link-inner">
                        <span class="fa fa-facebook"></span> Facebook
                    </div>
                </a>
                <a class="addthis_button_twitter social-link" rel="noreferrer noopener" tabindex="0">
                    <div class="social-link-inner">
                        <span class="fa fa-twitter"></span> Twitter
                    </div>
                </a>
                <a class="addthis_button_linkedin social-link" rel="noreferrer noopener" tabindex="0">
                    <div class="social-link-inner">
                        <span class="fa fa-linkedin"></span> LinkedIn
                    </div>
                </a>
                <a class="addthis_button_whatsapp social-link" rel="noreferrer noopener" tabindex="0">
                    <div class="social-link-inner last">
                        <span class="fa fa-whatsapp"></span> WhatsApp
                    </div>
                </a>
            </div>
        </div>
    </span>
    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
        var addthis_config = {
            data_use_flash: false,
            data_use_cookies: false,
            ui_508_compliant: true,
            services_compact: "print,email,favorites",
        }
    </script>
    <script type="text/javascript">
        var $social_link = $('.social-link-link');
        var $social_link_more = $('.social-link-more');

        $social_link.on('click keydown', handleCopyClick);
        function handleCopyClick(event) {
            console.log(event);
            if (event.type.toLowerCase() === "keydown" && event.key.toLowerCase() === "tab") {
                return;     
            }

            copyToClipboard('https://www.defense.gov/News/News-Stories/Article/Article/3238751/agencies-partner-to-aid-small-businesses/').then(function () {
                $social_link.find('.copy-link-text').text('Copied!');
                $social_link.addClass('copied');
                setTimeout(function () {
                        $social_link.find('.copy-link-text').text('Copy Link');
                        $social_link.removeClass('copied');
                    },
                    5000);
            });
            $social_link_more.focus();
        }

        function copyToClipboard(textToCopy) {
            // navigator clipboard api needs a secure context (https)
            if (navigator.clipboard && window.isSecureContext) {
                // navigator clipboard api method' - note does not work on non https urls
                return navigator.clipboard.writeText(textToCopy);
            } else {
                // fallback text area method
                let textArea = document.createElement("textarea");
                textArea.value = textToCopy;
                // make the textarea out of viewport
                textArea.style.position = "fixed";
                textArea.style.left = "-999999px";
                textArea.style.top = "-999999px";
                document.body.appendChild(textArea);
                textArea.focus();
                textArea.select();
                return new Promise((res, rej) => {
                    // here the magic happens
                    document.execCommand('copy') ? res() : rej();
                    textArea.remove();
                });
            }
        }

        $social_link_more.on('click',
            function () {
                if (!window.matchMedia("(max-width: 768px)").matches) return;
                document.body.style.position = 'fixed';
                document.body.style.width = '100%';
                document.body.appendChild($('.more-addthis').addClass('overlay')[0]);
            });
        var $social_link_more_close = $('.social-link-more-close');
        $social_link_more_close.on('click',
            function () {
                document.body.style.position = null;
                document.body.style.width = null;
                $social_link_more.append($('.more-addthis').removeClass('overlay'));

            });
    </script>
</span>
        </div>
    </header>
    <div class="content content-wrap">
        
        

        <div class="inside ntext">
            <div class="body">
                <p>
<div class="ast-glance">
    On Friday, the Defense Department and the U.S. Small Business Administration signed a memorandum of understanding to help both agencies better meet the needs of small businesses in the United States.
</div>

<br />
<br />
While both the SBA and DOD already work with small businesses, the agreement aims to strengthen and expand small business development nationally and locally. </p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop6589276" class="popup" data-width="1280" data-height="855" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2022/Dec/07/2003127410/825/780/0/221202-D-NU123-0011.JPG" alt="A man leans over a table and signs a document as another man watches." class="img-responsive" />
    </div>
    </a>
    
    
    
        
        
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop6589276">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2022/Dec/07/2003127410/1280/1280/0/221202-D-NU123-0011.JPG" alt="A man leans over a table and signs a document as another man watches." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Working Together
            </span>
            <div class="caption" >
                Farooq A. Mitha, director of small business programs at the Defense Department, left, and Mark Madrid, associate administrator of the Office of Entrepreneurial Development at the U.S. Small Business Administration, sign a memorandum of understanding that will help both agencies better meet the needs of small businesses in the United States.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/Multimedia/Photos/igphoto/2003127410/" addthis:title="Working Together" addthis:media="https://media.defense.gov/2022/Dec/07/2003127410/1280/1280/0/221202-D-NU123-0011.JPG" data-page-url="https://www.defense.gov/News/News-Stories/Article/Article/3238751/agencies-partner-to-aid-small-businesses/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2022/Dec/07/2003127410/-1/-1/0/221202-D-NU123-0011.JPG" title="Working Together" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/Multimedia/Photos/igphoto/2003127410/" title="Working Together" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: C. Todd Lopez, DOD</span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 221202-D-NU123-0011</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 











<style>
    #cboxClose {
        position: absolute;
        top: 5px;
        right: 5px;
        display: block;
        background: url(/desktopmodules/articlecs/images/media_popup_close.png) no-repeat top center;
        width: 40px;
        height: 40px;
        text-indent: -9999px;
    }

        #cboxClose:hover {
            background-position: bottom center;
        }

    .me-plugin {
        width: 100%;
        height: 100%;
    }
</style>
<script type="text/javascript">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</script>






</p>

<p>Farooq A. Mitha, director of small business programs at DOD, and Mark Madrid, associate administrator of SBA&#39;s Office of Entrepreneurial Development, signed the agreement at the Maryland Procurement Technical Assistance Center, a DOD-funded office in College Park, Maryland. The facility is one of more than 90 such offices that help small businesses find contracts with DOD and other federal agencies. The centers will soon be rebranded as APEX Accelerators, formerly known as the PTACs. The PTACs were administered under the Procurement Technical Assistance Program, which was authorized by Congress in 1985 to expand the number of businesses capable of participating in the government marketplace. The program was formerly housed at the Defense Logistics Agency until October 1, when the program officially moved to the Department of Defense under the administration of the Office of Small Business Programs. The program provides matching funds through cooperative agreements with state and local governments and non-profit organizations for the establishment of what was formerly known as the Procurement Technical Assistance Centers now the APEX Accelerators to provide procurement assistance. The mission of the APEX Accelerators is to serve as the axis for existing and new business to strengthen the defense industrial base by accelerating innovation, fostering ingenuity, and establishing resilient and diverse supply chains. &nbsp;</p>

<p>The SBA helps with the certification of small businesses and aids in the early stages of starting a business, Mitha said. The agencies already work together in many places, but the MOU will strengthen that partnership. &nbsp;</p>

<p>&quot;One of the things that we want to make sure that we&#39;re doing is providing resources and support to small businesses who are looking to do business with DOD, with other federal agencies, with state and local government and really reduce barriers to entry,&quot; said Mitha. &quot;And we can&#39;t do that without our APEX Accelerators. And we can&#39;t do that without a ... strong partnership with the Small Business Administration and the [Small Business Development Centers] program.&quot; &nbsp;</p>

<p>The agreement, Mitha said, codifies the relationship between DOD and the SBA in a way that allows the two organizations to work closer together. &nbsp;</p>

<p>The DOD operates more than 90 APEX Accelerators around the country, and the SBA runs more than 1,000 Small Business Development Centers. The MOU will ensure there&#39;s greater cooperation between those resources so that small businesses specifically interested in working with the federal government will be successful in finding contracts, including with DOD. </p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   breakout" style="">
    
    
    
    <a href="#pop6589275" class="popup" data-width="1280" data-height="855" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2022/Dec/07/2003127411/1280/1280/0/221202-D-NU123-0014.JPG" alt="Two men shake hands." class="img-responsive" />
    </div>
    </a>
    
    
    
        
        
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop6589275">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2022/Dec/07/2003127411/1280/1280/0/221202-D-NU123-0014.JPG" alt="Two men shake hands." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Working Together
            </span>
            <div class="caption" >
                Farooq A. Mitha, director of small business programs at the Defense Department, on the left, and Mark Madrid, associate administrator of the Office of Entrepreneurial Development at the U.S. Small Business Administration, sign a memorandum of understanding that will help both agencies better meet the needs of small businesses in the United States.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/Multimedia/Photos/igphoto/2003127411/" addthis:title="Working Together" addthis:media="https://media.defense.gov/2022/Dec/07/2003127411/1280/1280/0/221202-D-NU123-0014.JPG" data-page-url="https://www.defense.gov/News/News-Stories/Article/Article/3238751/agencies-partner-to-aid-small-businesses/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2022/Dec/07/2003127411/-1/-1/0/221202-D-NU123-0014.JPG" title="Working Together" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/Multimedia/Photos/igphoto/2003127411/" title="Working Together" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: C. Todd Lopez, DOD</span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 221202-D-NU123-0014</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 
















</p>

<p>&quot;Today was about breaking down silos and working together because we&#39;re all in it for the same reason,&quot; Madrid said. &quot;If you look at DOD [and] SBA, you look at the APEX Accelerators, you look at our SBDC network, we&#39;re all trying to make government, and ultimately opportunities, more accessible to our small businesses at the end of the day. That&#39;s what we achieved today.&quot; &nbsp;</p>

<p>As a result of the MOU, Madrid said the DOD and the SBA will find ways to better integrate training conducted by their APEX Accelerators and SBDCs and to conduct at least one national event a year together, as well. &nbsp;</p>

<p>Denise Warner, director of the Maryland Procurement Technical Assistance Center, provides services to help the small business community do business with the federal government. &nbsp;</p>

<p>&quot;We do that through outreach training and one-on-one counseling, to introduce small businesses in the state of Maryland to doing business with the federal, state and local government,&quot; she said. &nbsp;</p>

<p>The office Warner now runs will be just one of the beneficiaries of the MOU. </p>

<p>


<!--image-->

<div class="media-inline media-inline-xlarge   " style="">
    
    
    
    <a href="#pop6589277" class="popup" data-width="1280" data-height="855" data-dynamic="1" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2022/Dec/07/2003127409/825/780/0/221202-D-NU123-0010.JPG" alt="A man leans over a table and signs a document as another man watches." class="img-responsive" />
    </div>
    </a>
    
    
    
        
        
    
</div>


<!--popup-->

<div style="display:none">
    
    <div class="media-inline-popup" id="pop6589277">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2022/Dec/07/2003127409/1280/1280/0/221202-D-NU123-0010.JPG" alt="A man leans over a table and signs a document as another man watches." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Working Together
            </span>
            <div class="caption" >
                Farooq A. Mitha, director of small business programs at the Defense Department, left, and Mark Madrid, associate administrator of the Office of Entrepreneurial Development at the U.S. Small Business Administration sign a memorandum of understanding that will help both agencies better meet the needs of small businesses in the United States, College Park, Md., Dec. 2, 2022.
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://www.defense.gov/Multimedia/Photos/igphoto/2003127409/" addthis:title="Working Together" addthis:media="https://media.defense.gov/2022/Dec/07/2003127409/1280/1280/0/221202-D-NU123-0010.JPG" data-page-url="https://www.defense.gov/News/News-Stories/Article/Article/3238751/agencies-partner-to-aid-small-businesses/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2022/Dec/07/2003127409/-1/-1/0/221202-D-NU123-0010.JPG" title="Working Together" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://www.defense.gov/Multimedia/Photos/igphoto/2003127409/" title="Working Together" target="_blank" rel="noopener" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: C. Todd Lopez, DOD</span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 221202-D-NU123-0010</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    
</div>



 
















</p>

<p>&quot;This MOU will provide greater exposure and assistance to Maryland businesses,&quot; she said. &quot;After a particularly long stretch of economic hardship due to the pandemic, this MOU will be a welcome relief to the business community in the state of Maryland.&quot; &nbsp;</p>

<p>Warner said the agreement will help her office collaborate with other small business development centers, particularly in Maryland. &nbsp;</p>

<p>&quot;We will be able to collaborate in training, we will be able to collaborate in what we call co-counseling, and we will also get firms referred from the SBDC to the Maryland PTAC. All of this will help us reach the small businesses in the community that are interested in DOD contracting, and then also it will provide these firms with a gateway into DOD as a supplier base.&quot; &nbsp;</p>

<p>DOD and SBA are joined by the common goal of strengthening and expanding small business development nationally and locally. &nbsp;Each program offers distinct services and resources which, when delivered in coordination with each other, will provide maximum benefits to U.S. small businesses. &nbsp;In order to further their common goals of promoting small business development and maximizing participation in government contracting, the programs will collaborate and consult to expand small business access to SBA and DOD resources and connect small businesses with support services and assistance to improve small business contract readiness and ability to participate in government contracting.&nbsp;</p>

<p>Additional information on the DOD APEX Program and the SBA Small Business Development Program is available online at <a href="http://www.apexaccelerators.us" target="_blank">www.apexaccelerators.us</a> and <a href="https://www.sba.gov/local-assistance/resource-partners/small-business-development-centers-sbdc" target="_blank">sba.gov/local-assistance/resource-partners/small-business-development-centers-sbdc</a>, respectively.</p>


                
            </div>

            

            
        </div>
    </div>
</div>



    
	</div>




<script type="text/javascript">

    var displayNextPrevNav = false
    var loggedIn = false;
    var articleId = 3238751;
    var moduleId = 1990;
    var mejPlayer;

    $(function () {
        if (!window.delayInitMediaElementJs)
            initMediaElementJs();
    });

    function initMediaElementJs() {
        mejPlayer = $(".article-view video").not(".noplayer").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/",
            videoWidth: '100%',
            videoHeight: '100%',
            success: function (mediaElement, domObject)
            {
                var aDefaultOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.defaultVideoOverlay.a-video-button');
                var aHoverOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.hoverVideoOverlay.a-video-button');
                var playing = false;
                $("#" + mediaElement.id).parents('.media-inline-video, .video-control').find('.mejs__controls').hide();
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play',
                    function (e) {
                        playing = true;
                        jQuery(".gallery").trigger("pause", false, false);
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.mejs__controls').show();                       
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.duration').hide();
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.hide();
                            aHoverOverlay.hide();
                        }
                        //place play trigger for DVIDS Analytics
                    }, false);
                mediaElement.addEventListener('pause',
                    function (e) {
                        playing = false;
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.removeAttr("style");
                            aHoverOverlay.removeAttr("style");
                        }
                    }, false);
                mediaElement.addEventListener('ended',
                    function (e) {
                        playing = false;
                    }, false);

                if (aDefaultOverlay.length) {
                    aDefaultOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                    aHoverOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                }
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });

        if (displayNextPrevNav) {
            DisplayNextPreviousNav(moduleId, articleId, loggedIn);
        }
    }

    $(window).load(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();
            if (winWidth > 1024) {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
        }
    });


    $(window).resize(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();

            if (winWidth < 1024) {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
        }

    });

</script>


</div><!-- End_Module_1990 --></div>
</div><!--end of empty container -->


</div></div>
    <div id="content-pane-wrap">
        <div class="content-wrap">
            <div id="dnn_ContentPane"><div class="DnnModule DnnModule-DNN_HTML DnnModule-2787"><a name="2787"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr2787_ContentPane"><!-- Start_Module_2787 --><style>
.subscribe {
margin-top:0 !important;
}
</style><div id="dnn_ctr2787_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr2787_HtmlModule_lblContent" class="Normal">
	<style> /*************************************************** SUBSCRIBE ***************************************************/ .subscribe { display: block; text-align: center; background: #ebebeb; padding: 2rem 2rem 1.5rem; max-width: 640px; margin: 3rem auto 3rem; } .subscribe h3 { text-align: left; margin-left: 15px; font-size: 1.7rem; margin-bottom: .5rem } .subscribe p { text-align: left; margin: -2px 0 0 0; font-size: 18px; color: #333; } .subscribe .btn.btn-primary { float: right; } /*************RESPONSIVE **********/ @media only screen and (max-width: 768px) { .subscribe { max-width: 620px; } .subscribe h3 { font-size: 2.1rem; } } @media only screen and (max-width: 600px) { .subscribe { text-align: center; padding: 2rem 2rem 1.5rem; } .subscribe h3 { text-align: center; Margin : 0; font-size: 2rem; } .subscribe p { text-align: center; margin: 0; font-size: 20px; line-height: 1.4; } .subscribe .btn.btn-primary { float: none; } } </style> <div class="subscribe"> <article> <h3>Subscribe to Defense.gov Products</h3> <div class="dgov-grid"> <div class="dgov-col-sm-7 dgov-col-xs-12"> <p>Choose which Defense.gov products you want delivered to your inbox.</p> </div> <div class="dgov-col-sm-5 dgov-col-xs-12"><a class="btn btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new">Subscribe </a></div> </div> </article> </div> 
</div>

</div><!-- End_Module_2787 --></div>
</div><!--end of empty container -->


</div><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-670"><a name="670"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr670_ContentPane"><!-- Start_Module_670 --><style>
	h2.tab-title {
		margin-bottom: 5px;
	}
	
  @media screen and (max-width: 768px) {
	  h2.tab-title { margin-left: 15px;
	  margin-right: 15px;}
}
	  /* HOT FIX */
	 
#alist-suggest .btn {
display: none !important;
}
	  
	  .alist .pager {
		display: none !important;  
	  }
	  
	  .alist .pager .btn-primary-ghost, .alist .pager .btn-primary-ghost:visited {
		  display: none !important;
	  }  display: none !important;
	  }
</style>


<h2 class="tab-title"><span>Related Stories</span></h2><div id="dnn_ctr670_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	<div id="dnn_ctr670_Dashboard_ph">
		

<div id="storyListing-670">
    <div id="alist-suggest" class="alist stories external-news-list">
        <div class="spinner3">
            <div class="bounce1"></div>
            <div class="bounce2"></div>
            <div class="bounce3"></div>
        </div>
        
        <div class="alist-inner alist-more-here">
            <feature-template template-mode="story" :show-all="false" :remove-grid="true">
                <div class="dgov-grid">
                    
                    <div class="dgov-col-sm-12 dgov-col-md-6 col-suggest">
                        <listing-with-preview 
                    
                        :show-image="true"
                    

                    
                        :has-terms="true"
                    

                    

                    

                    
                        :indashboard="true"
                    

                    open-in-new="false"

                    content-type-val="514"
                    content-type-name="Spotlight"

                    item-index="1"
                    article-id="2031493"

                    
                                   
                    
                        article-title="Commemorating World War II"
                    
                    :hide-summary="true"
                    article-alt="Soldiers wade into waist-deep water toward the shore of a beach from a ship with a ramp in the back."
                    article-url="http:///Spotlights/WWII/"
                    article-url-or-link="/Spotlights/WWII/"
                    article-url-or-link-absolute="https://www.defense.gov/Spotlights/WWII/"
                    article-summary="The Defense Department pays tribute to all who served the nation during World War II and to the Allied countries whose service members fought side-by-side with America's forces. DOD honors the troops who perished in the fight, were listed as missing in action or were prisoners of war; the veterans who returned; and the sacrifices of their families in the fight to preserve freedom."
                    image-url="https://media.defense.gov/2019/Jun/05/2002140873/825/780/0/440606-A-ZZ999-101.JPG"
                    article-image-url="https://media.defense.gov/2019/Jun/05/2002140873/825/780/0/440606-A-ZZ999-101.JPG"

                    category="Feature"

                    image-caption="U.S. Army soldiers disembark a landing craft at Normandy, France, June 6, 1944. By the end of the day, about 160,000 Allied troops had landed on five Normandy beaches and three airborne drop zones. The invasion marked the beginning of the final phase of World War II in Europe, which ended with the surrender of Germany the following May."
                    term-url="http://www.defense.gov/Search-Results/Term/2587/observances/"
                    term-name="Observances"
                    publish-date-jss="2019-12-04T11:39:00"
                    publish-date-ap="Dec. 4, 2019">
                    
                </listing-with-preview>
                    </div>
                    
                    <div class="dgov-col-sm-12 dgov-col-md-6 col-suggest">
                        <listing-with-preview 
                    
                        :show-image="true"
                    

                    

                    

                    

                    
                        :indashboard="true"
                    

                    open-in-new=""

                    content-type-val="1"
                    content-type-name="News"

                    item-index="1"
                    article-id="3238031"

                    
                                   
                    
                        article-title="Australia, U.S. Agree to Expand Defense Cooperation"
                    
                    :hide-summary="true"
                    article-alt="Three men and one woman stand behind lecterns with flags in the background."
                    article-url="https://www.defense.gov/News/News-Stories/Article/Article/3238031/australia-us-agree-to-expand-defense-cooperation/"
                    article-url-or-link="https://www.defense.gov/News/News-Stories/Article/Article/3238031/australia-us-agree-to-expand-defense-cooperation/"
                    article-url-or-link-absolute="https://www.defense.gov/News/News-Stories/Article/Article/3238031/australia-us-agree-to-expand-defense-cooperation/"
                    article-summary="A discussion between the U.S. secretaries of defense and state and their Australian counterparts ended with a commitment to deepen defense cooperation."
                    image-url="https://media.defense.gov/2022/Dec/06/2003127004/825/780/0/221206-D-TT977-0035Y.JPG"
                    article-image-url="https://media.defense.gov/2022/Dec/06/2003127004/825/780/0/221206-D-TT977-0035Y.JPG"

                    category="Feature"

                    image-caption="Social media image for the Department of Defense website."
                    term-url=""
                    term-name=""
                    publish-date-jss="2022-12-06T19:19:00"
                    publish-date-ap="Dec. 6, 2022">
                    
                </listing-with-preview>
                    </div>
                    
                    <div class="dgov-col-sm-12 dgov-col-md-6 col-suggest">
                        <listing-with-preview 
                    
                        :show-image="true"
                    

                    

                    

                    

                    
                        :indashboard="true"
                    

                    open-in-new=""

                    content-type-val="1"
                    content-type-name="News"

                    item-index="1"
                    article-id="3237903"

                    
                                   
                    
                        article-title="DOD Contributes to Registered Cybersecurity Apprenticeship Program"
                    
                    :hide-summary="true"
                    article-alt="A man wears glasses that reflect a computer screen."
                    article-url="https://www.defense.gov/News/News-Stories/Article/Article/3237903/dod-contributes-to-registered-cybersecurity-apprenticeship-program/"
                    article-url-or-link="https://www.defense.gov/News/News-Stories/Article/Article/3237903/dod-contributes-to-registered-cybersecurity-apprenticeship-program/"
                    article-url-or-link-absolute="https://www.defense.gov/News/News-Stories/Article/Article/3237903/dod-contributes-to-registered-cybersecurity-apprenticeship-program/"
                    article-summary="Since partnering with the Labor Department to establish the first federal cybersecurity apprenticeship program in January 2022, DOD has identified and developed standards for 15 critical cybersecurity occupations to address military needs."
                    image-url="https://media.defense.gov/2022/Dec/06/2003126970/825/780/0/211214-Z-KV677-0058M.JPG"
                    article-image-url="https://media.defense.gov/2022/Dec/06/2003126970/825/780/0/211214-Z-KV677-0058M.JPG"

                    category="Feature"

                    image-caption="Social media image for the Department of Defense website."
                    term-url=""
                    term-name=""
                    publish-date-jss="2022-12-06T17:24:42"
                    publish-date-ap="Dec. 6, 2022">
                    
                </listing-with-preview>
                    </div>
                    
                    <div class="dgov-col-sm-12 dgov-col-md-6 col-suggest">
                        <listing-with-preview 
                    
                        :show-image="true"
                    

                    

                    

                    

                    
                        :indashboard="true"
                    

                    open-in-new=""

                    content-type-val="800"
                    content-type-name="Story"

                    item-index="1"
                    article-id="3237739"

                    
                                   
                    
                        article-title="Military Families Find Fun, Games and Toys at Winter Wonderland"
                    
                    :hide-summary="true"
                    article-alt="Two girls talk with Santa Claus."
                    article-url="https://www.defense.gov/News/Feature-Stories/Story/Article/3237739/military-families-find-fun-games-and-toys-at-winter-wonderland/"
                    article-url-or-link="https://www.defense.gov/News/Feature-Stories/Story/Article/3237739/military-families-find-fun-games-and-toys-at-winter-wonderland/"
                    article-url-or-link-absolute="https://www.defense.gov/News/Feature-Stories/Story/Article/3237739/military-families-find-fun-games-and-toys-at-winter-wonderland/"
                    article-summary="About 200 military children and their families attended the ninth annual Winter Wonderland Extravaganza in Arlington, Va.—an event to bring holiday fun and recognize the service and sacrifices of these families."
                    image-url="https://media.defense.gov/2022/Dec/06/2003126865/825/780/0/221206-D-JZ422-006M.JPG"
                    article-image-url="https://media.defense.gov/2022/Dec/06/2003126865/825/780/0/221206-D-JZ422-006M.JPG"

                    category="Feature"

                    image-caption="Social media image for the Department of Defense website."
                    term-url=""
                    term-name=""
                    publish-date-jss="2022-12-06T16:17:00"
                    publish-date-ap="Dec. 6, 2022">
                    
                </listing-with-preview>
                    </div>
                    
                </div>
                </feature-template>
        </div>
<br />
<br />
<div class="pager">
    <button class="alist-more-button btn btn-primary btn-primary-ghost">
        Load More
    </button>
    <div class="number-pager">
        <div class="hidden-xs">
            
        </div>
        <div class="visible-xs">
            
        </div>
    </div>
</div>
    </div>
</div>
<script>
    $(document).ready(function () {
        // see comment in Stories Listing template
        const DEBUG = false
        InitLoadMore(670, '&TabId=364&Article=3238751&agencies-partner-to-aid-small-businesses&language=en-US', {
            transformData: function (data, modid, page) {
                if (DEBUG) console.log("Stories Listing101: wrapData", data, modid, page);
                const moreId = "more-added-" + modid + "-" + page;
                const inject = "<feature-template  id='"
                    + moreId + "'"
                    + " template-mode='story' :show-all='true' :remove-grid='true'>"
                    + data + "</feature-template>";
                return inject;
            },
            afterInject: function (modid, page) {
                if (DEBUG) console.log("Stories Listing101: afterInject", modid, page);
                const moreId = "more-added-" + modid + "-" + page;
                const el = $("#" + moreId)[0];
                const moreVue = new Vue({
                    el: el,
                });
            },
        });
        $('.spinner3').fadeOut('fast');
    });

    /* link img and title hover */
    $('.alist .poster a, .alist .info').hover(function () {
        $(this).closest('.item').addClass('hover');
    }, function () {
        $(this).closest('.item').removeClass('hover');
    });

    $('.alist .info').click(function (evt) {
        if (evt.target.className.indexOf("info") !== -1) {
            var url = $(this).data("url");
            window.location.href = url;
        }
    });

</script>

<style>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</style>

<!-- This can be used to contain items in a programmable reflex-grid
    NOTE: this is DEPRECATED, use <card-layout>.  Change is for naming
    purposes, but of course, card-layout is now getting improvements.
    -->
<script type="text/x-template" id="vue-feature-template">
    <div class="feature-template">
        <div :class="'feature-template-container' + (removeGrid ? '' : ' dgov-grid dgov-grid-full')">
            <slot></slot>
        </div>
        <div class="more-row" v-if="thereAreMoreToView()">
            <a class="btn btn-default btn btn-insidedod btn-insidedod-ghost" v-on:click="viewMore" :title="moreText">Load More</a>
        </div>
        <div class="bottom-target"></div>
    </div>
</script>

<script type="text/javascript">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</script>

<style>
.feature-template .dgov-grid.feature-template-container .hidden-item {
    display:none;
}
.feature-grid.alist.stories .feature-template .item a.title,
.feature-grid.alist.stories .feature-template .item a.title:link {
    font-size:1.4rem;
}

.more-row {
    display: flex;
    align-items: center;
    flex-direction: column;
    padding: 15px;
}

/* Note: this relates to lack of encapsulation where
    Dashboard applies .list class to parent container.  Would be better
    to have an event so that the card code 'knows' the card is in 'list'
    mode.  This rule isn't needed however, but is documentation since this
    may be an issue if the structure changes to include future features.
    Special rule is in story-card, may be moved or similar for other types
    of cards.    */
.alist.stories.list .feature-template .feature-template-container {
    display:block;
}


.more-row {
    display: flex;
    align-items: center;
    flex-direction: column;
    padding: 15px;
}

/*.feature-template-container {
    display: flex;
    flex-direction: row;
}*/
</style>

<script type="text/x-template" id="vue-listing-with-preview-template">
    <div class="listing-with-preview item explore-item">
        <figure>
            <div class="dgov-grid dgov-grid-bleed">
                <template v-if="pageNumber == 1 || alwaysShowImages">
                    <div :class="imageContainerClasses">
                        <div class="image-wrap" 
                             v-bind:class="{'video-wrap-container no-pointer-events': isVideo}">
                            <template v-if="isVideo">
                                <img src="/Portals/_default/Skins/DGOV2/Resources/img/play-default.png" class="defaultVideoOverlay a-video-button">
                                <img src="/Portals/_default/Skins/DGOV2/Resources/img/play-hover.png" class="hoverVideoOverlay a-video-button">
                            </template>
                            <div class="image-wrap-wrap">
                                <div class="image-replacement" :style="'background-image: url('+ imageUrl +')'"></div>
                                <img alt="" :src="imageUrl">
                            </div>
                        </div>
                    </div>
                </template>
                <div :class="contentContainerClasses">
                    <figcaption :style="pageNumber > 1 && !alwaysShowImages ? 'margin-left: 0 !important' : ''">
                        <span class="category">
                            <template v-if="isInDashboard">
                                <template v-if="contentTypeVal === '987'">
                                    <a class="content-type-text live" href="/Live">
                                        <img class="live-icon" src="/Portals/1/Images/icons/blue/dgov-live-now.svg" />
                                        <span>Live</span>
                                    </a>
                                </template>
                                <template v-else>
                                    <a :class="'content-type-text ' + dashboardCatData[0]" :href="dashboardCatData[1]"><span>{{ dashboardCatData[2] }}</span></a>
                                </template>
                            </template>
                            <template v-else>
                                <template v-if="contentTypeName==='From the Services'">
                                    <span :class="'service-source service-'+categoryName">{{category}}</span>
                                </template>
                                <template v-else>
                                    <a class="content-type-text" :href="categoryLineOverride ? termUrl: prettyContentTypeUrl">
                                        <span>{{categoryLineOverride ? categoryLineOverride : prettyContentTypeName}}</span>
                                    </a>
                                </template>
                            </template>

                            <template v-if="shouldShowDate">
                                <span class="item-date-time">
                                    <span class="separator">|</span>
                                    <time :data-dateago="publishDateJss" :data-dateap="publishDateAp">
                                        {{publishDateAp}}
                                    </time>
                                </span>
                            </template>
                        </span>
                        <h3 class="title">
                            <span>
                                {{articleTitle}}
                            </span>
                            <card-edit-span :isEditMode="canEdit" :editUrl="editUrl" :imageUrl="editImage"></card-edit-span>
                        </h3>
                        <p v-if="!hideSummary" class="summary hidden-xs hidden-xxs" v-html="articleSummary"></p>
                    </figcaption>
                </div>
                <a class="link-overlay" :href="articleUrlOrLink">
                    <span class="sr-only">{{articleTitle}}</span>
                </a>
            </div>
        </figure>
        <div style="clear:both"></div>
    </div>
</script>

<!--  here is a card-edit-span element... need to share this, but the vue component token is not a good way
    because it would be multiply imported every time it's used by a card.  It should be linked with "registerscript"
    -->
<script type="text/x-template" id="vue-card-edit-span-template">
    <a title="Edit" v-if="isEditMode" class="card-edit-span" :href="editUrl" alt="edit link">
        <img title="Edit" :src="imageUrl" alt="edit pencil" />
    </a>
</script>

<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
    var addthis_config = {
        data_use_flash: false,
        data_use_cookies: false,
        ui_508_compliant: true
    }
</script>

<script type="text/javascript">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</script>

<style>
    .no-pointer-events {
        pointer-events: none;
    }
</style>


<!--
    This fragment compiles a Vue template located in a div with
    an id of "storyListing-670".
-->
<script type="text/javascript">
    (function () {
        const DEBUG = false;
        if (DEBUG) console.log("m-i2: vue:initialize:storyListing");
        document.addEventListener("DOMContentLoaded", function () {
            if (DEBUG) console.log("initializing vue on storyListing in module 670")
            const elTarg = "#storyListing-670";

            // supports sending in "data" and "methods" by naming convention
            let modData = {};
            let modMethods = {};
            const typeofModData = typeof(storyListing670_data);
            const typeofModMethods = typeof(storyListing670_methods);

            if (typeofModData != "undefined") {
                modData = storyListing670_data;
            }
            if (typeofModMethods != "undefined") {
                modMethods = storyListing670_methods;
            }
            const el = $(elTarg)[0];
            const moduleVue = new Vue({
                el: el,
                mounted: function () {
                    // call the callback if exists.
                    // naming vueToken_mounted_670
                    if (DEBUG) console.log("cb?", typeof (vueToken_mounted_670));
                    if (typeof (vueToken_mounted_670) === "function" ) {
                        const mountedCB = vueToken_mounted_670;
                        if (mountedCB) {
                            // currently no arguments, just a time event, e.g. when slick
                            // could be initialized.
                            this.$nextTick(mountedCB);
                        }
                    }
                },
                data: modData,
                methods: modMethods,
            });

        });
    })();
</script>



                
	</div>


</div><!-- End_Module_670 --></div>
</div><!--end of empty container -->


</div></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed2" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap2">
        <div class="content-wrap">
            <div id="dnn_ContentPane2" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed3" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap3">
        <div class="content-wrap">
            <div id="dnn_ContentPane3" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed4" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap4">
        <div class="content-wrap">
            <div id="dnn_ContentPane4" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed5" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap5">
        <div class="content-wrap">
            <div id="dnn_ContentPane5" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed6" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap6">
        <div class="content-wrap">
            <div id="dnn_ContentPane6" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed7" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap7">
        <div class="content-wrap">
            <div id="dnn_ContentPane7" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed8" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap8">
        <div class="content-wrap">
            <div id="dnn_ContentPane8" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed9" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap9">
        <div class="content-wrap">
            <div id="dnn_ContentPane9" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed10" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap10">
        <div class="content-wrap">
            <div id="dnn_ContentPane10" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed11" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap11">
        <div class="content-wrap">
            <div id="dnn_ContentPane11" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed12" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap12">
        <div class="content-wrap">
            <div id="dnn_ContentPane12" class="DNNEmptyPane"></div>
        </div>
    </div>
</main>


<div id="footer">
  <div class="footer-inner content-wrap content-wrap-wide">
    <div class="dgov-grid">
      <div class="dgov-col-auto">
        <div class="dgov-grid">                
          <div id="dnn_Footer_footerNavCol1" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Defense.gov<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/"><span class="text text-link-18">Home</span></a></li><li class=""><a href="/News/"><span class="text text-link-20">News</span></a></li><li class=""><a href="/Spotlights/ "><span class="text text-link-22">Spotlights</span></a></li><li class=""><a href="/About/"><span class="text text-link-21">About</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol2" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Helpful Links<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Live"><span class="text text-link-23">Live Events</span></a></li><li class=""><a href="/News/Today-in-DOD/"><span class="text text-link-24">Today in DOD</span></a></li><li class=""><a href="/News/Contracts/"><span class="text text-link-25">Contracts</span></a></li><li class=""><a href="/Resources/For-the-Media/"><span class="text text-link-26">For the Media</span></a></li><li class=""><a href="/Help-Center/#contact"><span class="text text-link-27">Contact</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol3" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Resources<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Resources/ "><span class="text text-link-28">DOD Resources</span></a></li><li class=""><a href="/resources/social-media-policy/"><span class="text text-link-53">DOD Social Media Policy</span></a></li><li class=""><a href="/help-center"><span class="text text-link-29">Help Center</span></a></li><li class=""><a href="/Resources/Military-Departments/"><span class="text text-link-30">DOD / Military Websites</span></a></li><li class=""><a href="https://comptroller.defense.gov/ODCFO/afr/" target="_blank" rel="noopener noreferrer"><span class="text text-link-49">Agency Financial Report</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol4" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Popular<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/National-Defense-Strategy/"><span class="text text-link-54">National Defense Strategy</span></a></li><li class=""><a href="/Spotlights/FY2023-Defense-Budget/"><span class="text text-link-34">FY 2023 Defense Budget</span></a></li><li class=""><a href="/Explore/Spotlight/Coronavirus/ "><span class="text text-link-33">Coronavirus: DOD Response</span></a></li><li class=""><a href="/Explore/Spotlight/DOD-Space-Strategy/"><span class="text text-link-36">DOD Space Strategy</span></a></li></ul>


          
</div>
        </div>
      </div>
      <div class="right-col dgov-col-md-12 dgov-col-lg-4">
        <div class="right-col-inner">
          <div class="mission">
            <img class="footer-logo" alt="U.S. Department of Defense logo" src="/Portals/1/Images/DOD-Icon-Header.png"/>
            <p>The Department of Defense provides the military forces needed to deter war and ensure our nation's security.</p>
          </div>
          <div class="footer-search-wrap">
            <label class="sr-only" for="footer-search-input">Enter Your Search Terms</label>
            <i class="fa fa-search" id="fa-search-icon-bottom"></i> 
            <input type="search" id="footer-search-input" name="footer-search" maxlength="256" placeholder="Search...">
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

<footer id="footer-main">
  <div class="utility-nav">
    <ul class=""><li class=""><a href="/Legal-Administrative/Privacy-Security/ "><span class="text text-link-12">Privacy & Security</span></a></li><li class=""><a href="/Legal-Administrative/Links-Disclaimer/ "><span class="text text-link-17">Links Disclaimer</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" target="_blank" rel="noopener noreferrer"><span class="text text-link-13">Section 508</span></a></li><li class=""><a href="/resources/social-media-policy/"><span class="text text-link-52">DOD Social Media Policy</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoD-Web-Policy/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-14">Web Policy</span></a></li><li class=""><a href="http://www.esd.whs.mil/DD/plainlanguage/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-37">Plain Writing Act</span></a></li><li class=""><a href="http://www.dodig.mil/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-38">DOD IG</span></a></li><li class=""><a href="https://policy.defense.gov/OUSDP-Offices/Reporting-Civilian-Casualties/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-39">Reporting Civilian Casualties</span></a></li><li class=""><a href="http://prhome.defense.gov/NoFear/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-40">No FEAR Act</span></a></li><li class=""><a href="http://www.dimoc.mil/resources/limitations/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-41">Imagery Use</span></a></li><li class=""><a href="https://www.esd.whs.mil/FOID/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-42">FOIA</span></a></li><li class=""><a href="http://open.defense.gov/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-43">Open GOV</span></a></li><li class=""><a href="https://dam.defense.gov/Publications/NDBOP/" target="_blank" rel="noopener noreferrer"><span class="text text-link-44">Strategic Plan</span></a></li><li class=""><a href="https://www.usa.gov/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-45">USA.gov</span></a></li><li class=""><a href="https://business.defense.gov/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-46">Small Business Act</span></a></li><li class=""><a href="/site-index/ "><span class="text text-link-47">Site Map</span></a></li></ul>


  </div>

    <div class="social-nav-subscribe-container">
        <div class="social-nav">
            <ul class=""><li class=""><a href="https://twitter.com/DeptofDefense" target="_blank" rel="noopener noreferrer" title="Twitter"><span class="social-icon fa fa-twitter social-link-5"></span></a></li><li class=""><a href="https://www.facebook.com/DeptofDefense" target="_blank" rel="noopener noreferrer" title="Facebook"><span class="social-icon fa fa-facebook social-link-6"></span></a></li><li class=""><a href="https://www.instagram.com/deptofdefense/" target="_blank" rel="noopener noreferrer" title="Instagram"><span class="social-icon fa fa-instagram social-link-8"></span></a></li><li class=""><a href="http://www.linkedin.com/company/deptofdefense" target="_blank" rel="noopener noreferrer" title="LinkedIn"><span class="social-icon fa fa-linkedin social-link-51"></span></a></li><li class=""><a href="https://www.youtube.com/deptofdefense" target="_blank" rel="noopener noreferrer" title="YouTube"><span class="social-icon fa fa-youtube social-link-7"></span></a></li></ul>


        </div>
        <a class="subscribe-btn btn btn-sm btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
    </div>
</footer>
<div id="footer-hosting"><div class="skin-footer-banner"><a target="_blank" rel="noreferrer noopener" href="https://www.web.dma.mil/"><span>Hosted by Defense Media Activity - WEB.mil</span></a></div></div>

<script type="text/javascript">
    var usasearch_config = {
        siteHandle: skinvars.aid,
        autoSubmitOnSelect: false,
    }

    window.onload = function () {
        document.getElementById("footer-search-input").value = "";
    }

    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "//search.usa.gov/javascripts/remote.loader.js";
    document.getElementsByTagName("head")[0].appendChild(script);

    (function ($) {
        $(function () {
            $('.footer-nav-col h3').click(function () {
                if (window.innerWidth > 991) return;
                $(this).parent('.footer-nav-col').toggleClass('active');
            });
        });
    })(jQuery);

    const queryInput = $("input[name=search-main],input[name=header-search], input[name=footer-search], i[id=fa-search-icon-bottom]").on("keyup", function (e) {
        if (e.keyCode == 13) {
            submitSearch($(this));
        }
    });

    $("input[name=search-main] ~ button, .search-icon, input[name=footer-search], input[name=footer-search] ~ button, i[id=fa-search-icon-bottom]").on("click", function (e) {
        e.stopImmediatePropagation();
        submitSearch($(this));
    });

    $(".search-icon").on("keypress", function (e) {
        if (e.which == 13) {
            e.stopImmediatePropagation();
            submitSearch($(this));
        }
    });

    function submitSearch($this) {
        const query = $this ? ($this.val() || $this.parent().find('input').val()) : "";
        const affiliate = !!skinvars.aid ? skinvars.aid : 'defensegov';
        if (query.length > 1)
            window.location = "//search.usa.gov/search?query=" + query + "&affiliate=" + affiliate + "&utf8=%26%23x2713%3B";
    }
</script>


        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`364`}" />
        <script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=1272" type="text/javascript"></script>
    

<script type="text/javascript">
//<![CDATA[
//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=1272|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=1272|DnnBodyProvider|50)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=1272|DnnPageHeaderProvider|5)--><!--CDF(Css|/Portals/_default/Skins/DGOV2/skin.css?cdv=1272|DnnPageHeaderProvider|15)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=1272|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=1272|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=1272|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=1272|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=1272|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=1272|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=1272|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/1/portal.css?cdv=1272|DnnPageHeaderProvider|35)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=1272|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=1272|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=1272|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=1272|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=1272|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=1272|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=1272|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=1272|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=1272|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=1272|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=1272|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=1272|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=1272|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=1272|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=1272|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=1272|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=1272|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=1272|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=1272|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=1272|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=1272|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=1272|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/ValidatedPlugins/vue/vue.min.js?cdv=1272|DnnBodyProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=1272|DnnBodyProvider|100)--><!--CDF(Css|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=1272|DnnPageHeaderProvider|10)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=1272|DnnPageHeaderProvider|100)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=1272|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=1272|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/ValidatedPlugins/moment/moment.js?cdv=1272|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/ValidatedPlugins/moment-timezone/builds/moment-timezone-with-data.js?cdv=1272|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=1272|DnnBodyProvider|101)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=1272|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=1272|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/ValidatedPlugins/vue/vue.min.js?cdv=1272|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.js?cdv=1272|DnnBodyProvider|12)--><!--CDF(Javascript|/js/dnn.servicesframework.js?cdv=1272|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=1272|DnnFormBottomProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=1272|DnnPageHeaderProvider|14)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=1272|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=1272|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Resources/libraries/jQuery/03_05_01/jquery.js?cdv=1272|DnnPageHeaderProvider|5)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/03_02_00/jquery-migrate.js?cdv=1272|DnnPageHeaderProvider|6)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=1272|DnnPageHeaderProvider|10)-->
    
</body>
</html>
