<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Secretary Mattis Hosts Enhanced Honor Cordon Welcoming Israeli Minister of Defense Avigdor Lieberman to Pentagon > U.S. DEPARTMENT OF DEFENSE > Transcript View
</title><meta id="MetaDescription" name="DESCRIPTION" content="SECRETARY OF DEFENSE JAMES N. MATTIS:  Well, Minister Lieberman, Ambassador Dermer, members of the delegation, it&#39;s a privilege to welcome you back to the Pentagon.  And I would just say it&#39;s good, at this time, to reaffirm the U.S.- Israel relations after, " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense,Department,DoD,Secretary,Deputy Secretary,Joint Chief,United States,Military,Government,Pentagon," /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=730" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=730" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/sidr/stylesheets/jquery.sidr.bare.css?cdv=730" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=730" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DefenseGOV/skin.css?cdv=730" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DefenseGOV/container.css?cdv=730" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=730" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome/css/font-awesome.min.css?cdv=730" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=730" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=730" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=730" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=730" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=730" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=730" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=730" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=730" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/01_02_01/jquery-migrate.js?cdv=730" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=730" type="text/javascript"></script><link id="RobotoSlab" rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Condensed:400,700" /><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=2015-05-19-143319-927' type='image/x-icon' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/Skins/DefenseGOV/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/DesktopModules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->

<script type="text/javascript">
;(function (g) {
    var d = document, i, am = d.createElement('script'), h = d.head || d.getElementsByTagName("head")[0],
            aex = {
                "src": "//gateway.answerscloud.com/defense-gov/production/gateway.min.js",
                "type": "text/javascript",
                "async": "true",
                "data-vendor": "acs",
                "data-role": "gateway"
            };
    for (var attr in aex) { am.setAttribute(attr,aex[attr]); }
   h.appendChild(am);
    g['acsReady'] = function () {var aT = '__acsReady__', args = Array.prototype.slice.call(arguments, 0),k = setInterval(function () {if (typeof g[aT] === 'function') {clearInterval(k);for (i = 0; i < args.length; i++) {g[aT].call(g, function(fn) { return function() { setTimeout(fn, 1) };}(args[i]));}}}, 50);};
})(window);
</script>
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/DesktopModules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-3.1.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><style type="text/css">header .links li span { color:#666666 }
header .links li:hover span { color:#ffffff }
</style><meta property='og:url' content='https://www.defense.gov/News/Transcripts/Transcript-View/Article/1504785/secretary-mattis-hosts-enhanced-honor-cordon-welcoming-israeli-minister-of-defe/' /><meta property='og:title' content='Secretary Mattis Hosts Enhanced Honor Cordon Welcoming Israeli Ministe' /><meta property='og:description' content='SECRETARY OF DEFENSE JAMES N. MATTIS:&#160; Well, Minister Lieberman, Ambassador Dermer, members of the delegation, it&#39;s a privilege to welcome you back to the Pentagon.&#160; And I would just say it&#39;s good, at' /><meta property='og:site_name' content='U.S. DEPARTMENT OF DEFENSE' /><meta property='og:type' content='article' /><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/News/Transcripts/Transcript-View/Article/1504785/secretary-mattis-hosts-enhanced-honor-cordon-welcoming-israeli-minister-of-defe/" id="Form" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="StylesheetManager_TSSM" id="StylesheetManager_TSSM" value="" />
<input type="hidden" name="ScriptManager_TSM" id="ScriptManager_TSM" value="" />
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['Form'];
if (!theForm) {
    theForm = document.Form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV3TCFnXTS7P-wA0nLEUGmcyzlZ2rSfW3WU-B7latwQksGyGgLU1&amp;t=636477476660000000" type="text/javascript"></script>


<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ScriptManager_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3aen-US%3aaf7dd01d-1544-48f6-a85d-1285ae370050%3aea597d4b%3ab25378d2" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="V8zfhOS8NeQcZ9bfR39h0vyRtQdh1KrXlECaF7daOH010DrqGp0VIzWRgwbRM3plU0pxVnjYICJPTS6BVrMnxX2g9gzBBCPm6zC672oSv339Zkjf" />
</div><script src="/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=730" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=730" type="text/javascript"></script><script src="/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=730" type="text/javascript"></script><script src="/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=730" type="text/javascript"></script><script src="/js/dnncore.js?cdv=730" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/sidr/jquery.sidr.js?cdv=730" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=730" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=730" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=730" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/ColorBox/jquery.colorbox-min.js?cdv=730" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=730" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=730" type="text/javascript"></script><script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr1144$ViewArticle$UpdatePanel1','dnn_ctr1144_ViewArticle_UpdatePanel1'], [], [], 300, '');
//]]>
</script>

        
        
        


<!--CDF(Javascript|/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=730)-->

<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. DEPARTMENT OF DEFENSE","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"dod-search","IsSecureConnection":true,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"https://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":4,"SocialLinks":{"Facebook":{"Url":"","Window":""},"Twitter":{"Url":"","Window":""},"YouTube":{"Url":"","Window":""},"Flickr":{"Url":"","Window":""},"Pintrest":{"Url":"","Window":""},"GooglePlus":{"Url":"","Window":""},"Instagram":{"Url":"","Window":""},"Blog":{"Url":"","Window":""},"RSS":{"Url":"","Window":""},"Podcast":{"Url":"","Window":""},"Email":{"Url":"","Window":""},"LinkedIn":{"Url":"","Window":""}},"SiteLinks":{"DODCIO":{"Url":"","Window":""},"COI":{"Url":"","Window":""},"Library":{"Url":"","Window":""},"C2":{"Url":"","Window":""},"Links":{"Url":"","Window":""},"Privacy":{"Url":"","Window":""},"LinkDisclaimer":{"Url":"","Window":""},"DODInspector":{"Url":"","Window":""},"RecoveryAct":{"Url":"","Window":""},"DOD508":{"Url":"","Window":""},"DefenseGov":{"Url":"","Window":""},"Join":{"Url":"","Window":""},"DODSites":{"Url":"","Window":""},"Careers":{"Url":"","Window":""},"WebPolicy":{"Url":"","Window":""},"NoFearAct":{"Url":"","Window":""},"USAGov":{"Url":"","Window":""},"News":{"Url":"","Window":""},"Features":{"Url":"","Window":""},"About":{"Url":"","Window":""},"Leadership":{"Url":"","Window":""},"JointStaff":{"Url":"","Window":""},"Resources":{"Url":"","Window":""},"FOIA":{"Url":"","Window":""},"SiteMap":{"Url":"","Window":""},"ContactUs":{"Url":"","Window":""},"TodayInDOD":{"Url":"","Window":""},"TopIssues":{"Url":"","Window":""},"PhotosVideos":{"Url":"","Window":""},"PlainWritingAct":{"Url":"","Window":""},"Limitations":{"Url":"","Window":""},"DVIDS":{"Url":"","Window":""}},"LogoffTimeout":10500000};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"https://www.defense.gov/Portals/1/Images/dodlogo.png?ver=2015-04-10-161041-127","name":"U.S. DEPARTMENT OF DEFENSE","url":"https://www.defense.gov/","sameAs":[]}</script>



<div id="sidr" class="sidr left side-menu">
    <div class="inner">
        <div class="main">
            <div class="bar-header">
                <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" class="logo" />
                <span class="title">Department of Defense</span>
                <div class="close-side"><a title="Close" href="#"></a></div>
            </div>
            <div class="mobile-search">
                <div class="skin-search-box">
                    <label for="mobileSearch" class="visuallyhidden">Search Defense.gov: </label>
                    <input type="text" name="mobileSearch" class="skin-search-input-ph" title="Search Defense.gov" />
                    <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-lg"></span>
                        <span class="sr-only">Search</span>
                    </a>
                </div>
            </div>
            <nav class="nav-main">
<ul class="nav">
	    
    <li class=" top-level ">
    
        <a href="https://www.defense.gov/" tabindex="0" target="" >Home
		</a>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/About/" tabindex="0" target="" aria-expanded="false">About<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" aria-expanded="false">Biographies<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" >Senior Defense Officials
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" >Office of the Secretary of Defense
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Insignias/" target="" tabindex="0" aria-expanded="false">Insignias<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Officers/" target="" tabindex="0" >Officers
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Enlisted/" target="" tabindex="0" >Enlisted
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/DoD-101/" target="" tabindex="0" >DoD 101
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Military-Departments/" target="" tabindex="0" aria-expanded="false">Military Departments<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.jcs.mil" target="_blank" tabindex="0" >Joint Chiefs of Staff
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.army.mil" target="_blank" tabindex="0" >U.S. Army
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.marines.mil" target="_blank" tabindex="0" >U.S. Marine Corps
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.navy.mil" target="_blank" tabindex="0" >U.S. Navy
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.af.mil" target="_blank" tabindex="0" >U.S. Air Force
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.nationalguard.mil" target="_blank" tabindex="0" >National Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.uscg.mil" target="_blank" tabindex="0" >U.S. Coast Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Unified-Combatant-Commands/" target="" tabindex="0" >Unified Combatant Commands
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Military-Service-Seals/" target="" tabindex="0" >Military Service Seals
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/A-Z-List/" target="" tabindex="0" >A-Z List
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Leaders/" tabindex="0" target="" aria-expanded="false">Leaders<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Secretary of Defense<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1055835/james-mattis" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691152" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/secdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/SecDefJimMattis" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Secretary/" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Deputy Secretary of Defense<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1252116/patrick-shanahan/" target="_blank" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001780169" target="_blank" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/depsecdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Deputy-Secretary-of-Defense/" target="" tabindex="0" >Travels
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://twitter.com/depsecdef" target="_blank" tabindex="0" >Twitter
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/Messages-to-the-Team/" target="" tabindex="0" >Messages
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Chairman of the Joint Chiefs of Staff<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/621329/general-joseph-f-dunford-jr" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001296303" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31004" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff/" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/cjcsjosephdunford" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Chairman/" target="" tabindex="0" >Travels
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.jcs.mil/Leadership/Article-View/article/621308/gen-joseph-f-dunford-jr/" target="" tabindex="0" >Joint Chiefs of Staff Homepage
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Vice Chairman of the Joint Chiefs of Staff<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/602766/general-paul-j-selva" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691188" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.jcs.mil/" target="" tabindex="0" >Joint Chiefs of Staff Homepage
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/News/" tabindex="0" target="" aria-expanded="false">News<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Archive/" target="" tabindex="0" >News Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Face-of-Defense/" target="" tabindex="0" >Face of Defense
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Press-Advisories/" target="" tabindex="0" >Press Advisories
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/News-Releases/" target="" tabindex="0" >News Releases
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Publications/" target="" tabindex="0" >Publications
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/casualty.pdf" target="_blank" tabindex="0" >Casualty Status (PDF)
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Contracts/" target="" tabindex="0" >Contracts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dodlive.mil/" target="_blank" tabindex="0" >DoD Live Blog
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/RSS/" target="" tabindex="0" >RSS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Other-News-Sources/" target="" tabindex="0" >Other News Sources
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Photos/" tabindex="0" target="" aria-expanded="false">Photos<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.defense.gov/Photos/Photo-Gallery?igcategory=Lead%20Photos" target="" tabindex="0" >Photo Gallery
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Essays/" target="" tabindex="0" >Photo Essays
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Week-in-Photos/" target="" tabindex="0" >Week in Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter%5btype%5d=image" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/39955793@N07/" target="_blank" tabindex="0" >DoD Flickr
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dimoc.mil/search/search.html" target="_blank" tabindex="0" >Imagery Archive
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Videos/" tabindex="0" target="" aria-expanded="false">Videos<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/live/" target="" tabindex="0" >Live Events
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://defensetv.com/" target="_blank" tabindex="0" >Defense TV
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter[type]=video" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://www.defense.gov/News/Special-Reports/" tabindex="0" target="" >Special Reports
		</a>
    
    </li>



</ul>
</nav>


        </div>
        <div class="quick">
            <div class="quick-toggle">QUICK LINKS<span class="fa fa-plus"></span></div>
            <ul><li><a href="/Today-in-DoD/source/nav" title="Detailed schedule of events for DoD Leaders"><span class="text text-link-49">Today in DoD</span></a></li><li><a href="/Resources/source/nav" title="DoD Resources for Service Members, Civilians, Veterans and Families"><span class="text text-link-50">Resources</span></a></li><li><a href="/News/Contracts/source/nav" title="DoD contracts valued at $7 million or more"><span class="text text-link-51">Contracts</span></a></li><li><a href="https://kb.defense.gov/" title="Frequently Asked Questions" target="_blank"><span class="text text-link-52">FAQs</span></a></li><li><a href="/Resources/Contact-DoD/source/nav" title="How to Contact the DoD"><span class="text text-link-53">Contact DoD</span></a></li></ul>


        </div>
        <div class="quick">
            <div class="quick-toggle">Legal &amp; Administrative<span class="fa fa-plus"></span></div>
            <ul><li><a href="/Resources/Privacy" title="Details about DoD&#39;s privacy policy, the use of &quot;cookies&quot; and third party websites and applications."><span class="text text-link-55">Privacy & Security</span></a></li><li><a href="/Resources/External-Link-Disclaimer" title="A description of the external links disclaimer for defense.gov."><span class="text text-link-56">Links Disclaimer</span></a></li><li><a href="http://www.dodig.mil/" title="The website of the Office of the Inspector General. " target="_blank"><span class="text text-link-57">Inspector General</span></a></li><li><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="Details about making information accessible to individuals with disabilities in accordance with Section 508 of the Rehabilitation Act." target="_blank"><span class="text text-link-58">Section 508</span></a></li><li><a href="http://www.dimoc.mil/resources/limitations.html" title="Policies for use of DoD imagery. " target="_blank"><span class="text text-link-59">Imagery Use</span></a></li><li><a href="http://open.defense.gov/Transparency/FOIA.aspx" title="Details about the Freedom of Information Act. " target="_blank"><span class="text text-link-60">FOIA</span></a></li><li><a href="http://prhome.defense.gov/NoFear/" title="Details about DoD&#39;s No FEAR Act. "><span class="text text-link-67">No FEAR Act</span></a></li><li><a href="http://dodcio.defense.gov/DoD-Web-Policy/" title="Details on DoD&#39;s web and internet based policies and procedures." target="_blank"><span class="text text-link-61">Web Policy</span></a></li><li><a href="http://www.esd.whs.mil/DD/ " title="A description of the DoD plain language policy. " target="_blank"><span class="text text-link-62">Plain Writing Act</span></a></li><li><a href="http://open.defense.gov/" title="Details about DoD&#39;s open government plan. " target="_blank"><span class="text text-link-63">Open GOV</span></a></li><li><a href="http://dcmo.defense.gov/Portals/47/Documents/Publications/ASP/FY2016_2018ASP.pdf" title="PDF of DoD&#39;s strategic plan 2015-2018" target="_blank"><span class="text text-link-64">Strategic Plan</span></a></li><li><a href="http://www.acq.osd.mil/osbp/" title="Information from the DoD Office of Small Business Programs. " target="_blank"><span class="text text-link-65">Small Business Act</span></a></li><li><a href="/Site-Index" title="The page structure for the defense.gov website."><span class="text text-link-66">Site Map</span></a></li></ul>


        </div>
    </div>
</div>
<div id="overlay"></div>
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>
<header id="header">
    <div class="link-menu hidden-sm hidden-xs">
        <div class="container-fluid link-menu-inner">
            <div class="links">
                <ul><li><a href="/Today-in-DoD/source/nav" title="Detailed schedule of events for DoD Leaders"><span class="text text-link-49">Today in DoD</span></a></li><li><a href="/Resources/source/nav" title="DoD Resources for Service Members, Civilians, Veterans and Families"><span class="text text-link-50">Resources</span></a></li><li><a href="/News/Contracts/source/nav" title="DoD contracts valued at $7 million or more"><span class="text text-link-51">Contracts</span></a></li><li><a href="https://kb.defense.gov/" title="Frequently Asked Questions" target="_blank"><span class="text text-link-52">FAQs</span></a></li><li><a href="/Resources/Contact-DoD/source/nav" title="How to Contact the DoD"><span class="text text-link-53">Contact DoD</span></a></li></ul>


            </div>
        </div>
    </div>
    <div class="main-menu">
        <div class="container-fluid main-menu-inner">
            <a href="#sidr" id="simple-menu" type="button" class="hidden-lg hidden-md skin-nav-toggle">
                <span class="sr-only">Toggle navigation</span>
                <span class="fa fa-bars fa-2x"></span>
            </a>
            <div class="skin-md-title hidden-md hidden-lg hidden-xs">
                <a href="https://www.defense.gov/">
                    <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                </a>
                <a href="https://www.defense.gov/"><span class="skin-md-title-text">Department of Defense</span></a>
            </div>
            <div class="skin-xs-title hidden-md hidden-lg hidden-sm">
                <a href="https://www.defense.gov/"><span class="skin-xs-title-text">Department of Defense</span></a>
                <div class="logo">
                    <a href="https://www.defense.gov/">
                        <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                    </a>
                </div>
            </div>
            <div class="skin-logo hidden-sm hidden-xs">
                <a href="https://www.defense.gov/">
                    <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                </a>
            </div>
            <div class="hidden-sm hidden-xs otnav">
                <nav class="nav-main">
<ul class="nav">
	    
    <li class=" top-level ">
    
        <a href="https://www.defense.gov/" tabindex="0" target="" >Home
		</a>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/About/" tabindex="0" target="" aria-expanded="false">About<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" aria-expanded="false">Biographies<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" >Senior Defense Officials
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" >Office of the Secretary of Defense
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Insignias/" target="" tabindex="0" aria-expanded="false">Insignias<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Officers/" target="" tabindex="0" >Officers
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Insignias/Enlisted/" target="" tabindex="0" >Enlisted
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/DoD-101/" target="" tabindex="0" >DoD 101
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/About/Military-Departments/" target="" tabindex="0" aria-expanded="false">Military Departments<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.jcs.mil" target="_blank" tabindex="0" >Joint Chiefs of Staff
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.army.mil" target="_blank" tabindex="0" >U.S. Army
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.marines.mil" target="_blank" tabindex="0" >U.S. Marine Corps
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.navy.mil" target="_blank" tabindex="0" >U.S. Navy
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.af.mil" target="_blank" tabindex="0" >U.S. Air Force
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.nationalguard.mil" target="_blank" tabindex="0" >National Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.uscg.mil" target="_blank" tabindex="0" >U.S. Coast Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Unified-Combatant-Commands/" target="" tabindex="0" >Unified Combatant Commands
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/Military-Service-Seals/" target="" tabindex="0" >Military Service Seals
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Military-Departments/A-Z-List/" target="" tabindex="0" >A-Z List
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Leaders/" tabindex="0" target="" aria-expanded="false">Leaders<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Secretary of Defense<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1055835/james-mattis" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691152" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/secdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/SecDefJimMattis" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Secretary/" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Deputy Secretary of Defense<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/1252116/patrick-shanahan/" target="_blank" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001780169" target="_blank" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/depsecdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Deputy-Secretary-of-Defense/" target="" tabindex="0" >Travels
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://twitter.com/depsecdef" target="_blank" tabindex="0" >Twitter
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Leaders/Deputy-Secretary-of-Defense/Messages-to-the-Team/" target="" tabindex="0" >Messages
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Chairman of the Joint Chiefs of Staff<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/621329/general-joseph-f-dunford-jr" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001296303" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/Customwho/31004" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff/" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/cjcsjosephdunford" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Special-Reports/Travels-with-the-Chairman/" target="" tabindex="0" >Travels
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.jcs.mil/Leadership/Article-View/article/621308/gen-joseph-f-dunford-jr/" target="" tabindex="0" >Joint Chiefs of Staff Homepage
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://www.defense.gov/Leaders/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Vice Chairman of the Joint Chiefs of Staff<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/About/Biographies/Biography-View/Article/602766/general-paul-j-selva" target="" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Gallery/igphoto/2001691188" target="" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.jcs.mil/" target="" tabindex="0" >Joint Chiefs of Staff Homepage
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/News/" tabindex="0" target="" aria-expanded="false">News<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Archive/" target="" tabindex="0" >News Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Face-of-Defense/" target="" tabindex="0" >Face of Defense
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Press-Advisories/" target="" tabindex="0" >Press Advisories
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/News-Releases/" target="" tabindex="0" >News Releases
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Publications/" target="" tabindex="0" >Publications
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.defense.gov/casualty.pdf" target="_blank" tabindex="0" >Casualty Status (PDF)
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Contracts/" target="" tabindex="0" >Contracts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dodlive.mil/" target="_blank" tabindex="0" >DoD Live Blog
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/RSS/" target="" tabindex="0" >RSS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/News/Other-News-Sources/" target="" tabindex="0" >Other News Sources
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Photos/" tabindex="0" target="" aria-expanded="false">Photos<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.defense.gov/Photos/Photo-Gallery?igcategory=Lead%20Photos" target="" tabindex="0" >Photo Gallery
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Photo-Essays/" target="" tabindex="0" >Photo Essays
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.defense.gov/Photos/Week-in-Photos/" target="" tabindex="0" >Week in Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter%5btype%5d=image" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/39955793@N07/" target="_blank" tabindex="0" >DoD Flickr
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dimoc.mil/search/search.html" target="_blank" tabindex="0" >Imagery Archive
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://www.defense.gov/Videos/" tabindex="0" target="" aria-expanded="false">Videos<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://www.defense.gov/live/" target="" tabindex="0" >Live Events
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://defensetv.com/" target="_blank" tabindex="0" >Defense TV
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter[type]=video" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://www.defense.gov/News/Special-Reports/" tabindex="0" target="" >Special Reports
		</a>
    
    </li>



</ul>
</nav>


            </div>
        </div>
    </div>
    <div class="search-menu hidden-sm hidden-xs">
        <div class="container-fluid search-menu-inner">
            <div class="skin-title">
                <a href="https://www.defense.gov/" title="U.S. DEPARTMENT OF DEFENSE">
                    <span class="title-text">U.S. Department of Defense</span>
                </a>
            </div>
            <div class="skin-search">
                <div class="skin-search-box">
                    <label for="desktopSearch" class="visuallyhidden">Search Defense.gov: </label>
                    <input type="text" name="desktopSearch" class="skin-search-input-ph" title="Search Defense.gov" />
                    <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-lg"></span>
                        <span class="sr-only">Search</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
</header>
<p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1"></a></p>

<div class="outer-wrapper">
    <div class="container nopad">
        <div id="dnn_CarouselPane" class="DNNEmptyPane"></div>
    </div>
    <div class="container">
        

<div class="skin-breadcrumb-container">
  <span id="dnn_Breadcrumb_Breadcrumb_lblBreadCrumb" itemprop="breadcrumb" itemscope="" itemtype="https://schema.org/breadcrumb"><span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.defense.gov/" class="skin-breadcrumb" itemprop="item" ><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span><span class='fa fa-angle-right skin-breadcrumb-separator'></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.defense.gov/News/" class="skin-breadcrumb" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></span><span class='fa fa-angle-right skin-breadcrumb-separator'></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.defense.gov/News/Transcripts/" class="skin-breadcrumb" itemprop="item"><span itemprop="name">Transcripts</span></a><meta itemprop="position" content="3" /></span><span class='fa fa-angle-right skin-breadcrumb-separator'></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.defense.gov/News/Transcripts/Transcript-View/" class="skin-breadcrumb" itemprop="item"><span itemprop="name">Transcript View</span></a><meta itemprop="position" content="4" /></span></span></span>
  <script type="text/javascript">
    jQuery(".skin-breadcrumb-container a").last().removeAttr("href").css("text-decoration", "none");
  </script>
</div>

    </div>
    <div class="container">

        <div class="row">
            <div id="dnn_ContentPane" class="col-md-12 DNNEmptyPane"></div>
        </div>

        <div class="row">
            <div id="dnn_ContentPaneLeft" class="col-md-9"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-1144"><a name="1144"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr1144_ContentPane" class="ContainerPane"><!-- Start_Module_1144 --><div id="dnn_ctr1144_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr1144_ViewArticle_UpdatePanel1">
		
        <div class="adetail transcript">
    
   <p class="header">
        News Transcript
    </p>
    <h1 class="title">Secretary Mattis Hosts Enhanced Honor Cordon Welcoming Israeli Minister of Defense Avigdor Lieberman to Pentagon </h1>
    <p class="info">Press Operations</p>
    <span class="date">
        Secretary of Defense James N. Mattis; Israeli Minister of Defense Avigdor Lieberman<br /> 
        April 26, 2018
    </span>

    <div class="social">
        <div class="social-inner">
            <!-- AddThis Button BEGIN -->
            
<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
            var addthis_config = {
                data_use_flash: false,
                data_use_cookies: false,
                ui_508_compliant: true
            }
</script>


            <!-- AddThis Button END -->
        </div>
    </div>
    <span class="left sub-action">
        <a href='https://www.defense.gov/DesktopModules/ArticleCS/Print.aspx?PortalId=1&ModuleId=1144&Article=1504785' target="_blank">PRINT</a>&nbsp;|&nbsp;<a href="mailto:?Subject=Secretary Mattis Hosts Enhanced Honor Cordon Welcoming Israeli Minister of Defense Avigdor Lieberman to Pentagon%20-%20U.S. DEPARTMENT OF DEFENSE&body=Here%20is%20an%20article%20I%20think%20you%20will%20find%20interesting:%20https://www.defense.gov/News/Transcripts/Transcript-View/Article/1504785/secretary-mattis-hosts-enhanced-honor-cordon-welcoming-israeli-minister-of-defe/">E-MAIL</a>
    </span>
    <div style="clear:both;"></div>
    
    <span class="text">SECRETARY OF DEFENSE JAMES N. MATTIS:&nbsp; Well, Minister Lieberman, Ambassador Dermer, members of the delegation, it's a privilege to welcome you back to the Pentagon.&nbsp; And I would just say it's good, at this time, to reaffirm the U.S.- Israel relations after your visit here in October, and Prime Minister Netanyahu's visit to the White House last month.&nbsp;&nbsp;<br />
<br />
<span> </span>I think it was May 15th of 1948, when the modern state of Israel declared independence from British administration.&nbsp; We also declared our independence from British administration a few years earlier, so we understand what was going on there.<br />
<br />
<span> </span>But as we mark the 70th anniversary of your independence, and just also, 70 years of diplomatic relations between our two nations, and the strength of that bond between U.S. and Israel is always clear.&nbsp;&nbsp;<br />
<br />
As President Reagan said in 1982, "America has never flinched from its commitment to the state of Israel, a commitment which remains unshakable."&nbsp;&nbsp;<br />
<br />
<span> </span>During his latest visit, Prime Minister Netanyahu reinforced the durability of this relationship, emphasizing that the U.S. and Israel's tremendous friendship has never been stronger, and our unwavering bond is built now on a foundation of mutual respect, shared democratic values, and aligned global interests, coupled, of course, with decades, now, of robust defense cooperation.&nbsp; I think our militaries have never worked more closely together than they do today, and this is exemplified through the recent joint exercises and trainings, like joint Cobra exercise held in Israel last month, very recently.&nbsp; It keeps the U.S. force and the Israeli defense forces fit for our times.<br />
<br />
<span> </span>These exercises further enhanced our militaries' shared capabilities, their joint lethality, and interoperability, while bolstering our ability to respond rapidly in times of need.&nbsp; Our continued military-to-military cooperation is critical to making a stable and secure Middle East a reality, especially in the face of an Iran intent on spreading its malign influence across the region.&nbsp;&nbsp;<br />
<br />
<span> </span>Minister, I look forward to discussing these issues, and to listening to your ideas on how to further bolster our defense relationship in response to the shared challenges we face.&nbsp; You, your ideas and your officers are always welcome here in the Pentagon.<br />
<br />
<span> </span>If you'd like to say a few words in front of the press, Mr. Minister.<br />
<br />
<span> </span>MINISTER AVIGDOR LIEBERMAN:&nbsp; Thank you very much, Your Excellence, Secretary of Defense James Mattis, Chief of Staff General Dunford.&nbsp; It's really a great pleasure and honor for me to visit again, and to discuss all (inaudible) on our agenda.&nbsp;&nbsp;<br />
<br />
<span> </span>I would like to express my appreciation for our cooperation, for your assistance, and for our unique bilateral relations.&nbsp; Both of us respect rule of law; a very strong commitment to democracy, to assuring the same values.&nbsp; And of course, today we are facing a lot of shared interests that both of us will discuss during this meeting.<br />
<br />
<span> </span>We admire the president's decision, President Trump's decision to remove your embassy to Jerusalem.&nbsp; It's historical decision, and again, we appreciate this.&nbsp;&nbsp;<br />
<br />
<span> </span>Regarding the stress in the Middle East, no doubt, the biggest challenge, the biggest threat to all stability in the Middle East -- and maybe not only the Middle East.&nbsp; It's Iranian strife, as their efforts to undermine stability in every country -- in Yemen, in Lebanon, in Syria, in Iraq, and of course, their nuclear ambitions.<br />
<br />
<span> </span>I hope that we will translate our meeting to some very, very concrete, tangible steps on the ground, and again, thank you for your support.&nbsp; Of course, your assistance to our -- our special missile program, the stage of development BMD program.&nbsp; I see in this cooperation also proved itself in the last years.&nbsp; Thank you again.<br />
<br />
<span> </span>SEC. MATTIS:&nbsp; Thank you, Mr. Minister, and ladies and gentlemen of the press, if you'll excuse us, we will get to work now.<br />
<br />
<span> </span>Q:&nbsp; Mr. Secretary, do you agree with the Israeli assessment that the weapons shipment from Iran to Syria are for the purpose of striking Israel?<br />
<br />
<span> </span>SEC. MATTIS:&nbsp; I can't think of any other purpose for them right now.<br />
<br />
<span> </span>Q:&nbsp; Will the U.S. withdraw from the JCPOA?<br />
<br />
<span> </span>SEC. MATTIS:&nbsp; We have not made a decision on that yet.<br />
<br />
<span> </span>Q:&nbsp; Mr. Secretary, do you have concerns that Russia is thinking about providing the S-300 missile system to the Syrian -- the Syrian regime?<br />
<br />
<span> </span>SEC. MATTIS:&nbsp; I think anything that's done to continue this fighting in Syria is -- is actually a tragedy.&nbsp; We need to all get behind the Geneva Convention process -- or, the Geneva process, and come to a diplomatic solution for this.&nbsp; And Staffan de Mistura has been trying, and Russia needs to help him if they want to see a way forward to a more stable Middle East.<br />
<br />
<span> </span> OK, thanks very much now.&nbsp; We have to get to work, ladies and gentlemen.&nbsp; (inaudible), now.<br />
<br />
Eds. note: [Eds: The date when the modern state of Israel declared independence from British administration was May 14, 1948.]<br />
<div><br />
</div></span>

    <div style="clear:both"></div>

    <div class="related">
        

        

        

        

        

        

        

        

        

        

        

        

        

        

    </div>

    <div class="social">
        <div class="social-inner">
            <!-- AddThis Button BEGIN -->
            
<div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_preferred_1"></a>
    <a class="addthis_button_preferred_2"></a>
    <a class="addthis_button_preferred_3"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
            var addthis_config = {
                data_use_flash: false,
                data_use_cookies: false,
                ui_508_compliant: true
            }
</script>


            <!-- AddThis Button END -->
        </div>
    </div>

    <div class="tags">
        
    </div>
</div>







    
	</div>



<script type="text/javascript">

    jQuery(document).ready(function () {
        $("video").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement/",
            success: function (mediaElement, domObject)
            {
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play', function (e) { jQuery(".gallery").trigger("pause", false, false); }, false);
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });
    });

    </script>
</div><!-- End_Module_1144 --></div>
    </div>
</div>

</div></div>
            <div id="dnn_RightPane" class="col-md-3"><div class="DnnModule DnnModule-DNN_HTML DnnModule-5446"><a name="5446"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr5446_ContentPane" class="ContainerPane"><!-- Start_Module_5446 --><div id="dnn_ctr5446_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr5446_HtmlModule_lblContent" class="Normal">
	<div class="list-group">
<a href="/News" class="list-group-item bttns">News</a>
<a href="/News/Press-Advisories" class="list-group-item bttns">Press Advisories</a>
<a href="/News/News-Releases" class="list-group-item bttns">News Releases</a>
<a href="/News/Transcripts" class="list-group-item bttns">Transcripts</a>
<a href="/News/Speeches" class="list-group-item bttns">Speeches</a>
<a href="/News/Publications" class="list-group-item bttns">Publications</a>
<div class="clearfix"></div>
</div>
</div>

</div><!-- End_Module_5446 --></div>
    </div>
</div>

</div></div>
        </div>
        <div class="row">
            <div id="dnn_EvenLeft" class="col-md-4 DNNEmptyPane"></div>
            <div id="dnn_EvenMiddle" class="col-md-4 DNNEmptyPane"></div>
            <div id="dnn_EvenRight" class="col-md-4 DNNEmptyPane"></div>
        </div>
        <div class="row">
            <div id="dnn_SmallSideLeft" class="col-md-3 DNNEmptyPane"></div>
            <div id="dnn_SmallSideMiddle" class="col-md-6 DNNEmptyPane"></div>
            <div id="dnn_SmallSideRight" class="col-md-3 DNNEmptyPane"></div>
        </div>
        <div class="row">
            <div id="dnn_LeftPane" class="col-md-3 DNNEmptyPane"></div>
            <div id="dnn_ContentPaneRight" class="col-md-9 DNNEmptyPane"></div>
        </div>
        <div class="row">
            <div id="dnn_BottomPane" class="col-md-12 DNNEmptyPane"></div>
        </div>
    </div>
</div>


<footer>
    <div class="container-fluid footer-inner">
        <div class="row">
            <div class="col-lg-4 col-md-8 col-sm-7 col-xs-12 footer-pad-left">
                <div class="hidden-sm hidden-xs">
                    <h3>
                        <span id="dnn_Footer_lblMissionTitle">MISSION</span></h3>
                    <p class="subscribe">
                        <span id="dnn_Footer_lblMissionText">The mission of the Department of Defense is to provide a lethal Joint Force to defend the security of our country and sustain American influence abroad.</span>
                    </p>
                </div>
                <h3>
                    <span id="dnn_Footer_lblSubscribeTitle">SUBSCRIBE NOW</span>

                </h3>
                <p class="subscribe">
                    <span id="dnn_Footer_lblSubscribeText">Get the latest DoD News products delivered to your inbox.</span>
                </p>
                <a id="dnn_Footer_lnkSubscribe" class="subscribe-button" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
            </div>
            <div class="col-lg-5 hidden-md hidden-sm hidden-xs footer-pad-middle">
                <div class="quick dept">
                    
        <h3>MILITARY DEPARTMENTS</h3>
        <ul><li><a href="http://www.jcs.mil" title="Official Website of the Joint Chiefs of Staff" target="_blank"><img title="Official Website of the Joint Chiefs of Staff" src="/Portals/1/page-assets/homepage/sealJCS.png?ver=2016-09-22-153230-010" alt="Official Website of the Joint Chiefs of Staff" /><span class="text text-link-33">Joint Chiefs</span></a></li><li><a href="http://www.army.mil/" title="The Official Home Page of the United States Army" target="_blank"><img title="The Official Home Page of the United States Army" src="/Portals/1/page-assets/homepage/sealArmy.png?ver=2016-09-22-153230-027" alt="The Official Home Page of the United States Army" /><span class="text text-link-35">Army</span></a></li><li><a href="http://www.marines.mil/" title="The Official Website of the United States Marine Corps" target="_blank"><img title="The Official Website of the United States Marine Corps" src="/Portals/1/page-assets/homepage/sealMarines.png?ver=2016-09-22-153230-040" alt="The Official Website of the United States Marine Corps" /><span class="text text-link-36">Marine Corps</span></a></li><li><a href="http://www.navy.mil/" title="The Official Website of the United States Navy" target="_blank"><img title="The Official Website of the United States Navy" src="/Portals/1/page-assets/homepage/sealNavy.png?ver=2016-09-22-153230-120" alt="The Official Website of the United States Navy" /><span class="text text-link-37">Navy</span></a></li><li><a href="http://www.af.mil/" title="The Official Home Page of the United States Air Force" target="_blank"><img title="The Official Home Page of the United States Air Force" src="/Portals/1/page-assets/homepage/sealAirForce.png?ver=2016-09-22-153229-977" alt="The Official Home Page of the United States Air Force" /><span class="text text-link-38">Air Force</span></a></li><li><a href="http://www.uscg.mil/" title="The Official Home Page of the United States Coast Guard" target="_blank"><img title="The Official Home Page of the United States Coast Guard" src="/Portals/1/page-assets/homepage/sealCoastGuard.png?ver=2016-09-22-153230-027" alt="The Official Home Page of the United States Coast Guard" /><span class="text text-link-40">Coast Guard</span></a></li></ul>


                </div>
                <div class="quick">
                    
        <h3> UNIFIED COMBATANT COMMANDS</h3>
        <ul><li><a href="http://www.africom.mil/" title="United States Africa Command Website" target="_blank"><img title="United States Africa Command Website" src="/Portals/1/page-assets/homepage/Africom.png?ver=2016-09-22-153217-010" alt="United States Africa Command Website" /><span class="text text-link-34">Africa Command</span></a></li><li><a href="http://www.centcom.mil/" title="United States Central Command Website" target="_blank"><img title="United States Central Command Website" src="/Portals/1/page-assets/homepage/centcom.png?ver=2016-09-22-153217-150" alt="United States Central Command Website" /><span class="text text-link-41">Central Command</span></a></li><li><a href="http://www.eucom.mil/" title="United States European Command Website" target="_blank"><img title="United States European Command Website" src="/Portals/1/page-assets/homepage/eucom.png?ver=2016-09-22-153217-243" alt="United States European Command Website" /><span class="text text-link-42">European Command</span></a></li><li><a href="http://www.northcom.mil/" title="United States Northern Command Website" target="_blank"><img title="United States Northern Command Website" src="/Portals/1/page-assets/homepage/northcom.png?ver=2016-09-22-153217-353" alt="United States Northern Command Website" /><span class="text text-link-43">Northern Command</span></a></li><li><a href="http://www.pacom.mil/" title="United States Pacific Command Website" target="_blank"><img title="United States Pacific Command Website" src="/Portals/1/page-assets/homepage/paccom.png?ver=2016-09-22-153217-493" alt="United States Pacific Command Website" /><span class="text text-link-44">Pacific Command</span></a></li><li><a href="http://www.southcom.mil/" title="United States Southern Command Website" target="_blank"><img title="United States Southern Command Website" src="/Portals/1/page-assets/homepage/southcom.png?ver=2016-09-22-153217-463" alt="United States Southern Command Website" /><span class="text text-link-45">Southern Command</span></a></li><li><a href="http://www.socom.mil/" title="United States Special Operations Command Website" target="_blank"><img title="United States Special Operations Command Website" src="/Portals/1/page-assets/homepage/socom.png?ver=2016-09-22-153217-527" alt="United States Special Operations Command Website" /><span class="text text-link-46">Special Operations Command</span></a></li><li><a href="http://www.stratcom.mil/" title="United States Strategic Command Website" target="_blank"><img title="United States Strategic Command Website" src="/Portals/1/page-assets/homepage/StratCom.png?ver=2016-09-22-153217-527" alt="United States Strategic Command Website" /><span class="text text-link-47">Strategic Command</span></a></li><li><a href="http://www.ustranscom.mil/" title="United States Transportation Command Website" target="_blank"><img title="United States Transportation Command Website" src="/Portals/1/page-assets/homepage/transcom.png?ver=2016-09-22-153217-590" alt="United States Transportation Command Website" /><span class="text text-link-48">Transportation Command</span></a></li></ul>


                </div>
            </div>
            <div class="col-lg-3 col-md-4 col-sm-5 col-xs-12 footer-pad-right">
                <div class="connect">
                    <div class="visible-xs">
                        <hr />
                    </div>
                    
        <h3>Connect</h3>
        <ul><li><a href="https://twitter.com/DeptofDefense" title="Follow Us On Twitter" target="_blank"><span class="social-icon fa fa-twitter social-link-2"></span><span class="text text-link-2">Twitter</span></a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Follow Us On Facebook" target="_blank"><span class="social-icon fa fa-facebook social-link-1"></span><span class="text text-link-1">Facebook</span></a></li><li><a href="https://www.flickr.com/photos/39955793@N07/" title="Follow Us On Flickr" target="_blank"><span class="social-icon fa fa-flickr social-link-4"></span><span class="text text-link-4">Flickr</span></a></li><li><a href="https://www.linkedin.com/company/united-states-department-of-defense" title="Join us on LinkedIn" target="_blank"><span class="social-icon fa fa-linkedin social-link-15"></span><span class="text text-link-15">LinkedIn</span></a></li><li><a href="https://instagram.com/deptofdefense" title="Follow us on Instagram" target="_blank"><span class="social-icon fa fa-instagram social-link-11"></span><span class="text text-link-11">Instagram</span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="Follow Us On YouTube" target="_blank"><span class="social-icon fa fa-youtube social-link-3"></span><span class="text text-link-3">YouTube</span></a></li><li><a href="https://defensetv.com" title="Follow us on DefenseTV" target="_blank"><span class="social-icon fa fa-play-circle-o social-link-5"></span><span class="text text-link-5">DefenseTV</span></a></li><li><a href=" https://www.dvidshub.net/" title="Watch videos on DVIDS" target="_blank"><span class="social-icon fa fa-video-camera social-link-13"></span><span class="text text-link-13">DVIDS</span></a></li><li><a href="http://www.dodlive.mil/" title="Read blogs on DoDLive " target="_blank"><span class="social-icon fa fa-comments social-link-7"></span><span class="text text-link-7">Blogs</span></a></li><li><a href="/News/RSS" title="Subscribe to DoD RSS Feeds"><span class="social-icon fa fa-rss social-link-8"></span><span class="text text-link-8">RSS</span></a></li><li><a href="/Resources/Contact-DoD" title="Contact the DoD"><span class="social-icon fa fa-address-book-o social-link-6"></span><span class="text text-link-6">Contact</span></a></li><li><a href="https://public.govdelivery.com/accounts/usdod/subscriber/new" title="Subscribe to DoD News Products" target="_blank"><span class="social-icon fa fa-envelope social-link-10"></span><span class="text text-link-10">Subscribe</span></a></li></ul>


                </div>
            </div>
        </div>
    </div>
    <div style="position: relative">
        <div class="seal-bar">
        </div>
        <div class="footer-seal">
            <a href="https://www.defense.gov/">
                <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
            </a>
        </div>
        <div class="footer-nav hidden-sm hidden-xs">
            <div class="container">
                <ul><li><a href="/Resources/Privacy" title="Details about DoD&#39;s privacy policy, the use of &quot;cookies&quot; and third party websites and applications."><span class="text text-link-55">Privacy & Security</span></a></li><li><a href="/Resources/External-Link-Disclaimer" title="A description of the external links disclaimer for defense.gov."><span class="text text-link-56">Links Disclaimer</span></a></li><li><a href="http://www.dodig.mil/" title="The website of the Office of the Inspector General. " target="_blank"><span class="text text-link-57">Inspector General</span></a></li><li><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="Details about making information accessible to individuals with disabilities in accordance with Section 508 of the Rehabilitation Act." target="_blank"><span class="text text-link-58">Section 508</span></a></li><li><a href="http://www.dimoc.mil/resources/limitations.html" title="Policies for use of DoD imagery. " target="_blank"><span class="text text-link-59">Imagery Use</span></a></li><li><a href="http://open.defense.gov/Transparency/FOIA.aspx" title="Details about the Freedom of Information Act. " target="_blank"><span class="text text-link-60">FOIA</span></a></li><li><a href="http://prhome.defense.gov/NoFear/" title="Details about DoD&#39;s No FEAR Act. "><span class="text text-link-67">No FEAR Act</span></a></li></ul><ul><li><a href="http://dodcio.defense.gov/DoD-Web-Policy/" title="Details on DoD&#39;s web and internet based policies and procedures." target="_blank"><span class="text text-link-61">Web Policy</span></a></li><li><a href="http://www.esd.whs.mil/DD/ " title="A description of the DoD plain language policy. " target="_blank"><span class="text text-link-62">Plain Writing Act</span></a></li><li><a href="http://open.defense.gov/" title="Details about DoD&#39;s open government plan. " target="_blank"><span class="text text-link-63">Open GOV</span></a></li><li><a href="http://dcmo.defense.gov/Portals/47/Documents/Publications/ASP/FY2016_2018ASP.pdf" title="PDF of DoD&#39;s strategic plan 2015-2018" target="_blank"><span class="text text-link-64">Strategic Plan</span></a></li><li><a href="http://www.acq.osd.mil/osbp/" title="Information from the DoD Office of Small Business Programs. " target="_blank"><span class="text text-link-65">Small Business Act</span></a></li><li><a href="/Site-Index" title="The page structure for the defense.gov website."><span class="text text-link-66">Site Map</span></a></li></ul>


            </div>
        </div>
    </div>
</footer>


        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" />
        
    

<script type="text/javascript">
//<![CDATA[
//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=730)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=730)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=730)--><!--CDF(Css|/Portals/_default/Skins/DefenseGOV/skin.css?cdv=730)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=730)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=730)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=730)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=730)--><!--CDF(Css|/Portals/1/portal.css?cdv=730)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/sidr/jquery.sidr.js?cdv=730)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/sidr/stylesheets/jquery.sidr.bare.css?cdv=730)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=730)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=730)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=730)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome/css/font-awesome.min.css?cdv=730)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=730)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=730)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=730)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=730)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=730)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=730)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=730)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=730)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/ColorBox/jquery.colorbox-min.js?cdv=730)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=730)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=730)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=730)--><!--CDF(Javascript|/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=730)--><!--CDF(Javascript|/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=730)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/01_02_01/jquery-migrate.js?cdv=730)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=730)-->
    
</body>
</html>