<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" />
<title>
	Senior Defense Official Holds a Background Briefing > U.S. Department of Defense > Transcript
</title><meta id="MetaDescription" name="DESCRIPTION" content="A senior defense official held a background briefing., " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense, Department, DOD, Secretary, Deputy Secretary, Joint Chief, United States, Military, Government, Pentagon, Secretary of Defense, Deputy Secretary of Defense" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=1146" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=1146" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=1146" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=1146" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=1146" type="text/css" rel="stylesheet"/><link href="/Portals/_default/skins/dgov2/skin.css?cdv=1146" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DGOV2/container.css?cdv=1146" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=1146" type="text/css" rel="stylesheet"/><link href="/Portals/_default/skins/dgov2/resources/css/dnn.css?cdv=1146" type="text/css" rel="stylesheet"/><link href="/Portals/_default/skins/dgov2/resources/css/menu.css?cdv=1146" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=1146" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=1146" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=1146" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=1146" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=1146" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=1146" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=1146" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=1146" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=1146" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/03_05_01/jquery.js?cdv=1146" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/03_02_00/jquery-migrate.js?cdv=1146" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=1146" type="text/javascript"></script><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=wSJzjXOlssZVvf5cay20vA%3d%3d' type='image/x-icon' /><meta name='host' content='DMA Public Web' /><meta name='contact' content='pubwebhd@defense.gov' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/skins/dgov2/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/Desktopmodules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/Desktopmodules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-4.1.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><meta name='twitter:site' content='@DeptofDefense' /><meta name='twitter:creator' content='@DeptofDefense' /><meta name='twitter:card' content='summary_large_image' /><meta name='twitter:title' content='Senior Defense Official Holds a Background Briefing' /><meta name='twitter:description' content='A senior defense official held a background briefing.' /><meta name='twitter:image' content='https://media.defense.gov/2021/Sep/30/2002865266/1280/1280/0/210930-D-EX074-066.JPG' /><meta name='twitter:creator' content='@DeptofDefense' /><meta property='og:site_name' content='U.S. Department of Defense' /><meta property='og:type' content='website' /><meta property='og:title' content='Senior Defense Official Holds a Background Briefing'><meta property='og:description' content='A senior defense official held a background briefing.'><meta property='og:image' content='https://media.defense.gov/2021/Sep/30/2002865266/1280/1280/0/210930-D-EX074-066.JPG'><meta property='og:url' content='https://www.defense.gov/News/Transcripts/Transcript/Article/3033374/senior-defense-official-holds-a-background-briefing/'><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/News/Transcripts/Transcript/Article/3033374/senior-defense-official-holds-a-background-briefing/" id="Form" enctype="multipart/form-data">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=NJmAwtEo3IqOv4sUh-Rig0r8ribOsOru6PRUuOPeOUTxaLr0LkqwjUZ1KfN2pxsTzXrhnEn2qPqMmFHAgZnpJORcEUNLaSpc226qJmze-FYKMecKHwPV-k73fvQH1Ku4KKXAUA2&amp;t=ffffffffaa493ab8" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=dwY9oWetJoJ4ZjA-1jPcEhP7ER5pj7vUnbl87xIrp5KgCIH7OinCkP3cK37LGan3ayBW32yRZSEgGl2tgZv50n3b6-V5-8OCkx2VKFRvNoTMy9OkcSdmsXHaJpvqsXD5HuMXQgmzxnfjN1aI0&amp;t=ffffffffaa493ab8" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="A8TjSAwd86QSoSD+gMbKsS4NTHb1HZ0TDqLmbJXn1rs1F1YuhITsE+oSHSTykuCcQIBws3e1+gpm4r4yJOz9Xm5oPasrgHFfiG/smSN/CkOmKL5O" /><script src="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=1146" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=1146" type="text/javascript"></script><script src="/js/dnn.js?cdv=1146" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=1146" type="text/javascript"></script><script src="/Portals/_default/skins/dgov2/resources/js/skin.js?cdv=1146" type="text/javascript"></script><script src="/Portals/_default/skins/dgov2/resources/js/menu.js?cdv=1146" type="text/javascript"></script><script src="/js/dnncore.js?cdv=1146" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=1146" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=1146" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=1146" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=1146" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=1146" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=1146" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=1146" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=1146" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=1146" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/ValidatedPlugins/vue/vue.min.js?cdv=1146" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=1146" type="text/javascript"></script><script src="/js/dnn.servicesframework.js?cdv=1146" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=1146" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=1146" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr1667$ViewArticle$UpdatePanel1','dnn_ctr1667_ViewArticle_UpdatePanel1'], [], [], 3600, '');
//]]>
</script>

        
        
        

<!--CDF(Javascript|/Portals/_default/skins/dgov2/resources/js/skin.js?cdv=1146|DnnBodyProvider|100)-->
<!--CDF(Javascript|/Portals/_default/skins/dgov2/resources/js/menu.js?cdv=1146|DnnBodyProvider|100)-->


<script type="text/javascript">
$('#personaBar-iframe').load(function() {$('#personaBar-iframe').contents().find("head").append($("<style type='text/css'>.personabar .personabarLogo {}</style>")); });
</script>

<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. Department of Defense","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"defensegov","IsSecureConnection":false,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"http://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":false,"PiwikSiteID":-1,"SocialLinks":{"Facebook":{"Url":"","Window":"","Relationship":null},"Twitter":{"Url":"","Window":"","Relationship":null},"YouTube":{"Url":"","Window":"","Relationship":null},"Flickr":{"Url":"","Window":"","Relationship":null},"Pintrest":{"Url":"","Window":"","Relationship":null},"Instagram":{"Url":"","Window":"","Relationship":null},"Blog":{"Url":"","Window":"","Relationship":null},"RSS":{"Url":"","Window":"","Relationship":null},"Podcast":{"Url":"","Window":"","Relationship":null},"Email":{"Url":"","Window":"","Relationship":null},"LinkedIn":{"Url":"","Window":"","Relationship":null},"Snapchat":{"Url":"","Window":"","Relationship":null}},"SiteLinks":null,"LogoffTimeout":10500000,"SiteAltLogoText":"Logo for U.S. Department of Defense"};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"http://www.defense.gov/Portals/1/Images/DOD-Icon-Header.png?ver=5sAfFl2--9znca0j3SrX_g%3d%3d","name":"U.S. Department of Defense","url":"http://www.defense.gov/","sameAs":[]}</script>

<!--CDF(Css|/Portals/_default/skins/dgov2/resources/css/menu.css?cdv=1146|DnnPageHeaderProvider|100)-->
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>


<header class="top hover new-nav " id="header-main">
    
    <div class="header-utility-nav">
        <div class="inner">
            <ul class="social-nav"><li class="social-item"><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-4"></span></a></li><li class="social-item"><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-1"></span></a></li><li class="social-item"><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-3"></span></a></li><li class="social-item"><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-2"></span></a></li></ul>


        </div>
    </div>

    <div class="header-inner">
        
        <a class="logo" href="http://www.defense.gov/" target="">
            
            <img src="/Portals/1/Images/DOD-Icon-Header.png?ver=5sAfFl2--9znca0j3SrX_g%3d%3d" alt="Logo for U.S. Department of Defense" title="U.S. Department of Defense" />
            
           <span>U.S. Department<span>of</span>Defense</span>
        </a>
        
        <nav class="main">
            <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/News/" target="" tabindex="0" aria-expanded="false">News<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/News/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/News/Today-in-DOD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/News/Newsroom/" target="" tabindex="0" aria-expanded="false"><span class="main">Newsroom</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/News/News-Stories/" target="" tabindex="0" ><span class="main">News Stories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Feature-Stories/" target="" tabindex="0" ><span class="main">Feature Stories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/From-the-Services/" target="" tabindex="0" ><span class="main">Stories from the Services</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Multimedia/" target="" aria-expanded="false"><span class="main">Multimedia</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Photos/" target="" tabindex="0" ><span class="main">Photos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Videos/" target="" tabindex="0" ><span class="main">Videos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Experience/" target="" tabindex="0" ><span class="main">Interactive Experiences</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Spotlights/" target="" tabindex="0" aria-expanded="false">Spotlights<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/Spotlights/" target="" aria-expanded="false"><span class="main">Trending Issues</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Nato/" target="" tabindex="0" ><span class="main">NATO</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/FY2023-Defense-Budget/" target="" tabindex="0" ><span class="main">FY 2023 Defense Budget</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Support-for-Ukraine/" target="" tabindex="0" ><span class="main">Support for Ukraine</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Military-Family-Support/" target="" tabindex="0" ><span class="main">Military Family Support</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Spotlights/" target="" aria-expanded="false"><span class="main">Topics</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Science-and-Technology/" target="" tabindex="0" ><span class="main">Science &amp; Technology</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Coronavirus-DOD-Response/" target="" tabindex="0" ><span class="main">Coronavirus</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Face-of-Defense/" target="" tabindex="0" ><span class="main">Face of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/" target="" tabindex="0" ><span class="main">All Spotlights</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/About/" target="" tabindex="0" aria-expanded="false">About<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/About/Leadership/" target="" tabindex="0" aria-expanded="false"><span class="main">Leadership</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/About/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/About/" target="" aria-expanded="false"><span class="main">Components</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="https://www.army.mil/" target="_blank" tabindex="0" ><span class="main">Army</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.marines.mil/" target="_blank" tabindex="0" ><span class="main">Marine Corps</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.navy.mil/" target="_blank" tabindex="0" ><span class="main">Navy</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.af.mil/" target="_blank" tabindex="0" ><span class="main">Air Force</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.spaceforce.mil/" target="_blank" tabindex="0" ><span class="main">Space Force</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.uscg.mil/" target="_blank" tabindex="0" ><span class="main">Coast Guard</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.nationalguard.mil/" target="_blank" tabindex="0" ><span class="main">National Guard</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


</ul>


            <div class="nav-search-icon" tabindex="0">
                <i class="fa fa-search"></i>
            </div>
            <div class="nav-search">
                <label for="desktop-search" class="sr-only">Search</label>
                <input id="desktop-search" title="Search" aria-label="Search" type="search" autocomplete="off" maxlength="256" name="header-search" placeholder="Search topics, names, categories..." value="">
                <span class="search-icon" tabindex="0"><i class="fa fa-search" aria-label="Search"></i></span>
                <span class="close-icon" tabindex="0"><i class="desktop-search-close" aria-label="Search"></i></span>
            </div>
            <div class="level2-backdrop">
                <div class="backdrop-image"></div>
            </div>
        </nav>
    </div>
    <div id="mobile-overlay"></div>
    <div id="nav-drawer">
        <div id="nav-burger" class="hide-on-mobile-nav-open" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
        <div class="drawer-inner">
            <div id="nav-burger" class="internal" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
            <div class="search-wrap">
                <label for="mobile-search" class="sr-only">Search</label>
                <input id="mobile-search" type="search" title="Search" id="search-main" placeholder="Search" maxlength="256" autocomplete="off" name="search-main" />
                <span id="search-main-icon"><i class="fa fa-search" ></i></span>
                <a href="#" class="skin-search-go">Search</a>
            </div>
            <nav>
                <div class="primary">
                    <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/News/" target="" tabindex="0" aria-expanded="false">News<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/News/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/News/Today-in-DOD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/News/Newsroom/" target="" tabindex="0" aria-expanded="false"><span class="main">Newsroom</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/News/News-Stories/" target="" tabindex="0" ><span class="main">News Stories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Feature-Stories/" target="" tabindex="0" ><span class="main">Feature Stories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/From-the-Services/" target="" tabindex="0" ><span class="main">Stories from the Services</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Multimedia/" target="" aria-expanded="false"><span class="main">Multimedia</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Photos/" target="" tabindex="0" ><span class="main">Photos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Videos/" target="" tabindex="0" ><span class="main">Videos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Experience/" target="" tabindex="0" ><span class="main">Interactive Experiences</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Spotlights/" target="" tabindex="0" aria-expanded="false">Spotlights<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/Spotlights/" target="" aria-expanded="false"><span class="main">Trending Issues</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Nato/" target="" tabindex="0" ><span class="main">NATO</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/FY2023-Defense-Budget/" target="" tabindex="0" ><span class="main">FY 2023 Defense Budget</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Support-for-Ukraine/" target="" tabindex="0" ><span class="main">Support for Ukraine</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Military-Family-Support/" target="" tabindex="0" ><span class="main">Military Family Support</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Spotlights/" target="" aria-expanded="false"><span class="main">Topics</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Science-and-Technology/" target="" tabindex="0" ><span class="main">Science &amp; Technology</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Coronavirus-DOD-Response/" target="" tabindex="0" ><span class="main">Coronavirus</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Face-of-Defense/" target="" tabindex="0" ><span class="main">Face of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/" target="" tabindex="0" ><span class="main">All Spotlights</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/About/" target="" tabindex="0" aria-expanded="false">About<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/About/Leadership/" target="" tabindex="0" aria-expanded="false"><span class="main">Leadership</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/About/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/About/" target="" aria-expanded="false"><span class="main">Components</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="https://www.army.mil/" target="_blank" tabindex="0" ><span class="main">Army</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.marines.mil/" target="_blank" tabindex="0" ><span class="main">Marine Corps</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.navy.mil/" target="_blank" tabindex="0" ><span class="main">Navy</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.af.mil/" target="_blank" tabindex="0" ><span class="main">Air Force</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.spaceforce.mil/" target="_blank" tabindex="0" ><span class="main">Space Force</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.uscg.mil/" target="_blank" tabindex="0" ><span class="main">Coast Guard</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.nationalguard.mil/" target="_blank" tabindex="0" ><span class="main">National Guard</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


</ul>



                    <ul>
                        <li class="parent top-level" >
                            <a href="#" target="" tabindex="0" aria-expanded="false">Legal & Administrative<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
                            <div class="arrow-down"><i></i></div>
                            <div class="level2-container">
                                <ul class="level2">
                                   <ul class=""><li class=""><a href="/Legal-Administrative/Privacy-Security/ " title=""><span class="text text-link-12">Privacy & Security</span></a></li><li class=""><a href="/Legal-Administrative/Links-Disclaimer/ " title=""><span class="text text-link-17">Links Disclaimer</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="" target="_blank" rel="noopener"><span class="text text-link-13">Section 508</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoD-Web-Policy/ " title="" target="_blank" rel="noopener"><span class="text text-link-14">Web Policy</span></a></li><li class=""><a href="http://www.esd.whs.mil/DD/plainlanguage/ " title="" target="_blank" rel="noopener"><span class="text text-link-37">Plain Writing Act</span></a></li><li class=""><a href="http://www.dodig.mil/ " title="" target="_blank" rel="noopener"><span class="text text-link-38">DOD IG</span></a></li><li class=""><a href="https://policy.defense.gov/OUSDP-Offices/Reporting-Civilian-Casualties/ " title="" target="_blank" rel="noopener"><span class="text text-link-39">Reporting Civilian Casualties</span></a></li><li class=""><a href="http://prhome.defense.gov/NoFear/ " title="" target="_blank" rel="noopener"><span class="text text-link-40">No FEAR Act</span></a></li><li class=""><a href="http://www.dimoc.mil/resources/limitations/ " title="" target="_blank" rel="noopener"><span class="text text-link-41">Imagery Use</span></a></li><li class=""><a href="https://www.esd.whs.mil/FOID/ " title="" target="_blank" rel="noopener"><span class="text text-link-42">FOIA</span></a></li><li class=""><a href="http://open.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-43">Open GOV</span></a></li><li class=""><a href="https://dam.defense.gov/Publications/NDBOP/" title="" target="_blank" rel="noopener"><span class="text text-link-44">Strategic Plan</span></a></li><li class=""><a href="https://www.usa.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-45">USA.gov</span></a></li><li class=""><a href="https://business.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-46">Small Business Act</span></a></li><li class=""><a href="/site-index/ " title=""><span class="text text-link-47">Site Map</span></a></li></ul>


                                </ul>
                            </div>
                        </li>
                    </ul>
                </div>
                <div class="social">
                    <ul class="social-nav"><li class="social-item"><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-4"></span></a></li><li class="social-item"><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-1"></span></a></li><li class="social-item"><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-3"></span></a></li><li class="social-item"><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-2"></span></a></li></ul>


                </div>
            </nav>
        </div>
    </div>
</header>



<main>
    <p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1" aria-label="Skip Target"></a></p>

    <div id="dnn_ContentPaneBanner"><div class="DnnModule DnnModule-DNN_HTML DnnModule-1654"><a name="1654"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1654_ContentPane"><!-- Start_Module_1654 --><div id="dnn_ctr1654_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr1654_HtmlModule_lblContent" class="Normal">
	<div class="page-banner page-banner-thin no-image"> <div class="page-banner-inner"> <div class="content-wrap"> <div class="page-title">Transcript</div></div> </div> </div> 
</div>

</div><!-- End_Module_1654 --></div>
</div><!--end of empty container -->


</div></div>
    <div class="slice-angle slice-angle-gray slice-angle-down-top">
        <div class="page-wrap">
            <div id="dnn_ContentPanePage"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-1667"><a name="1667"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1667_ContentPane"><!-- Start_Module_1667 --><div id="dnn_ctr1667_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr1667_ViewArticle_UpdatePanel1" class="article-view">
		
        <div class="adetail newsroom no-abanner no-abanner-mobile aframe" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        
        <div class="inside ntext">
            <div class="header">
                <div class="presenterinfoType Transcript">
                    
                    
                </div>
                <h1 class="maintitle">
                    
                    Senior Defense Official Holds a Background Briefing
                </h1>
                <div class="date">
                    
                    May 16, 2022
                    
                </div>
                
                <div class="presenter">
                    
                    Senior Defense Official
                </div>
                
                
            </div>
            <div class="social-top">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/News/Transcripts/Transcript/Article/3033374/senior-defense-official-holds-a-background-briefing/" addthis:media="">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
                <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                    var addthis_config = {
                        data_use_flash: false,
                        data_use_cookies: false,
                        ui_508_compliant: true
                    }</script>
            </div>

            <hr />
            <div class="body">
                <p>SENIOR DEFENSE OFFICIAL: Okay, good morning, everybody. Senior Defense Official again. Day 82. We maintain that the Russians have now 106 total operational BTGs inside Ukraine. I would just go over some of the main highlights with you here.</p>

<p>Obviously, we assess that Russian forces continue to attack Ukrainian forces in the Donbas region. They did not make significant territorial gains in that region, both sides exchanging artillery fire even over the last 24 hours.</p>

<p>The Russian forces seem to be focusing their efforts largely near Izyum and -- and to the north of Lyman. So the -- sort of -- if you draw a line between those two, Izyum and Lyman, to the southeast, that&#39;s where the preponderance of their efforts seem to be again over the last 24.</p>

<p>We do continue to see the Ukrainians regain some ground around Kharkiv, even though they&#39;ve been -- Kharkiv continues to be hit by airstrikes and bombardment, artillery is being used obviously in and around Kharkiv, but we assess that the Ukrainians have pushed Russian forces to within three to four kilometers of the Russian border.</p>

<p>We&#39;ve seen some reporting out there that they&#39;ve gone up to the border. We can&#39;t refute that. So as -- our general assessment is they&#39;re right near that border, in terms of pushing them up to the north. And that continues. So there is still active fighting in and around and to the north of Kharkiv. I don&#39;t have an update on how far to the east of Kharkiv Russian forces are. I don&#39;t -- I just don&#39;t have anything new on that.</p>

<p>Let&#39;s see. We do -- have seen -- in the last 24, we have seen some heavy fighting in the vicinity of Donetsk and we haven&#39;t talked about Donetsk very often -- but we&#39;re doing -- we are seeing some heavy fighting there near Donetsk, moving basically east to west, and we do assess that the Russian forces are making some small gains to the west of Donetsk.</p>

<p>And again, not entirely clear what the goal is there but I would remind you that if you look just to the west, a little bit south of west from Donetsk, you get that town of Velyka Novosilka, which is where the Russian forces have stopped advancing south of that, coming up out of Mariupol. So it could be an attempt by them to link up with their Russian forces that have sort of been stuck south of Velyka Novosilka. We don&#39;t -- again, don&#39;t know, but we are seeing that over the last 24.</p>

<p>It appears as if they have made no progress with their -- trying to cross over those pontoon bridges, over the Donets River, about 30 kilometers northwest of Luhansk. They have been stymied -- just about every effort by the Ukrainians.</p>

<p>And so it&#39;s going to be difficult for them to make any significant gains in the Donbas area until they can reposition forces or find less well-defended areas to cross that river, but they just haven&#39;t been able to make much progress.</p>

<p>In the air domain, pretty much consistent. Again, they were flying about 250 sorties, strikes are focused again on the Joint Forces Operation area of the Donbas -- Kharkiv and Mariupol. So again, no big, major changes to that.</p>

<p>We did see that, over the last 24, they -- the Russians did fire some long range missiles into or -- well, in -- in the vicinity of Lviv. It looked -- it looks as if they were trying to target the Yavoriv training area that you guys are all familiar with.</p>

<p>We don&#39;t have perfect BDA but what we are comfortable saying is that there was minimal damage, from what we can see, but again, I don&#39;t have perfect -- I know I said I don&#39;t have perfect visibility on -- on those strikes but they do appear to have been targeted at that training facility. And again, what we -- what we can see from our perspective is minor damage to a few buildings but nothing major.</p>

<p>On the security assistance front, really nothing much new to report. On the 155 ammunition, 64 percent of the total -- and the total, I would remind you, now that we&#39;ve announced that $150 million package, is 209,000 rounds total have been committed for 155 rounds, and more than 130,000 of them are -- have been transferred into Ukraine, and more -- you know, more gets in every day.</p>

<p>Three of the Mi-17s of the 11 that were left to be transferred -- three of them have been transferred to Ukraine, and we got feedback from the Ukrainians that one of them -- the first one that was transferred of the 11, the first one that was transferred has already flown two missions for them. I don&#39;t know what missions, I don&#39;t know where. I don&#39;t know what they did. I&#39;m just telling you we got feedback from the Ukrainians that it&#39;s already flown two missions.</p>

<p>And on training really nothing new to report. Training continues on all the platforms we&#39;ve talked about, including the M777, the maintenance course for the M777, the Pumas. All that stuff is -- the training continues on that.</p>

<p>Oh, back on security assistance. In the last 24 there were 10 deliveries via airlift from seven different nations into the region, so we&#39;re continuing to coordinate the delivery of assistance from other countries as well.</p>

<p>Okay, so not a whole lot of unique progress or different things to mention today. The strikes into -- near Lviv, that&#39;s new. The fighting west of Donetsk, that&#39;s new. And the focus of the Russians on that axis between Izyum and Lyman, although that&#39;s not new, I mean, that just seems to be where they&#39;re focused right now because they just haven&#39;t made really any progress up there at all over the course of the weekend.</p>

<p>And then lastly, the only thing else was new was Kharkiv and the Ukrainians pushing the Russians very, very close up to the Russian border.</p>

<p>Okay, with that, we&#39;ll go to questions. Lita?</p>

<p>Q: Good morning. Thank you.</p>

<p>Two things. One, can you assess how many of these 106, were they largely all in the Donbas region, the BTGs, do you know? And there was a report that Ukraine blew up two railway bridges that have been seized by the Russians near Luhansk. Can you confirm that?</p>

<p>And then I have follow-up -- and then I have a second question.</p>

<p>SENIOR DEFENSE OFFICIAL: I cannot confirm the railway bridges thing. I did not see that in any of the reporting that I&#39;ve looked at overnight and this morning. On the troops, remember they&#39;ve got these troops grouped in geographic groupings. They have an eastern grouping of troops, they have a central grouping of troops, they have a western grouping of troops, and they have a southern grouping of troops.</p>

<p>And so, it is not accurate to say that all 106 are in the Donbas. They are spread out according to their groupings, and each grouping is a different size. I mean, the eastern grouping of troops, there&#39;s more than 20 BTGs in that eastern grouping there in Ukraine, but not all of them are in Ukraine. In the central grouping of troops basically we assess that all their BTGs are in Ukraine, and that&#39;s a little less than 20, and I could go on and on.</p>

<p>The biggest grouping of troops is the southern grouping, which has more than 50 BTGs assigned to it, and obviously they are focused in the southern part. You know, but between Kherson all the way to the west and Mariupol all the way to the east and as far north as that town called Velyka Novosilka as I talked about and as far north as Zaporizhzhya, the nuclear plant that we talked about.</p>

<p>So if you were to draw sort of an oval -- in between Velyka Novosilka, Zaporizhzhya, Kherson, all the way to the north of Crimea, up the coast of the Sea of Azov, you basically have this southern grouping. And so, they have the most troops there. So it&#39;s spread out geographically.</p>

<p>The short answer is no. Not all of them are in the Donbas. And what was your next question?</p>

<p>[Omitted]</p>

<p>Pierre from Al Arabiya?</p>

<p>Q: Thank you.</p>

<p>I just want to verify the number of BTG. Is it 106 now?</p>

<p>SENIOR DEFENSE OFFICIAL: 106 are in Ukraine.</p>

<p>Q: Excellent. It seems that they added a good number of BTGs recently. In your assessment, do you think that they are well equipped or sanctions and how much they used is not really making those BTGs up to standard?</p>

<p>SENIOR DEFENSE OFFICIAL: They really haven&#39;t added that much. I mean, I think when we talked on Friday they were at like 105, so it&#39;s one BTG over the course of the weekend really. So it hasn&#39;t been a dramatic increase. They&#39;ve been creeping the number up as we knew they would when we talked about them retreating form Kyiv and refitting and resupplying and reentering troops. I mean, we knew that they were going to plus up the numbers in the east and in the south, and they&#39;ve done that at a fairly consistent rate.</p>

<p>I want to stress again we do not have, you know, exact combat metrics and readiness metrics for each BTG. We just don&#39;t have that fingertip feel. So I can&#39;t tell you what the manning is like, what the readiness is like, what the casualties are like in every one of the 106. We assess that they are operational BTGs, meaning that they are in operations against the Ukrainians.</p>

<p>How well they are doing, again, we just don&#39;t know. We do know that the Russians continue to take casualties. They continue to lose equipment and systems every day in the fighting. It is a dynamic fight right now in the Donbas particularly as we&#39;ve been talking about. There&#39;s back and forth every single day, and it&#39;s not like the Russians haven&#39;t made some progress. They have. It&#39;s been, again, uneven, slow, incremental, short, and small, but they have continued to make a little bit of progress, and I think that&#39;s really the best I can do.</p>

<p>Q: Thank you.</p>

<p>SENIOR DEFENSE OFFICIAL: Yes. Tara Copp?</p>

<p>Q: Good morning. Thanks for doing this.</p>

<p>Do we have an update on whether or not we&#39;re going to get updated missile strike information and kind of what the status of that is?</p>

<p>SENIOR DEFENSE OFFICIAL: Yes, I don&#39;t think we&#39;re going to be able to provide that number any more, Tara. It&#39;s just not being counted anymore. And so, we&#39;re just not going to be able to give that data.</p>

<p>Q: Okay, thanks.</p>

<p>SENIOR DEFENSE OFFICIAL: Dave Martin.</p>

<p>Q: The Brits are saying that the Russians have lost one-third of their ground force. Do you agree with that? And the Institute for the Study of War is saying that the Russians appear to have given up on their grand encirclement of the Ukrainian armed forces there in the east, and are going for much more limited encirclement in the Luhansk area. Do you agree with that?</p>

<p>SENIOR DEFENSE OFFICIAL: I have not seen reporting at -- from the U.S. side that we have made that assessment, that they have decided to give up on encirclement. I just have not seen that.</p>

<p>And look, on the ground forces, just ground forces alone of the total BTGs, let&#39;s just use BTGs as the sort of measuring stick because that&#39;s what we&#39;re using, that&#39;s how they organize their ground troops.</p>

<p>And we said this before, Mr. Putin has committed about 80 percent of his total BTGs to Ukraine. And there&#39;s no question that he -- of that 80 percent, you know, he has lost quite a bit. But we would still assess that of the -- you know, 140 plus BTGs that he had available to him that he still has a majority of those available to him.</p>

<p>So of the 140 or so plus that he dedicated to the mission, you know, he&#39;s got 106 operational in Ukraine but he doesn&#39;t have a whole lot else on the periphery of Ukraine to add into there. So there has definitely been lossage here but I&#39;m -- I think I&#39;m going to refrain from providing a percentage of the losses.</p>

<p>But again, he committed 80 percent of his total BTGs to Ukraine. Roughly more than 140 of those BTGs that represented 80 percent of his total. He&#39;s got 106 inside Ukraine right now, and not a lot left on the periphery to get in there. I think it&#39;d just leave it at that.</p>

<p>Liz Friden from Fox?</p>

<p>Q: Thank you.</p>

<p>[Omitted]</p>

<p>Matt Seyler?</p>

<p>Q: Hey, good morning. Thanks.</p>

<p>Similar to David&#39;s question, I know you&#39;re not giving percentages in terms of total combat power. But in the past when you gave remaining combat power for both the Ukrainian and Russian side it seemed like they were tracking pretty closely together.</p>

<p>I mean, is that still the case? Even if you don&#39;t give numbers is it still -- are they still kind of in parity in that way? The Ukrainian and Russian sides?</p>

<p>SENIOR DEFENSE OFFICIAL: I think so generally, yeah. I mean, we still assess that, again, of all the combat power he had, he still has a significant majority left available to him. And we would assess that the Ukrainians also have in the aggregate a majority of their assembled combat power available to them too.</p>

<p>That is not to say that losses are not being sustained on both sides. They are, both in terms of forces but also in terms of equipment and weapon systems. I -- you know, as I said earlier, I mean, it&#39;s a real gunfight in the Donbas, literally, with artillery being exchanged every single day. And the Russians continue to fly airstrikes. As I&#39;ve said, they had 250 sorties. So they are still dropping bombs. They&#39;re still launching missiles. I mean, it&#39;s not as if each side isn&#39;t expending themselves. They are. But in general they still have a majority of their combat power available to them.</p>

<p>Barbara Starr.</p>

<p>Q: Two questions. You said you were no longer counting the numbers of missile strikes. I&#39;m wondering why that is, why that information is no longer useful to you, the Pentagon.</p>

<p>And my second, follow-up question: Can you bring us up-to-date on any information you have about the Russians moving missiles and other weaponry potentially closer to Finland, which they claim they are doing, and also to Sweden?</p>

<p>SENIOR DEFENSE OFFICIAL: I have not seen -- we haven&#39;t seen indications of them moving combat power closer to the border with Finland. And on the missiles, the way it was explained to me was that they&#39;ve shifted the way they&#39;re looking at the air picture more towards holding missile conferences when they see missiles being launched so that they can get an assessment of the of what we think those missiles are and the threat that they may pose to NATO territory. They are not -- they&#39;re just not fixated on counting the number of missiles the way they were before. And as I think I told you --</p>

<p>(CROSSTALK)</p>

<p>SENIOR DEFENSE OFFICIAL: Wait a second, Barb, hang on, those numbers we didn&#39;t give them to you with great specificity. We would say more than a thousand or more than 1,500, because not every indication of a missile launch necessarily means a missile launch. And so we wanted to make sure that the -- or they wanted to make sure that they were being more precise.</p>

<p>Q: So they are counting the number of missile launches they see.</p>

<p>SENIOR DEFENSE OFFICIAL: They are no longer counting each missile launch. They are holding missile conferences when they believe they have seen launches to determine whether they were or -- or not. And they just believe that --</p>

<p>Q: And if they determine --</p>

<p>(CROSSTALK)</p>

<p>Q: If they determine they were, then they know how many were launched, right?</p>

<p>SENIOR DEFENSE OFFICIAL: Barb, I&#39;m just telling you what -- I&#39;m just telling what the folks are telling us in terms of how they&#39;re collecting the data, so.</p>

<p>Q: Okay.</p>

<p>SENIOR DEFENSE OFFICIAL: Jack Detsch?</p>

<p>Q: Hey, [SDO].</p>

<p>The Brits reported this morning they had seen the evidence that the Belarusians were trying to fix Ukrainian troops by having deployments on the northern border despite the fact that they weren&#39;t actually deploying into Ukraine, just fix them to stop from going into the Donbas. I&#39;m just wondering if you&#39;re seeing similar indications.</p>

<p>SENIOR DEFENSE OFFICIAL: No, we have not seen indications of that.</p>

<p>Heather.</p>

<p>Q: Thank you so much.</p>

<p>I was just wondering if you have an update on the Harry S. Truman CSG that&#39;s currently in the Mediterranean. We&#39;ve heard that it could be there until August, but I was wondering if there&#39;s any update on whether it&#39;s planned to stay there longer or maybe return home soon or?</p>

<p>SENIOR DEFENSE OFFICIAL: I don&#39;t have an update on the Harry S. Truman&#39;s deployment schedule. Again, if there is a -- if there is something to announce or a change to speak to, we&#39;ll do that.</p>

<p>Tom Bowman?</p>

<p>Q: Yeah, getting back to the air domain, I assume the air domain is still contested. And also, are you still seeing Russian pilots being cautious, flying mostly out of Russian airspace or Belarus? And also, getting back to that pontoon bridge that was taken out by the Ukrainians, are you seeing any other bridging attempts similar to that or noticed bridging equipment in their convoys?</p>

<p>SENIOR DEFENSE OFFICIAL: The -- they have made several bridging attempts over the Donets -- I mean, I know that has gotten a lot of attention but we know they&#39;ve made several attempts and just have not been able to be successful.</p>

<p>The answer to your other two questions are yes. Yes, we&#39;d still say the airspace is contested, and yes, we still continue to see a general wariness by Russian pilots to fly very long inside Ukrainian airspace.</p>

<p>Q: All right, thanks.</p>

<p>SENIOR DEFENSE OFFICIAL: Nancy Youssef?</p>

<p>Q: Thank you.</p>

<p>I had a broader question for you. Could you give us a sense of the U.S. assessment on how the Russians might adjust, in the event that they don&#39;t make the kind of progress that they anticipated at this phase of the war? Does the U.S. feel the -- that Russia could, for example, redefine what constitutes a successful military operation?</p>

<p>Thank you.</p>

<p>SENIOR DEFENSE OFFICIAL: Impossible for us to know, Nancy. That&#39;s going to be a -- you know, a decision the Russian Ministry of Defense and -- and Mr. Putin have to make. I mean, we&#39;re just kind of trying to tell you what we&#39;re seeing here, but we don&#39;t know with great detail what Russian intentions are going forward.</p>

<p>We&#39;ve long said -- and I&#39;d point you back to what Avril Haines said in testimony last week -- it&#39;s -- it&#39;s possible -- it&#39;s within the realm of possibility that one of their plans is to occupy the Donbas and then to use that as a springboard for further attacks further west inside Ukraine. We can&#39;t rule that out, nor can we rule out the fact that maybe he&#39;s just going to limit his objectives to the Donbas and call it a day at the end of that. We just don&#39;t know.</p>

<p>All we can tell you is what we&#39;re seeing, and we&#39;re still seeing fighting in the Donbas, we&#39;re seeing some incremental progress by the Russians there, basically not a lot of progress in the south, but continued airstrikes throughout the country, including as far west as Lviv.</p>

<p>So it -- I mean, again, that&#39;s the best we can do, is just give you a sense of what we&#39;re seeing right now.</p>

<p>Q: Thank you.</p>

<p>SENIOR DEFENSE OFFICIAL: Yep. Courtney?</p>

<p>Q: Hey. Do you have any more details on the strikes in Lviv? And forgive me, I lost the call for a minute when I lost service but for this (inaudible), like, how many missiles were fired, where were they filed from, what kind they were? I know you can&#39;t give much more on BDA but just, like, some of the basics of what they actually used?</p>

<p>SENIOR DEFENSE OFFICIAL: Are you talking about the ones in Lviv?</p>

<p>Q: Yeah, yeah, Lviv, the -- against the training area.</p>

<p>SENIOR DEFENSE OFFICIAL: So, I mean, the -- so what -- the working level information that we have right now is about a half a dozen missiles were fired. We believe that they were -- whether they targeted the military training facility or not, they hit the military training facility, they hit a few small buildings, minimal damage.</p>

<p>Right now, we believe that those missiles were fired from the Black Sea, most likely from a submarine, but we don&#39;t know that for sure.</p>

<p>Lara Seligman?</p>

<p>Q: Hey, [SDO]. Hope you had a nice weekend.</p>

<p>I wanted to ask you a sort of broader question about the end goal for this conflict. For -- at least for -- from our perspective, the U.S. perspective, what does victory look like here?</p>

<p>SENIOR DEFENSE OFFICIAL: Lara, we&#39;ve actually said -- we&#39;ve answered this a lot. I don&#39;t have anything new to add. We&#39;ve been on the record, you&#39;ve heard [DOD] talk about this many, many times. I really don&#39;t have anything different to say today. [Omitted]<br />
&nbsp;<br />
And we can point you to things that [Pentagon Press Secretary Kirby] said and what Secretary Austin has said. All of those are consistent and still relevant.</p>

<p>Q: Okay. Just a different question -- have you seen any other indications of how Russia is reacting to the news about Finland and Sweden seeking NATO membership potentially? I know you&#39;ve said they weren&#39;t moving combat power closer to the borders but are there any -- is there anything else you&#39;re seeing them doing on the ground?</p>

<p>SENIOR DEFENSE OFFICIAL: I &ndash; no -- what I&#39;ve said was we haven&#39;t seen indications that they&#39;re moving anything. And no, I&#39;m not -- we&#39;re not seeing anything -- any information we&#39;re gleaning that is different than what they&#39;ve messaged publicly about their consternation over Finland.</p>

<p>But we haven&#39;t seen anything -- you know, again, anything different in -- in our information and we can&#39;t verify -- we&#39;ve seen no indication that they&#39;re, you know, moving troops or firepower closer to the border with Finland.</p>

<p>Okay, Karoun from Washington Post? This is the last one.</p>

<p>Q: Oh, boy. No pressure. Hi. Two little things.</p>

<p>One is just that -- I know you said in the Yavoriv strike near Lviv that they hit a couple buildings but does that mean that you&#39;re basically assessing no casualties in that strike?</p>

<p>And then also, on the question of the distribution of the BTGs, I know you&#39;ve said that that&#39;s -- they&#39;re not on the Donbas and it&#39;s incremental increases but have you seen any, you know, shifts in concentrations of where some of these BTGs are assigned to? Like, as they add these new numbers incrementally, is that swinging things at all in terms of the areas of the countries in which they are grouped?</p>

<p>SENIOR DEFENSE OFFICIAL: Yeah, not really on the second one. I mean, each grouping of troops has a different total to it. The western grouping of troops is very small, for instance, and has about five total BTGs as -- attached to it.</p>

<p>But, you know, as I looked at it every day, when we talk about this, with the -- I haven&#39;t -- there really hasn&#39;t been major repopulations inside the groupings of troops to go along with, you know, differences on the battlefield.</p>

<p>The biggest grouping remains the southern grouping at more than 50. The second biggest is the eastern grouping at more than 20 and the central grouping at almost 20 -- so if you add those two together, you kind of get, you know, almost as much as in the south. And the eastern grouping and the central grouping are focused largely on the Donbas region.</p>

<p>But again, no, there&#39;s really not -- you know, we just haven&#39;t -- there&#39;s been no major shifting inside the groupings of troops in terms of, you know, taking out of one to provide to another. They&#39;re -- they&#39;re fairly static in their individual postures but the -- groupings do -- they coincide to -- to almost -- not perfectly discreet but orchestrated sort of geographic areas, and no major changes there.</p>

<p>And then on your question about Yavoriv, we don&#39;t -- I haven&#39;t seen any indications of casualties. And I think that&#39;s the way I would leave that because we just -- we haven&#39;t seen any reporting of casualties. Just some minor damage to a few buildings. But look, I mean, information can change over time, and if that changes we&#39;ll certainly let you know, but, again, we&#39;re not on the ground, and we can&#39;t see everything and certainly can&#39;t rule out the possibility, but we&#39;ve just seen no indication of casualties.</p>

<p>I&#39;m sorry. I had one more that I forgot. Nick Schifrin, go ahead.</p>

<p>Q: Hey, [SDO]. Thank you.</p>

<p>I just got back, so forgive me if some of these have been gone over late last week, but a couple questions on weapons systems. The Ukrainians top of the list is HIMARS. McConnell said yesterday that the administration&#39;s considering it. Can you confirm that the administration&#39;s considering sending HIMARS? Any measurements of how the howitzers have made a difference? Ukrainians put out their first videos over the last couple days. I know we don&#39;t track them, but anything you can say about how it&#39;s making a difference?</p>

<p>And then connected to that, can you assess whether the Ukrainians are going to be able, as they claim, to go on counteroffensives beyond Kharkiv in the next couple weeks?</p>

<p>Thanks.</p>

<p>SENIOR DEFENSE OFFICIAL: On the HIMARS, I would just tell you, look, I mean, we&#39;re constantly talking to the Ukrainians, and I&#39;m not going to get ahead of future security assistance packages, but we&#39;re constantly talking to them about the kinds of capabilities that they might need. And so, as we have before, you know, we&#39;re keeping that line of communication open. And as we&#39;ve proven before we&#39;re willing to make adjustments if it&#39;s needed.</p>

<p>On the howitzers, just two points of -- two sort of points here because, again, we&#39;re not on the ground, Nick, so we don&#39;t see where every tube is, and you know, what each tube is doing on any given day, but we can assess based on our conversations with the Ukrainians, and Secretary Austin talked to Minister Reznikov yesterday, but 74 of the 90 are actually we know based on what they&#39;ve told us, that 74 of those howitzers, of the M777s are forward providing long range indirect fire capability, so 74 are actually in the fight.</p>

<p>Now, exactly where, you know, we couldn&#39;t give you GPS coordinates on every one of them. We know some of them are being used in the fight around Kharkiv and some of them are in the Donbas, but the breakdown, I just don&#39;t have that.</p>

<p>And the second point I&#39;d make on this is, you know, Minister Reznikov made it very clear to Secretary Austin in the call yesterday that the howitzers are proving very effective and are having an impact, making a difference in their fight in the Donbas, so we got that anecdotally directly from the Minister of Defense. And then I think you had a third question I missed?</p>

<p>Q: Does that lead to a greater ability for the Ukrainians to go on counteroffensives beyond Kharkiv?</p>

<p>SENIOR DEFENSE OFFICIAL: I won&#39;t get into future speculations of operations for the Ukrainians. I don&#39;t think that would be wise for me to do. I would just say that you&#39;re already seeing the Ukrainians being able to go on counteroffensives. In the Donbas they are taking back some towns that the Russians have taken in the past, and in Kharkiv that&#39;s a great example of how they are doing more than just defending the town.</p>

<p>Now they&#39;re pushing the Russians out but to the east and to the north, and we do believe that the howitzers in particular are having an impact on that, particularly in Kharkiv. Now is it the only reason? I don&#39;t think we would go that far to say that, but we do believe that the systems they&#39;re getting -- and not just the U.S. systems but the systems they&#39;re getting from other countries -- are absolutely helping them regain some momentum and to take back some territory.</p>

<p>SENIOR DEFENSE OFFICIAL: Okay. That&#39;s it. [Omitted]. Thanks. Out here.</p>

<p>[<strong>Eds. Note: </strong>Due to the established on-background attribution rules for this briefing, identifying information of the Senior Defense Officials has been omitted.]</p>


                
            </div>

            <div class="social-bottom">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/News/Transcripts/Transcript/Article/3033374/senior-defense-official-holds-a-background-briefing/" addthis:media="">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
            </div>
            <hr />
            
            <div class="tags">
                
<a href='http://www.defense.gov/News/Transcripts/Tag/215492/ukraine-response/'>ukraine response</a>

            </div>
            
        </div>
    </div>
</div>

<script type="text/javascript">
    $(window).load(function() {
        $('body').addClass('press-page');
    });
</script>

<script>
    FadeIt();
</script>



    
	</div>




<script type="text/javascript">

    var displayNextPrevNav = false
    var loggedIn = false;
    var articleId = 3033374;
    var moduleId = 1667;
    var mejPlayer;

    jQuery(document).ready(function () {
        mejPlayer = $(".article-view video").not(".noplayer").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/",
            videoWidth: '100%',
            videoHeight: '100%',
            success: function (mediaElement, domObject)
            {
                var aDefaultOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.defaultVideoOverlay.a-video-button');
                var aHoverOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.hoverVideoOverlay.a-video-button');
                var playing = false;
                $("#" + mediaElement.id).parents('.media-inline-video, .video-control').find('.mejs__controls').hide();
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play',
                    function (e) {
                        playing = true;
                        jQuery(".gallery").trigger("pause", false, false);
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.mejs__controls').show();                       
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.duration').hide();
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.hide();
                            aHoverOverlay.hide();
                        }
                        //place play trigger for DVIDS Analytics
                    }, false);
                mediaElement.addEventListener('pause',
                    function (e) {
                        playing = false;
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.removeAttr("style");
                            aHoverOverlay.removeAttr("style");
                        }
                    }, false);
                mediaElement.addEventListener('ended',
                    function (e) {
                        playing = false;
                    }, false);

                if (aDefaultOverlay.length) {
                    aDefaultOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                    aHoverOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                }
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });

        if (displayNextPrevNav) {
            DisplayNextPreviousNav(moduleId, articleId, loggedIn);
        }
    });

    $(window).load(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();
            if (winWidth > 1024) {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
        }
    });


    $(window).resize(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();

            if (winWidth < 1024) {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
        }

    });

</script>


</div><!-- End_Module_1667 --></div>
</div><!--end of empty container -->


</div><div class="DnnModule DnnModule-DNN_HTML DnnModule-1681"><a name="1681"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1681_ContentPane"><!-- Start_Module_1681 --><div id="dnn_ctr1681_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr1681_HtmlModule_lblContent" class="Normal">
	<style> /*************************************************** SUBSCRIBE ***************************************************/ .subscribe { display: block; text-align: center; background: #ebebeb; padding: 2rem 2rem 1.5rem; max-width: 640px; margin: 3rem auto 1rem; border-radius: 4px;} .subscribe h3 {text-align: left; margin-left: 15px; font-size: 1.7rem; margin-bottom: .5rem }.subscribe p { text-align: left; margin: -2px 0 0 0; font-size: 18px; color: #717171;} .subscribe .btn.btn-primary { float: right; } /*************RESPONSIVE **********/ @media only screen and (max-width: 768px) { .subscribe {max-width: 620px;} .subscribe h3 {font-size: 2.1rem; } } @media only screen and (max-width: 600px) { .subscribe { text-align: center; padding: 2rem 2rem 1.5rem;} .subscribe h3 { text-align: center; Margin : 0; font-size: 2rem; } .subscribe p { text-align: center; margin: 0; font-size: 20px; line-height: 1.4; } .subscribe .btn.btn-primary { float: none; } }</style> <div class="subscribe"> <article> <h3>Subscribe to Defense.gov Products</h3> <div class="dgov-grid"> <div class="dgov-col-sm-7 dgov-col-xs-12"><p>Choose which Defense.gov products you want delivered to your inbox.</p></div><div class="dgov-col-sm-5 dgov-col-xs-12"><a class="btn btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new">Subscribe </a></div></div> </article> </div> 
</div>

</div><!-- End_Module_1681 --></div>
</div><!--end of empty container -->


</div></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed1" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap">
        <div class="content-wrap">
            <div id="dnn_ContentPane" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed2" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap2">
        <div class="content-wrap">
            <div id="dnn_ContentPane2" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed3" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap3">
        <div class="content-wrap">
            <div id="dnn_ContentPane3" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed4" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap4">
        <div class="content-wrap">
            <div id="dnn_ContentPane4" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed5" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap5">
        <div class="content-wrap">
            <div id="dnn_ContentPane5" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed6" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap6">
        <div class="content-wrap">
            <div id="dnn_ContentPane6" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed7" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap7">
        <div class="content-wrap">
            <div id="dnn_ContentPane7" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed8" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap8">
        <div class="content-wrap">
            <div id="dnn_ContentPane8" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed9" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap9">
        <div class="content-wrap">
            <div id="dnn_ContentPane9" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed10" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap10">
        <div class="content-wrap">
            <div id="dnn_ContentPane10" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed11" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap11">
        <div class="content-wrap">
            <div id="dnn_ContentPane11" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed12" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap12">
        <div class="content-wrap">
            <div id="dnn_ContentPane12" class="DNNEmptyPane"></div>
        </div>
    </div>
</main>


<div id="footer">
  <div class="footer-inner content-wrap content-wrap-wide">
    <div class="dgov-grid">
      <div class="dgov-col-auto">
        <div class="dgov-grid">                
          <div id="dnn_Footer_footerNavCol1" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Defense.gov<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/" title=""><span class="text text-link-18">Home</span></a></li><li class=""><a href="/News/" title=""><span class="text text-link-20">News</span></a></li><li class=""><a href="/Spotlights/ " title=""><span class="text text-link-22">Spotlights</span></a></li><li class=""><a href="/About/" title=""><span class="text text-link-21">About</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol2" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Helpful Links<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Live" title=""><span class="text text-link-23">Live Events</span></a></li><li class=""><a href="/News/Today-in-DOD/" title=""><span class="text text-link-24">Today in DOD</span></a></li><li class=""><a href="/News/Contracts/" title=""><span class="text text-link-25">Contracts</span></a></li><li class=""><a href="/Resources/For-the-Media/" title=""><span class="text text-link-26">For the Media</span></a></li><li class=""><a href="/Help-Center/#contact" title=""><span class="text text-link-27">Contact</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol3" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Resources<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Resources/ " title=""><span class="text text-link-28">DOD Resources</span></a></li><li class=""><a href="/help-center" title=""><span class="text text-link-29">Help Center</span></a></li><li class=""><a href="/Resources/Military-Departments/" title=""><span class="text text-link-30">DOD / Military Websites</span></a></li><li class=""><a href="/Resources/Insignia/" title=""><span class="text text-link-31">Insignia</span></a></li><li class=""><a href="https://comptroller.defense.gov/ODCFO/afr/" title="2021 DOD Agency Financial Report" target="_blank" rel="noopener"><span class="text text-link-49">Agency Financial Report</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol4" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Popular<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Spotlights/FY2023-Defense-Budget/" title=""><span class="text text-link-34">FY 2023 Defense Budget</span></a></li><li class=""><a href="/Explore/Spotlight/Coronavirus/ " title=""><span class="text text-link-33">Coronavirus: DOD Response</span></a></li><li class=""><a href="/Explore/Spotlight/Artificial-Intelligence/" title=""><span class="text text-link-48">Artificial Intelligence</span></a></li><li class=""><a href="/Explore/Spotlight/DOD-Space-Strategy/" title=""><span class="text text-link-36">DOD Space Strategy</span></a></li></ul>


          
</div>
        </div>
      </div>
      <div class="right-col dgov-col-md-12 dgov-col-lg-4">
        <div class="right-col-inner">
          <div class="mission">
            <img class="footer-logo" alt="U.S. Department of Defense logo" src="/Portals/1/Images/DOD-Icon-Header.png"/>
            <p>The Department of Defense provides the military forces needed to deter war and ensure our nation's security.</p>
          </div>
          <div class="footer-search-wrap">
            <label class="sr-only" for="footer-search-input">Enter Your Search Terms</label>
            <i class="fa fa-search" id="fa-search-icon-bottom"></i> 
            <input type="search" id="footer-search-input" name="footer-search" maxlength="256" placeholder="Search...">
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

<footer id="footer-main">
  <div class="utility-nav">
    <ul class=""><li class=""><a href="/Legal-Administrative/Privacy-Security/ " title=""><span class="text text-link-12">Privacy & Security</span></a></li><li class=""><a href="/Legal-Administrative/Links-Disclaimer/ " title=""><span class="text text-link-17">Links Disclaimer</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="" target="_blank" rel="noopener"><span class="text text-link-13">Section 508</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoD-Web-Policy/ " title="" target="_blank" rel="noopener"><span class="text text-link-14">Web Policy</span></a></li><li class=""><a href="http://www.esd.whs.mil/DD/plainlanguage/ " title="" target="_blank" rel="noopener"><span class="text text-link-37">Plain Writing Act</span></a></li><li class=""><a href="http://www.dodig.mil/ " title="" target="_blank" rel="noopener"><span class="text text-link-38">DOD IG</span></a></li><li class=""><a href="https://policy.defense.gov/OUSDP-Offices/Reporting-Civilian-Casualties/ " title="" target="_blank" rel="noopener"><span class="text text-link-39">Reporting Civilian Casualties</span></a></li><li class=""><a href="http://prhome.defense.gov/NoFear/ " title="" target="_blank" rel="noopener"><span class="text text-link-40">No FEAR Act</span></a></li><li class=""><a href="http://www.dimoc.mil/resources/limitations/ " title="" target="_blank" rel="noopener"><span class="text text-link-41">Imagery Use</span></a></li><li class=""><a href="https://www.esd.whs.mil/FOID/ " title="" target="_blank" rel="noopener"><span class="text text-link-42">FOIA</span></a></li><li class=""><a href="http://open.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-43">Open GOV</span></a></li><li class=""><a href="https://dam.defense.gov/Publications/NDBOP/" title="" target="_blank" rel="noopener"><span class="text text-link-44">Strategic Plan</span></a></li><li class=""><a href="https://www.usa.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-45">USA.gov</span></a></li><li class=""><a href="https://business.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-46">Small Business Act</span></a></li><li class=""><a href="/site-index/ " title=""><span class="text text-link-47">Site Map</span></a></li></ul>


  </div>

    <div class="social-nav-subscribe-container">
        <div class="social-nav">
            <ul class=""><li class=""><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-5"></span></a></li><li class=""><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-6"></span></a></li><li class=""><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-8"></span></a></li><li class=""><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-7"></span></a></li></ul>


        </div>
        <a class="subscribe-btn btn btn-sm btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
    </div>
</footer>

<script type="text/javascript">
    var usasearch_config = {
        siteHandle: skinvars.aid,
        autoSubmitOnSelect: false,
    }

    window.onload = function () {
        document.getElementById("footer-search-input").value = "";
    }

    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "//search.usa.gov/javascripts/remote.loader.js";
    document.getElementsByTagName("head")[0].appendChild(script);

    (function ($) {
        $(function () {
            $('.footer-nav-col h3').click(function () {
                if (window.innerWidth > 991) return;
                $(this).parent('.footer-nav-col').toggleClass('active');
            });
        });
    })(jQuery);

    const queryInput = $("input[name=search-main],input[name=header-search], input[name=footer-search], i[id=fa-search-icon-bottom]").on("keyup", function (e) {
        if (e.keyCode == 13) {
            submitSearch($(this));
        }
    });

    $("input[name=search-main] ~ button, .search-icon, input[name=footer-search], input[name=footer-search] ~ button, i[id=fa-search-icon-bottom]").on("click", function (e) {
        e.stopImmediatePropagation();
        submitSearch($(this));
    });

    $(".search-icon").on("keypress", function (e) {
        if (e.which == 13) {
            e.stopImmediatePropagation();
            submitSearch($(this));
        }
    });

    function submitSearch($this) {
        const query = $this ? ($this.val() || $this.parent().find('input').val()) : "";
        const affiliate = !!skinvars.aid ? skinvars.aid : 'defensegov';
        if (query.length > 1)
            window.location = "//search.usa.gov/search?query=" + query + "&affiliate=" + affiliate + "&utf8=%26%23x2713%3B";
    }
</script>


        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`322`}" />
        <script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=1146" type="text/javascript"></script>
    

<script type="text/javascript">
//<![CDATA[
//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=1146|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=1146|DnnBodyProvider|50)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=1146|DnnPageHeaderProvider|5)--><!--CDF(Css|/Portals/_default/skins/dgov2/skin.css?cdv=1146|DnnPageHeaderProvider|15)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=1146|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=1146|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=1146|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=1146|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=1146|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/1/portal.css?cdv=1146|DnnPageHeaderProvider|35)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=1146|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=1146|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=1146|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=1146|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=1146|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=1146|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=1146|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=1146|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=1146|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=1146|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=1146|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=1146|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=1146|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=1146|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=1146|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=1146|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=1146|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=1146|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=1146|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=1146|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=1146|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=1146|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/ValidatedPlugins/vue/vue.min.js?cdv=1146|DnnBodyProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=1146|DnnBodyProvider|100)--><!--CDF(Css|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=1146|DnnPageHeaderProvider|10)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=1146|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/js/dnn.js?cdv=1146|DnnBodyProvider|12)--><!--CDF(Javascript|/js/dnn.servicesframework.js?cdv=1146|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=1146|DnnFormBottomProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=1146|DnnPageHeaderProvider|14)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=1146|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=1146|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Resources/libraries/jQuery/03_05_01/jquery.js?cdv=1146|DnnPageHeaderProvider|5)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/03_02_00/jquery-migrate.js?cdv=1146|DnnPageHeaderProvider|6)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=1146|DnnPageHeaderProvider|10)-->
    
</body>
</html>
