<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" />
<title>
	Secretary of Defense Lloyd J. Austin III and Chairman of the Joint Chiefs of Staff General Mark A. Milley Hold a Press Conference Following the Ukraine Defense Contact Group Meeting Oct. 12, 2022 Brussels, Belgium > U.S. Department of Defense > Transcript
</title><meta id="MetaDescription" name="DESCRIPTION" content="Secretary of Defense Lloyd J. Austin III and Chairman of the Joint Chiefs of Staff General Mark A. Milley hold a press conference following the Ukraine Defense Contact Group meeting., " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense, Department, DOD, Secretary, Deputy Secretary, Joint Chief, United States, Military, Government, Pentagon, Secretary of Defense, Deputy Secretary of Defense" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=1249" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=1249" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=1249" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=1249" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=1249" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/skin.css?cdv=1249" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DGOV2/container.css?cdv=1249" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=1249" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DGOV2/resources/css/dnn.css?cdv=1249" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=1249" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=1249" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=1249" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=1249" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=1249" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=1249" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=1249" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=1249" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=1249" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/03_05_01/jquery.js?cdv=1249" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/03_02_00/jquery-migrate.js?cdv=1249" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=1249" type="text/javascript"></script><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=wSJzjXOlssZVvf5cay20vA%3d%3d' type='image/x-icon' /><meta name='host' content='DMA Public Web' /><meta name='contact' content='pubwebhd@defense.gov' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/Skins/DGOV2/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/Desktopmodules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/Desktopmodules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-4.1.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><meta name='twitter:site' content='@DeptofDefense' /><meta name='twitter:creator' content='@DeptofDefense' /><meta name='twitter:card' content='summary_large_image' /><meta name='twitter:title' content='Secretary of Defense Lloyd J. Austin III and Chairman of the Joint Chi' /><meta name='twitter:description' content='Secretary of Defense Lloyd J. Austin III and Chairman of the Joint Chiefs of Staff General Mark A. Milley hold a press conference following the Ukraine Defense Contact Group meeting.' /><meta name='twitter:image' content='https://media.defense.gov/2021/Sep/30/2002865266/1280/1280/0/210930-D-EX074-066.JPG' /><meta name='twitter:creator' content='@DeptofDefense' /><meta property='og:site_name' content='U.S. Department of Defense' /><meta property='og:type' content='website' /><meta property='og:title' content='Secretary&#32;of&#32;Defense&#32;Lloyd&#32;J.&#32;Austin&#32;III&#32;and&#32;Chairman&#32;of&#32;the&#32;Joint&#32;Chiefs&#32;of&#32;Staff&#32;General'><meta property='og:description' content='Secretary&#32;of&#32;Defense&#32;Lloyd&#32;J.&#32;Austin&#32;III&#32;and&#32;Chairman&#32;of&#32;the&#32;Joint&#32;Chiefs&#32;of&#32;Staff&#32;General&#32;Mark&#32;A.&#32;Milley&#32;hold&#32;a&#32;press&#32;conference&#32;following&#32;the&#32;Ukraine&#32;Defense&#32;Contact&#32;Group&#32;meeting.'><meta property='og:image' content='https://media.defense.gov/2021/Sep/30/2002865266/1280/1280/0/210930-D-EX074-066.JPG'><meta property='og:url' content='https%3A%2F%2Fwww.defense.gov%2FNews%2FTranscripts%2FTranscript%2FArticle%2F3186611%2Fsecretary-of-defense-lloyd-j-austin-iii-and-chairman-of-the-joint-chiefs-of-sta%2F'><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/News/Transcripts/Transcript/Article/3186611/secretary-of-defense-lloyd-j-austin-iii-and-chairman-of-the-joint-chiefs-of-sta/" id="Form" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['Form'];
if (!theForm) {
    theForm = document.Form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV16vn23mRKJ3YfxgZO6Vg-qfn4DLZzvdN4FsDO3JF6o8Ai9U2w1&amp;t=637811549229275428" type="text/javascript"></script>


<script src="/ScriptResource.axd?d=NJmAwtEo3IqOv4sUh-Rig0r8ribOsOru6PRUuOPeOUTxaLr0LkqwjUZ1KfN2pxsTzXrhnEn2qPqMmFHAgZnpJORcEUNLaSpc226qJmze-FYKMecKHwPV-k73fvQH1Ku4KKXAUA2&amp;t=ffffffffaa493ab8" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=dwY9oWetJoJ4ZjA-1jPcEhP7ER5pj7vUnbl87xIrp5KgCIH7OinCkP3cK37LGan3ayBW32yRZSEgGl2tgZv50n3b6-V5-8OCkx2VKFRvNoTMy9OkcSdmsXHaJpvqsXD5HuMXQgmzxnfjN1aI0&amp;t=ffffffffaa493ab8" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="bGOYSENMh0Jj3Mw6ptQTSAuPYXYxKlSKH2ePV0BqQnE977WbgRkJhT1PB7cN1tadzntfRYMc8TQ292iEgn9TY87c2tT5DWlZFj4u9NO5y1EQNRs1" />
</div><script src="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=1249" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=1249" type="text/javascript"></script><script src="/js/dnn.js?cdv=1249" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=1249" type="text/javascript"></script><script src="/Portals/_default/Skins/DGOV2/resources/js/skin.js?cdv=1249" type="text/javascript"></script><script src="/Portals/_default/Skins/DGOV2/resources/js/menu.js?cdv=1249" type="text/javascript"></script><script src="/js/dnncore.js?cdv=1249" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=1249" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=1249" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=1249" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=1249" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=1249" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=1249" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=1249" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=1249" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=1249" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/ValidatedPlugins/vue/vue.min.js?cdv=1249" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=1249" type="text/javascript"></script><script src="/js/dnn.servicesframework.js?cdv=1249" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=1249" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=1249" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr1667$ViewArticle$UpdatePanel1','dnn_ctr1667_ViewArticle_UpdatePanel1'], [], [], 3600, '');
//]]>
</script>

        
        
        

<!--CDF(Javascript|/Portals/_default/Skins/DGOV2/resources/js/skin.js?cdv=1249|DnnBodyProvider|100)-->
<!--CDF(Javascript|/Portals/_default/Skins/DGOV2/resources/js/menu.js?cdv=1249|DnnBodyProvider|100)-->


<script type="text/javascript">
$('#personaBar-iframe').load(function() {$('#personaBar-iframe').contents().find("head").append($("<style type='text/css'>.personabar .personabarLogo {}</style>")); });
</script>

<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. Department of Defense","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"defensegov","IsSecureConnection":false,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"http://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":false,"PiwikSiteID":-1,"SocialLinks":{"Facebook":{"Url":"","Window":"","Relationship":null},"Twitter":{"Url":"","Window":"","Relationship":null},"YouTube":{"Url":"","Window":"","Relationship":null},"Flickr":{"Url":"","Window":"","Relationship":null},"Pintrest":{"Url":"","Window":"","Relationship":null},"Instagram":{"Url":"","Window":"","Relationship":null},"Blog":{"Url":"","Window":"","Relationship":null},"RSS":{"Url":"","Window":"","Relationship":null},"Podcast":{"Url":"","Window":"","Relationship":null},"Email":{"Url":"","Window":"","Relationship":null},"LinkedIn":{"Url":"","Window":"","Relationship":null},"Snapchat":{"Url":"","Window":"","Relationship":null}},"SiteLinks":null,"LogoffTimeout":10500000,"SiteAltLogoText":"Logo for U.S. Department of Defense"};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"http://www.defense.gov/Portals/1/Images/DOD-Icon-Header.png?ver=5sAfFl2--9znca0j3SrX_g%3d%3d","name":"U.S. Department of Defense","url":"http://www.defense.gov/","sameAs":[]}</script>



<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>


<header class="top hover new-nav " id="header-main">

    
<div class="header_banner_container">
    <span class="header_banner_inner">
        <div class="header_banner_flag">
            An official website of the United States Government 
        <div class="header_banner_accordion" tabindex="0"><u>Here's how you know 
            <span class="expand-more-container"><svg xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24">
                <path d="M0 0h24v24H0z" fill="none" />
                <path class="expand-more" d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6z" />
            </svg></span></u></div>
        </div>
        <div class="header_banner_panel" style="">
            <div class="header_banner_panel_item">
                <span class="header_banner_dotgov"></span>
                <div class="header_banner_content">
                    <p><strong>Official websites use .gov</strong></p>
                    A&nbsp;<strong>.gov</strong> website belongs to an official 
                    government organization in the United States.
                </div>
            </div>
            <div class="header_banner_panel_item https">
                <span class="header_banner_https"></span>
                <div class="header_banner_content">
                    <p><strong>Secure .gov websites use HTTPS</strong></p>
                    <div>
                        A <strong>lock (<span class="header_banner_icon_lock">
                            <svg xmlns="http://www.w3.org/2000/svg" width="52" height="64" viewBox="0 0 52 64">
                                <title>lock</title>
                                <path fill="#FFF" fill-rule="evenodd" d="M26 0c10.493 0 19 8.507 19 19v9h3a4 4 0 0 1 4 4v28a4 4 0 0 1-4 4H4a4 4 0 0 1-4-4V32a4 4 0 0 1 4-4h3v-9C7 8.507 15.507 0 26 0zm0 8c-5.979 0-10.843 4.77-10.996 10.712L15 19v9h22v-9c0-6.075-4.925-11-11-11z" />
                            </svg>
                        </span>)</strong> or 
                    <strong>https://</strong> means you’ve safely connected to the .gov website. 
                    Share sensitive information only on official, secure websites.
                    </div>
                </div>
            </div>

        </div>
    </span>
</div>


    <div class="header-utility-nav">
        <div class="inner">
            <ul class="social-nav"><li class="social-item"><a href="https://twitter.com/DeptofDefense" target="_blank" rel="noopener noreferrer" title="Twitter"><span class="social-icon fa fa-twitter social-link-4"></span></a></li><li class="social-item"><a href="https://www.facebook.com/DeptofDefense" target="_blank" rel="noopener noreferrer" title="Facebook"><span class="social-icon fa fa-facebook social-link-1"></span></a></li><li class="social-item"><a href="https://www.instagram.com/deptofdefense/" target="_blank" rel="noopener noreferrer" title="Instagram"><span class="social-icon fa fa-instagram social-link-3"></span></a></li><li class="social-item"><a href="http://www.linkedin.com/company/deptofdefense" target="_blank" rel="noopener noreferrer" title="LinkedIn"><span class="social-icon fa fa-linkedin social-link-50"></span></a></li><li class="social-item"><a href="https://www.youtube.com/deptofdefense" target="_blank" rel="noopener noreferrer" title="YouTube"><span class="social-icon fa fa-youtube social-link-2"></span></a></li></ul>


        </div>
    </div>
    <div class="header-main-nav-wrapper">
        <div class="header-inner">
            <div id="nav-burger" class="hide-on-mobile-nav-open" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
            
            <a class="logo" href="http://www.defense.gov/" target="">
                
                <img src="/Portals/1/Images/DOD-Icon-Header.png?ver=5sAfFl2--9znca0j3SrX_g%3d%3d" alt="Logo for U.S. Department of Defense" title="U.S. Department of Defense" />
                
                <span>U.S. Department<span>of</span>Defense</span>
            </a>
            
            <nav class="main">
                <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/News/" target="" tabindex="0" aria-expanded="false">News<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/News/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/News/Today-in-DOD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/News/Newsroom/" target="" tabindex="0" aria-expanded="false"><span class="main">Newsroom</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/News/News-Stories/" target="" tabindex="0" ><span class="main">News Stories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Feature-Stories/" target="" tabindex="0" ><span class="main">Feature Stories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/From-the-Services/" target="" tabindex="0" ><span class="main">Stories from the Services</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Multimedia/" target="" aria-expanded="false"><span class="main">Multimedia</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Photos/" target="" tabindex="0" ><span class="main">Photos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Videos/" target="" tabindex="0" ><span class="main">Videos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Experience/" target="" tabindex="0" ><span class="main">Interactive Experiences</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Spotlights/" target="" tabindex="0" aria-expanded="false">Spotlights<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/Spotlights/" target="" aria-expanded="false"><span class="main">Trending Issues</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Taking-Care-of-Our-People/" target="" tabindex="0" ><span class="main">Taking Care of Our People</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Nato/" target="" tabindex="0" ><span class="main">NATO</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/FY2023-Defense-Budget/" target="" tabindex="0" ><span class="main">FY 2023 Defense Budget</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Support-for-Ukraine/" target="" tabindex="0" ><span class="main">Support for Ukraine</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Spotlights/" target="" aria-expanded="false"><span class="main">Topics</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Science-and-Technology/" target="" tabindex="0" ><span class="main">Science &amp; Technology</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Coronavirus-DOD-Response/" target="" tabindex="0" ><span class="main">Coronavirus</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Face-of-Defense/" target="" tabindex="0" ><span class="main">Face of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/" target="" tabindex="0" ><span class="main">All Spotlights</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/About/" target="" tabindex="0" aria-expanded="false">About<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/About/Leadership/" target="" tabindex="0" aria-expanded="false"><span class="main">Leadership</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/About/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/About/" target="" aria-expanded="false"><span class="main">Components</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="https://www.army.mil/" target="_blank" tabindex="0" ><span class="main">Army</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.marines.mil/" target="_blank" tabindex="0" ><span class="main">Marine Corps</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.navy.mil/" target="_blank" tabindex="0" ><span class="main">Navy</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.af.mil/" target="_blank" tabindex="0" ><span class="main">Air Force</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.spaceforce.mil/" target="_blank" tabindex="0" ><span class="main">Space Force</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.uscg.mil/" target="_blank" tabindex="0" ><span class="main">Coast Guard</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.nationalguard.mil/" target="_blank" tabindex="0" ><span class="main">National Guard</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


</ul>


                <div class="nav-search-icon" tabindex="0">
                    <i class="fa fa-search"></i>
                </div>
                <div class="nav-search">
                    <label for="desktop-search" class="sr-only">Search</label>
                    <input id="desktop-search" title="Search" aria-label="Search" type="search" autocomplete="off" maxlength="256" name="header-search" placeholder="Search topics, names, categories..." value="">
                    <span class="search-icon" tabindex="0"><i class="fa fa-search" aria-label="Search"></i></span>
                    <span class="close-icon" tabindex="0"><i class="desktop-search-close" aria-label="Search"></i></span>
                </div>
                <div class="level2-backdrop">
                    <div class="backdrop-image"></div>
                </div>
            </nav>
        </div>
    </div>
    <div id="mobile-overlay"></div>
    <div id="nav-drawer">
        <div class="drawer-inner">
            <div id="nav-burger" class="internal" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
            <div class="search-wrap">
                <label for="mobile-search" class="sr-only">Search</label>
                <input id="mobile-search" type="search" title="Search" id="search-main" placeholder="Search" maxlength="256" autocomplete="off" name="search-main" />
                <span id="search-main-icon"><i class="fa fa-search"></i></span>
                <a href="#" class="skin-search-go">Search</a>
            </div>
            <nav>
                <div class="primary">
                    <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/News/" target="" tabindex="0" aria-expanded="false">News<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/News/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/News/Today-in-DOD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/News/Newsroom/" target="" tabindex="0" aria-expanded="false"><span class="main">Newsroom</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/News/News-Stories/" target="" tabindex="0" ><span class="main">News Stories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/Feature-Stories/" target="" tabindex="0" ><span class="main">Feature Stories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/News/From-the-Services/" target="" tabindex="0" ><span class="main">Stories from the Services</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Multimedia/" target="" aria-expanded="false"><span class="main">Multimedia</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Photos/" target="" tabindex="0" ><span class="main">Photos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Videos/" target="" tabindex="0" ><span class="main">Videos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Multimedia/Experience/" target="" tabindex="0" ><span class="main">Interactive Experiences</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Spotlights/" target="" tabindex="0" aria-expanded="false">Spotlights<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/Spotlights/" target="" aria-expanded="false"><span class="main">Trending Issues</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Taking-Care-of-Our-People/" target="" tabindex="0" ><span class="main">Taking Care of Our People</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Nato/" target="" tabindex="0" ><span class="main">NATO</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/FY2023-Defense-Budget/" target="" tabindex="0" ><span class="main">FY 2023 Defense Budget</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Support-for-Ukraine/" target="" tabindex="0" ><span class="main">Support for Ukraine</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Spotlights/" target="" aria-expanded="false"><span class="main">Topics</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Science-and-Technology/" target="" tabindex="0" ><span class="main">Science &amp; Technology</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Coronavirus-DOD-Response/" target="" tabindex="0" ><span class="main">Coronavirus</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/Face-of-Defense/" target="" tabindex="0" ><span class="main">Face of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Spotlights/" target="" tabindex="0" ><span class="main">All Spotlights</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/About/" target="" tabindex="0" aria-expanded="false">About<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
	    <div class="level2-container">
            <ul class="level2">
            
    <li class="parent">
    
       <a href="http://www.defense.gov/About/Leadership/" target="" tabindex="0" aria-expanded="false"><span class="main">Leadership</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/About/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/About/" target="" aria-expanded="false"><span class="main">Components</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="https://www.army.mil/" target="_blank" tabindex="0" ><span class="main">Army</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.marines.mil/" target="_blank" tabindex="0" ><span class="main">Marine Corps</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.navy.mil/" target="_blank" tabindex="0" ><span class="main">Navy</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.af.mil/" target="_blank" tabindex="0" ><span class="main">Air Force</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.spaceforce.mil/" target="_blank" tabindex="0" ><span class="main">Space Force</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.uscg.mil/" target="_blank" tabindex="0" ><span class="main">Coast Guard</span></a>
    
    </li>

    <li class="">
    
       <a href="https://www.nationalguard.mil/" target="_blank" tabindex="0" ><span class="main">National Guard</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/About/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

        </ul>
    
    </li>

            </ul>
		</div>
    
    </li>


</ul>



                    <ul>
                        <li class="parent top-level">
                            <a href="#" target="" tabindex="0" aria-expanded="false">Legal & Administrative<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
                            <div class="arrow-down"><i></i></div>
                            <div class="level2-container">
                                <ul class="level2">
                                    <ul class=""><li class=""><a href="/Legal-Administrative/Privacy-Security/ "><span class="text text-link-12">Privacy & Security</span></a></li><li class=""><a href="/Legal-Administrative/Links-Disclaimer/ "><span class="text text-link-17">Links Disclaimer</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" target="_blank" rel="noopener noreferrer"><span class="text text-link-13">Section 508</span></a></li><li class=""><a href="/resources/social-media-policy/"><span class="text text-link-52">DOD Social Media Policy</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoD-Web-Policy/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-14">Web Policy</span></a></li><li class=""><a href="http://www.esd.whs.mil/DD/plainlanguage/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-37">Plain Writing Act</span></a></li><li class=""><a href="http://www.dodig.mil/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-38">DOD IG</span></a></li><li class=""><a href="https://policy.defense.gov/OUSDP-Offices/Reporting-Civilian-Casualties/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-39">Reporting Civilian Casualties</span></a></li><li class=""><a href="http://prhome.defense.gov/NoFear/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-40">No FEAR Act</span></a></li><li class=""><a href="http://www.dimoc.mil/resources/limitations/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-41">Imagery Use</span></a></li><li class=""><a href="https://www.esd.whs.mil/FOID/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-42">FOIA</span></a></li><li class=""><a href="http://open.defense.gov/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-43">Open GOV</span></a></li><li class=""><a href="https://dam.defense.gov/Publications/NDBOP/" target="_blank" rel="noopener noreferrer"><span class="text text-link-44">Strategic Plan</span></a></li><li class=""><a href="https://www.usa.gov/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-45">USA.gov</span></a></li><li class=""><a href="https://business.defense.gov/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-46">Small Business Act</span></a></li><li class=""><a href="/site-index/ "><span class="text text-link-47">Site Map</span></a></li></ul>


                                </ul>
                            </div>
                        </li>
                    </ul>
                </div>
                <div class="social">
                    <ul class="social-nav"><li class="social-item"><a href="https://twitter.com/DeptofDefense" target="_blank" rel="noopener noreferrer" title="Twitter"><span class="social-icon fa fa-twitter social-link-4"></span></a></li><li class="social-item"><a href="https://www.facebook.com/DeptofDefense" target="_blank" rel="noopener noreferrer" title="Facebook"><span class="social-icon fa fa-facebook social-link-1"></span></a></li><li class="social-item"><a href="https://www.instagram.com/deptofdefense/" target="_blank" rel="noopener noreferrer" title="Instagram"><span class="social-icon fa fa-instagram social-link-3"></span></a></li><li class="social-item"><a href="http://www.linkedin.com/company/deptofdefense" target="_blank" rel="noopener noreferrer" title="LinkedIn"><span class="social-icon fa fa-linkedin social-link-50"></span></a></li><li class="social-item"><a href="https://www.youtube.com/deptofdefense" target="_blank" rel="noopener noreferrer" title="YouTube"><span class="social-icon fa fa-youtube social-link-2"></span></a></li></ul>


                </div>
            </nav>
        </div>
    </div>
</header>




<main>
    <p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1" aria-label="Skip Target"></a></p>

    <div id="dnn_ContentPaneFullBleed1"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-1667"><a name="1667"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1667_ContentPane"><!-- Start_Module_1667 --><style>
	/* CHANGES FOR TEMPLATE */
	.adetail .related {
		padding-bottom: 0px !important;
	}
	
	
	.abanner header {
		padding: calc(130px + 2rem) 0 1.5rem;
	}
	
	@media (max-width: 768px) {
.adetail.aframe .content .inside {
    padding: 15px 15px;
}}
	
	@media (max-width: 1200px) {
.abanner header {
    padding: 120px 0 0px 0;
		}}

	/* HOT FIX */ 
	@media (max-width: 768px) {
.abanner.no-abanner-mobile header .maintitle {
	margin: 20px 10px;
		}
		
		.adetail .social-block span .addthis_button_facebook span.fa {
			font-size: 25px;
		}
	
	
	.adetail .social-block span .addthis_button_twitter span.fa {
    font-size: 26px;
		}}
	
	.aframe .body .ntext {
		border: none;
	}
	
	.aframe .body .related.ntext {
		    border: 1px solid #aebfd4;
	}
</style><div id="dnn_ctr1667_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr1667_ViewArticle_UpdatePanel1" class="article-view">
		
        <div class="adetail abanner no-abanner-mobile aframe content-type-13" itemscope itemtype="http://schema.org/NewsArticle">
    
    <header class="content-wrap">
        <div class="cont-type">




<a class="content-type-text" href="/News/Transcripts/"><span>Transcript</span></a>








 <!-- is this link incorrect ? -->



</div>
        
        <h1 class="maintitle">
            
            Secretary of Defense Lloyd J. Austin III and Chairman of the Joint Chiefs of Staff General Mark A. Milley Hold a Press Conference Following the Ukraine Defense Contact Group Meeting Oct. 12, 2022 Brussels, Belgium
        </h1>
        <div class="date-line two-liner">
            
            <span class="date">
                Oct. 12, 2022

                
                <span class="author-block">
                    
                    Secretary of Defense Lloyd J. Austin III, Chairman of the Joint Chiefs of Staff Army Gen. Mark A. Milley
                </span>
                
                
            </span>
            
            <span class="social-block">
                <span class="pipe">|</span>
                <span class="addthis_toolbox addthis_default_style" addthis:url="https://www.defense.gov/News/Transcripts/Transcript/Article/3186611/secretary-of-defense-lloyd-j-austin-iii-and-chairman-of-the-joint-chiefs-of-sta/" addthis:media="">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                </span>
                <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                    var addthis_config = {
                        data_use_flash: false,
                        data_use_cookies: false,
                        ui_508_compliant: true
                    }
                </script>
            </span>
        </div>
    </header>

    <div class="content content-wrap">
        <div class="inside ntext">
            <div class="body">
                <p>STAFF:&nbsp; Good evening, ladies and gentlemen.&nbsp; Thank you very much for being here.&nbsp; It is my pleasure to introduce Secretary of Defense Lloyd Austin III and Chairman of the Joint Chiefs -- Joint Chiefs of Staff General Mark Milley.&nbsp; The secretary and the chairman will provide some brief opening remarks, and then we&#39;ll have a few minutes to take some questions.&nbsp; I will moderate those questions and call on the reporters, and I would ask you to limit your follow-ups, since we do have a limited amount of time today, and I appreciate your assistance with this.</p>

<p>Mr. Secretary, over to you, sir.</p>

<p>SECRETARY OF DEFENSE LLOYD J. AUSTIN III:&nbsp; Thanks, Pat.&nbsp; Well, good afternoon, everyone.</p>

<p>We&#39;ve made excellent progress at our sixth meeting of the Ukraine Defense Contact Group, and we were joined by my good friend, Oleksii Reznikov, Ukraine&#39;s minister of defense, and by Major General Moskaliov, Ukraine&#39;s Joint Forces commander.&nbsp; I&#39;m very grateful to them for joining us and for their heroic leadership.&nbsp; They updated the Contact Group on the latest battlefield dynamics, on Ukraine&#39;s priority needs and on Ukraine&#39;s requirements to defend itself for the long haul.</p>

<p>I&#39;m also very pleased that ministers and chiefs of defense from some 50 countries took part in today&#39;s discussion.&nbsp; That again underscores the resolve of the international community to support Ukraine&#39;s self-defense after Russia&#39;s cruel and unprovoked invasion. And that resolve has only been heightened by the deliberate cruelty of Russia&#39;s new barrage against Ukraine&#39;s cities.&nbsp; Those assaults on targets with no military purpose again reveal the malice of Putin&#39;s war of choice.</p>

<p>But Russia&#39;s atrocities have further united the nations of goodwill that stand with Ukraine. So we are here because rules matter, because rights matter and because sovereignty matters.&nbsp; And in the past few days, Putin has given us all another grim preview of a future in which the appetites of aggressive autocrats outweigh the rights of peaceful states.&nbsp; And we would all be less secure in a world where big powers can assault their peaceful neighbors and trample their borders by force.</p>

<p>And the free citizens of Ukraine have an inalienable right to govern themselves and to choose their own future.&nbsp; They underpin -- these are bedrock principles, and they underpin the rules-based international order that makes us all more secure.&nbsp; This Contact Group will stay true to those values regardless of the outcome of any individual battle, and we will not waver in our support for Ukraine&#39;s right to defend itself from Russia&#39;s imperial ambitions.</p>

<p>Ukraine&#39;s forces have used systems like HIMARS to change the dynamics of the war that Putin started, and that&#39;s helped Ukrainian forces seize the initiative during their counteroffensive.&nbsp; So we&#39;ll continue to rush in the capabilities to help Ukraine in the current fight, and I commend the Contact Group members who have moved heaven and earth to get weapons and equipment into the hands of the Ukrainian forces.</p>

<p>At the same time, our allies and partners are driving hard to sustain Ukraine&#39;s defenders for the long haul.&nbsp; As the conflict has evolved, the mission of this Contact Group has evolved, as well.</p>

<p>So today, the Contact Group underscored our shared commitment to keep on supplying Ukraine&#39;s defenders with the capability that they will need in the difficult weeks, months and years ahead.&nbsp; We discussed ways to do even more to train Ukrainian forces who are making such impressive use of their new capabilities and we pushed to galvanize our industrial bases to fire up production for the systems to defend Ukraine, even while meeting our own security needs.</p>

<p>The leaders here built on the important progress from the September 28th meeting of our national armaments directors under the auspices of this contact group.&nbsp; Denmark and the UK shared updates on several Copenhagen conference initiatives, including the UK&#39;s International Donors Fund for pooling international funding for critical capabilities.</p>

<p>And as we increase our long term support for Ukraine, transparency and accountability remain crucial.&nbsp; At today&#39;s meeting, we discussed the accountability measures Ukraine is using to ensure that advanced weapons are fully tracked.&nbsp; We also discussed ways to work together to build on our momentum and to meet new challenges.</p>

<p>We know that Ukraine still needs even more long range fires and air defense systems and artillery systems, along with other crucial capabilities.&nbsp; And I&#39;m grateful to our many allies and partners who have raced to meet Ukraine&#39;s self-defense needs, often pulling from their own stocks or purchasing capabilities from domestic industry.</p>

<p>And let me especially commend Germany for its recent delivery of an IRIS-T air defense system.&nbsp; This critical donation will help Ukraine better defend its civilians from Russian airstrikes.&nbsp; And Germany also recently announced that it would deliver more MARS rocket systems and howitzers, and all that shows long term support for Ukraine&#39;s defenders.</p>

<p>I want to also recognize several countries doing especially important work together to ramp up production on key systems and reinvigorate their industrial bases.&nbsp; And so Norway, Germany and Denmark have all invested in Slovakia&#39;s home grown production of howitzers, and that just shows how much we can do when we come together in common purpose.</p>

<p>These initiatives and many more will help us build momentum and ensure that the future Ukrainian Armed Forces are capable and have the ability to sustain themselves.</p>

<p>Now, some countries aren&#39;t in a position to offer lethal assistance but we urge them to provide vital non-lethal aid, such as medical supplies and cold weather gear that the Ukrainians need to fight in the winter, because every contribution counts and the members of this contact group stand united in our support for Ukraine&#39;s self-defense through any season.&nbsp; We stand united by our commitment to the rules-based international order that underpins global security.&nbsp; We stand united against the deliberate use of war and atrocity to seize territory, redraw borders, and trample the sovereign rights of peaceful states.&nbsp; And as President Biden has said, we stand united against the global politics of fear, coercion and conquest.</p>

<p>Thank you and I&#39;ll turn it over to General Milley for his opening comments.</p>

<p>GENERAL MARK A. MILLEY: Thanks, Secretary Austin, and thank you for your steadfast leadership.&nbsp; This contact group would not even be in existence without the leadership of Secretary Austin.</p>

<p>And I also want to thank the Ukrainian Minister of Defense and especially also -- who&#39;s not here -- General Zaluzhnyi, my counterpart in Ukraine, for leading the Ukrainian military in their efforts for their freedom.&nbsp; I maintain contact with him two to three times a week, General Cavoli even more than that, and of course our staffs are in contact on a day-to-day basis.</p>

<p>I also want to thank all the ministers and the chiefs of defense that were here at this meeting today representing 50 countries.&nbsp; That&#39;s an incredible statement of resolve and international support for the freedom of Ukraine and I am confident that this group will stay together for as long as it takes.</p>

<p>Today, as the Secretary pointed out, this group met for the sixth time with senior representatives from each of these countries, and it&#39;s a testament to our condemnation -- collective condemnation, international condemnation, of the illegal invasion of Ukraine by Russia.</p>

<p>This fight is not just in Ukraine&#39;s interests, it is in the global interests to protect, as the Secretary pointed out, the rules-based international order, and that is our purpose that has been given to us, the uniformed military, from our civilian leadership, which is to uphold the rules-based international order that was established some-80 years ago at the conclusion of World War II.</p>

<p>And our end state is equally clear -- it is to ensure that Ukraine remains a free, independent, sovereign nation.&nbsp; And the ways and means that we are doing that is through security force assistance, with lethal and non-lethal aid, in order to enable Ukraine to fight for themselves.</p>

<p>Ukraine is not asking for soldiers from any other country.&nbsp; The Ukrainians are willing to fight for themselves.&nbsp; All they ask for is the means to do it.&nbsp; And as President Biden has said and many other national leaders have said, we will do as much as we can for as long as we can and we will do as much as it takes for as long as it takes.</p>

<p>This contact group remains critical to the mission of supplying Ukraine with the capabilities they need to fight for their country.&nbsp; And this war is a war of choice -- a war of choice by Russia and Russia is paying an extremely high cost, a high cost in human life, in casualties, in weapons, materiel, and in their economy.&nbsp; Each day that this war goes on costs Russia more and more and the Russian people begin to suffer.</p>

<p>Russia has chosen, in response, to escalate, with the recent mobilization of 300,000 call-ups for constraint -- for conscripts.&nbsp; They have tried to conduct an illegal annexation of four of -- of the oblasts in occupied Ukraine.&nbsp; They have increased their rhetoric to include rhetoric about nuclear weapons.</p>

<p>And of course, in the past few days, Russia has increased their strikes on civilian infrastructure, power generation, and dams.&nbsp; Russia has deliberately struck civilian infrastructure with the purpose of harming civilians.&nbsp; They have targeted the elderly, the women and the children of Ukraine.</p>

<p>Indiscriminate and deliberate attacks on civilian targets is a war crime in the international rules of war.&nbsp; Ukraine and its citizens have suffered greatly but the people and the nation of Ukraine endure and they are an inspiration to all.</p>

<p>The nations gathered here today are committed to the assisting Ukraine defend itself. Ukraine continues to fight with bravery and honor. And the Ukraine military is making continued progress, as you see in their counter-offensives in the Donetsk, Kharkiv, Kherson, Luhansk and elsewhere.</p>

<p>The Ukrainian military has fought extraordinarily well. And the discussions at this contact group today were about meeting Ukraine&#39;s current needs and also supporting them in the long haul. We focused on air defense, on cannon artillery, rocket artillery, maneuver, tanks, infantry fighting vehicles, armored personnel carriers; also discussed training and a wide variety of non-lethal support.</p>

<p>These systems and the associated ammunition are critical for Ukraine to continue the fight. And they are employing these weapons extremely well.</p>

<p>So I will stop there. And I thank you, and welcome your questions.</p>

<p>STAFF:&nbsp; Mr. Secretary, Chairman, thank you very much. Our first question will go to John Ismay, New York Times.</p>

<p>Q:&nbsp; Mr. Secretary, in your opening remarks today, you said, quote, &quot;Our resolve to support Ukraine&#39;s defenders extends through all seasons,&quot; unquote.</p>

<p>With winter fast approaching, do you expect them to -- do you expect the Ukrainians armed forces to continue fighting to retake their territory throughout the season until spring?</p>

<p>SEC. AUSTIN:&nbsp; Thanks, John. The battlefield remains dynamic. Winter always presents a challenge, when it comes to fighting. But the -- the international community remains united and focused and committed to doing everything that we can to help Ukraine protect its interests and defend its sovereign territory.</p>

<p>I expect that Ukraine will continue to do everything it can throughout the winter to -- to regain its -- its territory and to -- and to be effective on the battlefield. And we&#39;re going to do everything we can to make sure that they have what -- what&#39;s required to be effective.</p>

<p>And most recently, we&#39;ve seen them be very effective both in the east and down in the south, as they&#39;ve taken back quite a bit of territory from the Russians. So we can expect that that type of activity will continue on through the winter.</p>

<p>STAFF:&nbsp; Let&#39;s go to you, Deborah Haynes, Sky News.</p>

<p>Q:&nbsp; Thanks very much. A British spy chief this week said that Russia is running out of weapons. How concerned are you, though, about Western stockpiles and whether Western weapons could run out first?</p>

<p>And specifically on air defense systems, given the need from Ukraine, why are Western allies not sending these systems in faster? Is it because of a lack of political will or a lack of supplies?</p>

<p>SEC. AUSTIN:&nbsp; Well, it certainly is not a question of lack of will. The commitment, the resolve that the chairman and I witnessed in this contact group meeting today was inspiring. And that&#39;s what I told the members of the group. They -- they remain committed to doing everything they can to generate additional capabilities.</p>

<p>And you heard me say at the top that several countries have -- are working together to expand capacity in their industrial base. And I think it&#39;s that kind of initiative, that kind of activity that will create other opportunities for us as we go forward.</p>

<p>We -- we talked about air defense, the requirement for additional air defense capabilities. And countries -- I have every confidence that countries will do whatever they can, if they can, to -- to generate additional capabilities.</p>

<p>You&#39;ve heard us talk about providing NASAMs, and -- and that&#39;s going to -- a good capability -- is going to -- going to really help the Ukrainians.&nbsp; You&#39;ve heard -- heard me say earlier that Germany is providing an RST system and -- and again, we -- I -- I expect to see more capability come forward.&nbsp; We saw some additional countries volunteer to provide munitions for the -- those NASAM systems today, and that -- that -- that&#39;s always encouraging and refreshing.&nbsp; So the -- the will is certainly there to -- to do everything we can for as long as we can, and the commitment, again, was inspiring.</p>

<p>STAFF:&nbsp; OK.&nbsp; Let&#39;s go to Sylvie Lanteaume, Agence France-Presse.</p>

<p>Q:&nbsp; Thank you.&nbsp; Mr. Secretary, after President Putin&#39;s threat about nuclear -- use of nuclear weapons, you said repeatedly that you have seen nothing that would cause you to change your nuclear posture.&nbsp; Will you communicate when you -- when this posture changes?</p>

<p>And Chairman, I have a question for you, too.&nbsp; We spoke about air defense as a priority, and the NASAMs and the German IRIS-T that have to be ordered to the industry, but it&#39;s urgent.&nbsp; So in the meantime, are there other systems, maybe older systems that the allies of Ukraine could -- could find faster?</p>

<p>SEC. AUSTIN:&nbsp; So let me begin by saying, Sylvie, that Putin&#39;s saber-rattling is reckless -- nuclear saber-rattling is reckless and irresponsible.&nbsp; We don&#39;t expect to -- to see and hear that kind of behavior from a major nuclear power, and so that&#39;s very dangerous, and you&#39;ve heard a number of leaders around the world emphasize that.</p>

<p>You should know -- and I know you do -- that we take this very seriously, and this is something that we remain focused on and we continue to watch indicators -- indications and any type of warning that -- that he may have made a decision to go in a different direction.&nbsp; We&#39;ve not seen any indicators at this point that would lead us to believe that.&nbsp; But again, it&#39;s not something we look at once and leave alone; this is something we remain focused on 24 hours a day, seven days a week.</p>

<p>GEN. MILLEY:&nbsp; So Sylvie, put it in context a little bit, what Ukraine is asking for and -- and what we think can be provided is an integrated air missile defense system.&nbsp; So that doesn&#39;t control all the airspace over Ukraine, but they are designed to control priority targets that Ukraine needs to protect, and what you&#39;re looking at, really, is short-range, low-altitude systems, then medium-range, medium-altitude, and then long-range and high-altitude systems, and it&#39;s a mix of all of these that deny the airspace to Russian aircraft, fixed-wing or rotary-wing aircraft and Russian missile defense, right?&nbsp; So that&#39;s what you&#39;re trying to create.&nbsp; You&#39;re trying to create a defensive system.</p>

<p>So far, Ukraine has very effectively used their SA-6s and -8s, S-300s and SC-10, -11s, et cetera.&nbsp; So they&#39;ve been very effective at denying Russian air superiority, and that in -- in turn has denied the Russians the ability to conduct ground combined arms maneuver.</p>

<p>So what -- what needs to be done here by all of the various countries that were at the conference today is chip in and help them rebuild and -- and -- and sustain an integrated air missile defense system, specifically, older systems like you were just asking about.&nbsp; Ukraine has asked for HAWK, or improved HAWK, I-HAWK, as it&#39;s called.&nbsp; That&#39;s a medium-altitude, medium-range system.&nbsp; It&#39;s an older system, but it&#39;s quite effective.</p>

<p>And -- and there&#39;s other systems out there throughout -- you know, throughout the world that -- that are available.&nbsp; Many countries have Patriot.&nbsp; Many countries have other systems.&nbsp; There&#39;s a whole series of Israeli systems that are quite capable.&nbsp; The Germans have systems, as we mentioned.&nbsp; So a lot of the countries that were here today have a wide variety of systems, and -- and the -- the task will be to bring those together, get them deployed, get them trained, because each of these systems is -- is different, make sure that they can link together with the command-and-control and communication systems and make sure they have radars that can talk to each other so that they can acquire targets on the inbound flights.&nbsp; So it&#39;s -- it&#39;s quite complicated from a technical standpoint.&nbsp; It is achievable, and that&#39;s what we&#39;re aiming at.</p>

<p>Q:&nbsp; It&#39;ll take time.</p>

<p>GEN. MILLEY:&nbsp; It&#39;ll take a little bit of time, that&#39;s right.</p>

<p>STAFF:&nbsp; Thank you, sir.</p>

<p>Our final question will go to Volodymyr Runets from ICTV.</p>

<p>Q:&nbsp; Well -- well, thank you for this opportunity.&nbsp; I&#39;m one of those who this Monday, just this Monday, wasn&#39;t sure that I would be able to be here because of the airstrikes that we experienced in Kyiv.&nbsp; And the -- the question I&#39;m going to ask is not mine; it&#39;s the -- it&#39;s the people -- people of Ukraine would like to ask you, when will they be able to just sleep well and not be afraid to leave their families behind and go on a trip like this?&nbsp; Because I&#39;m really -- I&#39;m -- I&#39;m here and really anxious about what is happening to my family back home.&nbsp; So when are the systems going to be provided?&nbsp; And is there a possibility that the sky is going to be safe?</p>

<p>SEC. AUSTIN:&nbsp; The short answer to your question, sir, is the systems will be provided as fast as we can physically get them there.&nbsp; And this is something, as I said at the top, that we remain focused on, and we&#39;re going to provide systems that -- that we have available, that countries like Germany has available.&nbsp; We&#39;re also going to try to provide additional munitions to the existing systems that the -- that the Ukrainian forces are using.</p>

<p>As long as there is a -- the -- the conflict goes on there will always be uncertainty, so it&#39;s very difficult to predict when it&#39;s -- exactly when it&#39;s going to be safe to -- to move about, move in and out of the country.&nbsp; And -- and I know that you&#39;re concerned about your family and -- and you -- and you -- certainly, that&#39;s -- that&#39;s understandable.&nbsp; But we&#39;re going to do everything we can as fast as we can to help the Ukrainian forces get the capability they need to protect the Ukrainian people.&nbsp; That&#39;s very, very important to us.</p>

<p>And -- and by the way, it&#39;s -- it was important to all the 50 members that were on the -- that were in that meeting today and their chiefs of defense.&nbsp; And this is -- I mean, the utility of this -- this Ukraine Defense Contact Group, I -- I just can&#39;t -- I -- I can&#39;t overemphasize how -- how useful this is, because it helps us to address current near-term problems and mobilize resources much faster than we otherwise would be able to.&nbsp; And again, I -- I don&#39;t want to over -- I don&#39;t want to exaggerate this point, but I -- I have to tell you that I -- I remain impressed by the commitment of the -- of the members of the group.&nbsp; And for the most part, these are ministers of defense that show up to every meeting, and not -- not surrogates, so...</p>

<p>(CROSSTALK)</p>

<p>STAFF:&nbsp; I&#39;m afraid that&#39;s all the time that we have available for today.&nbsp; Mr. Secretary, Chairman, thank you very much.</p>


                
            </div>

            
            <div class="tags">
                
<a href='http://www.defense.gov/News/Transcripts/Tag/54430/defense-secretary/'>Defense Secretary</a>


<a href='http://www.defense.gov/News/Transcripts/Tag/117032/austin/'>Austin</a>


<a href='http://www.defense.gov/News/Transcripts/Tag/47669/chairman/'>chairman</a>


<a href='http://www.defense.gov/News/Transcripts/Tag/148542/milley/'>Milley</a>


<a href='http://www.defense.gov/News/Transcripts/Tag/215492/ukraine-response/'>ukraine response</a>


<a href='http://www.defense.gov/News/Transcripts/Tag/46952/nato/'>NATO</a>


<a href='http://www.defense.gov/News/Transcripts/Tag/46969/eucom/'>EUCOM</a>


<a href='http://www.defense.gov/News/Transcripts/Tag/62081/european-command/'>European Command</a>

            </div>
            
        </div>
    </div>
</div>



<script type="text/javascript">
    $(window).load(function () {
        $('body').addClass('press-page');
    });
</script>


    
	</div>




<script type="text/javascript">

    var displayNextPrevNav = false
    var loggedIn = false;
    var articleId = 3186611;
    var moduleId = 1667;
    var mejPlayer;

    $(function () {
        if (!window.delayInitMediaElementJs)
            initMediaElementJs();
    });

    function initMediaElementJs() {
        mejPlayer = $(".article-view video").not(".noplayer").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/",
            videoWidth: '100%',
            videoHeight: '100%',
            success: function (mediaElement, domObject)
            {
                var aDefaultOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.defaultVideoOverlay.a-video-button');
                var aHoverOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.hoverVideoOverlay.a-video-button');
                var playing = false;
                $("#" + mediaElement.id).parents('.media-inline-video, .video-control').find('.mejs__controls').hide();
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play',
                    function (e) {
                        playing = true;
                        jQuery(".gallery").trigger("pause", false, false);
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.mejs__controls').show();                       
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.duration').hide();
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.hide();
                            aHoverOverlay.hide();
                        }
                        //place play trigger for DVIDS Analytics
                    }, false);
                mediaElement.addEventListener('pause',
                    function (e) {
                        playing = false;
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.removeAttr("style");
                            aHoverOverlay.removeAttr("style");
                        }
                    }, false);
                mediaElement.addEventListener('ended',
                    function (e) {
                        playing = false;
                    }, false);

                if (aDefaultOverlay.length) {
                    aDefaultOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                    aHoverOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                }
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });

        if (displayNextPrevNav) {
            DisplayNextPreviousNav(moduleId, articleId, loggedIn);
        }
    }

    $(window).load(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();
            if (winWidth > 1024) {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
        }
    });


    $(window).resize(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();

            if (winWidth < 1024) {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
        }

    });

</script>


</div><!-- End_Module_1667 --></div>
</div><!--end of empty container -->


</div></div>
    <div id="content-pane-wrap">
        <div class="content-wrap">
            <div id="dnn_ContentPane"><div class="DnnModule DnnModule-DNN_HTML DnnModule-1681"><a name="1681"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1681_ContentPane"><!-- Start_Module_1681 --><div id="dnn_ctr1681_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr1681_HtmlModule_lblContent" class="Normal">
	<style> /*************************************************** SUBSCRIBE ***************************************************/ .subscribe { display: block; text-align: center; background: #ebebeb; padding: 2rem 2rem 1.5rem; max-width: 640px; margin: 0rem auto 5rem; } .subscribe h3 { text-align: left; margin-left: 15px; font-size: 1.7rem; margin-bottom: .5rem } .subscribe p { text-align: left; margin: -2px 0 0 0; font-size: 18px; color: #333; } .subscribe .btn.btn-primary { float: right; } /*************RESPONSIVE **********/ @media only screen and (max-width: 768px) { .subscribe { max-width: 620px; } .subscribe h3 { font-size: 2.1rem; } } @media only screen and (max-width: 600px) { .subscribe { text-align: center; padding: 2rem 2rem 1.5rem; } .subscribe h3 { text-align: center; Margin : 0; font-size: 2rem; } .subscribe p { text-align: center; margin: 0; font-size: 20px; line-height: 1.4; } .subscribe .btn.btn-primary { float: none; } } </style> <div class="subscribe"> <article> <h3>Subscribe to Defense.gov Products</h3> <div class="dgov-grid"> <div class="dgov-col-sm-7 dgov-col-xs-12"> <p>Choose which Defense.gov products you want delivered to your inbox.</p> </div> <div class="dgov-col-sm-5 dgov-col-xs-12"><a class="btn btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new">Subscribe </a></div> </div> </article> </div> 

</div>

</div><!-- End_Module_1681 --></div>
</div><!--end of empty container -->


</div></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed2" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap2">
        <div class="content-wrap">
            <div id="dnn_ContentPane2" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed3" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap3">
        <div class="content-wrap">
            <div id="dnn_ContentPane3" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed4" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap4">
        <div class="content-wrap">
            <div id="dnn_ContentPane4" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed5" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap5">
        <div class="content-wrap">
            <div id="dnn_ContentPane5" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed6" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap6">
        <div class="content-wrap">
            <div id="dnn_ContentPane6" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed7" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap7">
        <div class="content-wrap">
            <div id="dnn_ContentPane7" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed8" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap8">
        <div class="content-wrap">
            <div id="dnn_ContentPane8" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed9" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap9">
        <div class="content-wrap">
            <div id="dnn_ContentPane9" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed10" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap10">
        <div class="content-wrap">
            <div id="dnn_ContentPane10" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed11" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap11">
        <div class="content-wrap">
            <div id="dnn_ContentPane11" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed12" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap12">
        <div class="content-wrap">
            <div id="dnn_ContentPane12" class="DNNEmptyPane"></div>
        </div>
    </div>
</main>


<div id="footer">
  <div class="footer-inner content-wrap content-wrap-wide">
    <div class="dgov-grid">
      <div class="dgov-col-auto">
        <div class="dgov-grid">                
          <div id="dnn_Footer_footerNavCol1" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Defense.gov<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/"><span class="text text-link-18">Home</span></a></li><li class=""><a href="/News/"><span class="text text-link-20">News</span></a></li><li class=""><a href="/Spotlights/ "><span class="text text-link-22">Spotlights</span></a></li><li class=""><a href="/About/"><span class="text text-link-21">About</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol2" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Helpful Links<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Live"><span class="text text-link-23">Live Events</span></a></li><li class=""><a href="/News/Today-in-DOD/"><span class="text text-link-24">Today in DOD</span></a></li><li class=""><a href="/News/Contracts/"><span class="text text-link-25">Contracts</span></a></li><li class=""><a href="/Resources/For-the-Media/"><span class="text text-link-26">For the Media</span></a></li><li class=""><a href="/Help-Center/#contact"><span class="text text-link-27">Contact</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol3" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Resources<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Resources/ "><span class="text text-link-28">DOD Resources</span></a></li><li class=""><a href="/resources/social-media-policy/"><span class="text text-link-53">DOD Social Media Policy</span></a></li><li class=""><a href="/help-center"><span class="text text-link-29">Help Center</span></a></li><li class=""><a href="/Resources/Military-Departments/"><span class="text text-link-30">DOD / Military Websites</span></a></li><li class=""><a href="https://comptroller.defense.gov/ODCFO/afr/" target="_blank" rel="noopener noreferrer"><span class="text text-link-49">Agency Financial Report</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol4" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Popular<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Spotlights/FY2023-Defense-Budget/"><span class="text text-link-34">FY 2023 Defense Budget</span></a></li><li class=""><a href="/Explore/Spotlight/Coronavirus/ "><span class="text text-link-33">Coronavirus: DOD Response</span></a></li><li class=""><a href="/Explore/Spotlight/Artificial-Intelligence/"><span class="text text-link-48">Artificial Intelligence</span></a></li><li class=""><a href="/Explore/Spotlight/DOD-Space-Strategy/"><span class="text text-link-36">DOD Space Strategy</span></a></li></ul>


          
</div>
        </div>
      </div>
      <div class="right-col dgov-col-md-12 dgov-col-lg-4">
        <div class="right-col-inner">
          <div class="mission">
            <img class="footer-logo" alt="U.S. Department of Defense logo" src="/Portals/1/Images/DOD-Icon-Header.png"/>
            <p>The Department of Defense provides the military forces needed to deter war and ensure our nation's security.</p>
          </div>
          <div class="footer-search-wrap">
            <label class="sr-only" for="footer-search-input">Enter Your Search Terms</label>
            <i class="fa fa-search" id="fa-search-icon-bottom"></i> 
            <input type="search" id="footer-search-input" name="footer-search" maxlength="256" placeholder="Search...">
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

<footer id="footer-main">
  <div class="utility-nav">
    <ul class=""><li class=""><a href="/Legal-Administrative/Privacy-Security/ "><span class="text text-link-12">Privacy & Security</span></a></li><li class=""><a href="/Legal-Administrative/Links-Disclaimer/ "><span class="text text-link-17">Links Disclaimer</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" target="_blank" rel="noopener noreferrer"><span class="text text-link-13">Section 508</span></a></li><li class=""><a href="/resources/social-media-policy/"><span class="text text-link-52">DOD Social Media Policy</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoD-Web-Policy/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-14">Web Policy</span></a></li><li class=""><a href="http://www.esd.whs.mil/DD/plainlanguage/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-37">Plain Writing Act</span></a></li><li class=""><a href="http://www.dodig.mil/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-38">DOD IG</span></a></li><li class=""><a href="https://policy.defense.gov/OUSDP-Offices/Reporting-Civilian-Casualties/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-39">Reporting Civilian Casualties</span></a></li><li class=""><a href="http://prhome.defense.gov/NoFear/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-40">No FEAR Act</span></a></li><li class=""><a href="http://www.dimoc.mil/resources/limitations/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-41">Imagery Use</span></a></li><li class=""><a href="https://www.esd.whs.mil/FOID/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-42">FOIA</span></a></li><li class=""><a href="http://open.defense.gov/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-43">Open GOV</span></a></li><li class=""><a href="https://dam.defense.gov/Publications/NDBOP/" target="_blank" rel="noopener noreferrer"><span class="text text-link-44">Strategic Plan</span></a></li><li class=""><a href="https://www.usa.gov/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-45">USA.gov</span></a></li><li class=""><a href="https://business.defense.gov/ " target="_blank" rel="noopener noreferrer"><span class="text text-link-46">Small Business Act</span></a></li><li class=""><a href="/site-index/ "><span class="text text-link-47">Site Map</span></a></li></ul>


  </div>

    <div class="social-nav-subscribe-container">
        <div class="social-nav">
            <ul class=""><li class=""><a href="https://twitter.com/DeptofDefense" target="_blank" rel="noopener noreferrer" title="Twitter"><span class="social-icon fa fa-twitter social-link-5"></span></a></li><li class=""><a href="https://www.facebook.com/DeptofDefense" target="_blank" rel="noopener noreferrer" title="Facebook"><span class="social-icon fa fa-facebook social-link-6"></span></a></li><li class=""><a href="https://www.instagram.com/deptofdefense/" target="_blank" rel="noopener noreferrer" title="Instagram"><span class="social-icon fa fa-instagram social-link-8"></span></a></li><li class=""><a href="http://www.linkedin.com/company/deptofdefense" target="_blank" rel="noopener noreferrer" title="LinkedIn"><span class="social-icon fa fa-linkedin social-link-51"></span></a></li><li class=""><a href="https://www.youtube.com/deptofdefense" target="_blank" rel="noopener noreferrer" title="YouTube"><span class="social-icon fa fa-youtube social-link-7"></span></a></li></ul>


        </div>
        <a class="subscribe-btn btn btn-sm btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
    </div>
</footer>
<div id="footer-hosting"><div class="skin-footer-banner"><a target="_blank" rel="noreferrer noopener" href="https://www.web.dma.mil/"><span>Hosted by Defense Media Activity - WEB.mil</span></a></div></div>

<script type="text/javascript">
    var usasearch_config = {
        siteHandle: skinvars.aid,
        autoSubmitOnSelect: false,
    }

    window.onload = function () {
        document.getElementById("footer-search-input").value = "";
    }

    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "//search.usa.gov/javascripts/remote.loader.js";
    document.getElementsByTagName("head")[0].appendChild(script);

    (function ($) {
        $(function () {
            $('.footer-nav-col h3').click(function () {
                if (window.innerWidth > 991) return;
                $(this).parent('.footer-nav-col').toggleClass('active');
            });
        });
    })(jQuery);

    const queryInput = $("input[name=search-main],input[name=header-search], input[name=footer-search], i[id=fa-search-icon-bottom]").on("keyup", function (e) {
        if (e.keyCode == 13) {
            submitSearch($(this));
        }
    });

    $("input[name=search-main] ~ button, .search-icon, input[name=footer-search], input[name=footer-search] ~ button, i[id=fa-search-icon-bottom]").on("click", function (e) {
        e.stopImmediatePropagation();
        submitSearch($(this));
    });

    $(".search-icon").on("keypress", function (e) {
        if (e.which == 13) {
            e.stopImmediatePropagation();
            submitSearch($(this));
        }
    });

    function submitSearch($this) {
        const query = $this ? ($this.val() || $this.parent().find('input').val()) : "";
        const affiliate = !!skinvars.aid ? skinvars.aid : 'defensegov';
        if (query.length > 1)
            window.location = "//search.usa.gov/search?query=" + query + "&affiliate=" + affiliate + "&utf8=%26%23x2713%3B";
    }
</script>


        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`322`}" />
        <script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=1249" type="text/javascript"></script>
    

<script type="text/javascript">
//<![CDATA[
//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=1249|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=1249|DnnBodyProvider|50)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=1249|DnnPageHeaderProvider|5)--><!--CDF(Css|/Portals/_default/Skins/DGOV2/skin.css?cdv=1249|DnnPageHeaderProvider|15)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=1249|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=1249|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=1249|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=1249|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/1/portal.css?cdv=1249|DnnPageHeaderProvider|35)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=1249|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=1249|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=1249|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=1249|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=1249|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=1249|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=1249|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=1249|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=1249|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=1249|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=1249|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=1249|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=1249|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=1249|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=1249|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=1249|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=1249|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=1249|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=1249|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=1249|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=1249|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=1249|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/ValidatedPlugins/vue/vue.min.js?cdv=1249|DnnBodyProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=1249|DnnBodyProvider|100)--><!--CDF(Css|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=1249|DnnPageHeaderProvider|10)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=1249|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/js/dnn.js?cdv=1249|DnnBodyProvider|12)--><!--CDF(Javascript|/js/dnn.servicesframework.js?cdv=1249|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=1249|DnnFormBottomProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=1249|DnnPageHeaderProvider|14)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=1249|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=1249|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Resources/libraries/jQuery/03_05_01/jquery.js?cdv=1249|DnnPageHeaderProvider|5)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/03_02_00/jquery-migrate.js?cdv=1249|DnnPageHeaderProvider|6)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=1249|DnnPageHeaderProvider|10)-->
    
</body>
</html>
