<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Secretary Esper Press Interview > U.S. DEPARTMENT OF DEFENSE > Transcript
</title><meta id="MetaDescription" name="DESCRIPTION" content="Defense Secretary Dr. Mark T. Esper briefed reporters while traveling., " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense,Department,DoD,Secretary,Deputy Secretary,Joint Chief,United States,Military,Government,Pentagon" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=568" type="text/css" rel="stylesheet"/><link href="/Portals/_default/ie.css?cdv=568" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=568" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=568" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=568" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=568" type="text/css" rel="stylesheet"/><link href="/Portals/_default/skins/dgov2/skin.css?cdv=568" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DGOV2/container.css?cdv=568" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=568" type="text/css" rel="stylesheet"/><link href="/Portals/_default/skins/dgov2/resources/css/dnn.css?cdv=568" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=568" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=568" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=568" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=568" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=568" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=568" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=568" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=568" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=568" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/03_02_01/jquery.js?cdv=568" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/03_00_00/jquery-migrate.js?cdv=568" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=568" type="text/javascript"></script><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=2018-10-02-215543-967' type='image/x-icon' /><meta name='host' content='DMA Public Web' /><meta name='contact' content='pubwebhd@defense.gov' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/skins/dgov2/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/Desktopmodules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/Desktopmodules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-3.1.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><meta property='og:url' content='https://www.defense.gov/Newsroom/Transcripts/Transcript/Article/1981637/secretary-esper-press-interview/' /><meta property='og:title' content='Secretary Esper Press Interview' /><meta property='og:description' content='Defense Secretary Dr. Mark T. Esper briefed reporters while traveling.' /><meta property='og:site_name' content='U.S. DEPARTMENT OF DEFENSE' /><meta property='og:type' content='article' /><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/Newsroom/Transcripts/Transcript/Article/1981637/secretary-esper-press-interview/" id="Form" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="T5lfC5p8TiWNrvZxg3/gC2gglaokb1PCEguPdn2/K04I5KgCxc/8TCCsoW3XDBibufjJbORVqjcob2jW9I5/k6VylNpRtfDwkj0HETFPYkf0xv7onvf5JaPBjtLio6r4AWqL0TNDGFagTtlEtZUzJ7Djpc4dhKqsMFjklM/lRGt+Ank9+aua+BB3O69VAYXredZEnGi5FkjLrin4BTf4OmuZ7ffNKVrfMzDC3/ifqYlKY14iJ5c99tvu7WRh7YLgkRKaANlF8V4Ct8SQQRyOvKCqz7lnp7Ns+puLyhxKPuV9TFjXibv28TxdDPYLSlCo2tID4+k7RGX21thb8LDhAopUOau2LgmE30zgBWA/0C1l8hMgf3U2LwBz8A0jm7Nb74jx4T7vtPmieLNdBEh3ES9MG0HZsvjycdO/9WiKU4RhIFK70Q4yt/NeyvdRtHO46X8iN9qI3ZtpGFakdd1wRjZlIo5i+R7J5DUKEh1OXEyGWEEDyF435WXGHKNmngTDyw0zU0ckSGsNcL2oADoL+O5ybWZ5xG2UNtF5uRVeUJNZfcwfp6ZWQCASDD9m571omn8OWuGHz8Zhkv+vNpoCFQtPA67+VgNBFxvIIU3e4dk49Z5z5b92VVMN5jvMF1s6Os6tK/USWQ6ZYLnSHl2PA+/cLZrQESvv1N7BfbcVNoE+9t/QSC1n/jGHnZKbwTj7sH7AW7ERzTlCLwLkhUm7DPXXL0gijdrG+kEjvo5p96F4SirR7z+wGkTea2/uzbKK6/UxXem5t0XSoiASMTXB/Lzssev+AArxyFFQW+tcSeqr56SBoVU0jX5OvRa35ShsUbyt2Fxbwd6IfB6khVq/iejFmN4mHtCmmxJ2FpbVnrWiQk2rENKDMpxIbdqTUBko+L3ZUdUVvnZmjYgKbZ/0b7GSRtX0Hi85ZdcdMFkkapZA0uI0enBh5AHHhf5c1euthJxkGGq6yMXpGTYKl5mLzwP34M/r9F7xoiqV+niVznY0bqJNpnAedHISMUT2b1b16MmYp+u/2Pe7cCLXmdwPozlUC3LXynUMuBLsMJlKljaqdi4pALf9ShdQQ83jkFusQVPx/MhxzQcN/anMxO8jvJVI0zXmENsLDWwXkf8SK+t3VBumF+/M6rDqoFKkPb3qv9aeDOnlmo3ebYx2aiuJBsgb+smbZuCs8fG+bisJqZ8RiJH6FQ2qrV/yWBuwG9Y9B7AMQHC/VY40alkrb137Q0I7lKyjGC/VJAl3/fastVYv7+51fNdl0cTgMWHyPPR0kQKxxoH4raWgkwCnb9SHlbjDEBpyTI0TqDHbh8xQ4r3pYosK9gWq3uZYZrPGMXF5FN2usUQZH0lYCHq9P/mpnQcJ4MmuaPQHuN4GVlGr0n+VWimAVpdq0vYLV+PsIEtqsua0sHWAF0ZDt3AibOCaWC4p67R6inYN3659Lke0RTm2iu1D2diFBdnzkcbfE0D24TGeVBWV5xgCxbqvfdThNUVuL3HfjXwlifVBUJiFt1XTKrI578VBCpwCSLl/yHruUwBIOgeobRfjyDED+qmdAXykLdeU5Vv1UUb4tU3YTDIOzA1pHCxCPJbdMLk2U8by7cqS7xmkmfBo8V/Z" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['Form'];
if (!theForm) {
    theForm = document.Form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV16vn23mRKJ3YfxgZO6Vg-qfn4DLZzvdN4FsDO3JF6o8Ai9U2w1&amp;t=636765287060000000" type="text/javascript"></script>


<script src="/ScriptResource.axd?d=NJmAwtEo3IqOv4sUh-Rig0r8ribOsOru6PRUuOPeOUTxaLr0LkqwjUZ1KfN2pxsTzXrhnEn2qPqMmFHAgZnpJORcEUNLaSpc226qJmze-FYKMecKHwPV-k73fvQH1Ku4KKXAUA2&amp;t=2b48f70a" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=dwY9oWetJoJ4ZjA-1jPcEhP7ER5pj7vUnbl87xIrp5KgCIH7OinCkP3cK37LGan3ayBW32yRZSEgGl2tgZv50n3b6-V5-8OCkx2VKFRvNoTMy9OkcSdmsXHaJpvqsXD5HuMXQgmzxnfjN1aI0&amp;t=2b48f70a" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="1lWlMssgmeE2VVo+dFV+vP6ozELccWwLB4GoK+RiMbkVojmBQeuJdobdelTmowqZqfyEWMzMKP24fDUhQHPivhMRMFQAtsNusm5JGh9eTefKLmAv" />
</div><script src="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=568" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=568" type="text/javascript"></script><script src="/js/dnn.js?cdv=568" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=568" type="text/javascript"></script><script src="/Portals/_default/skins/dgov2/resources/js/skin.js?cdv=568" type="text/javascript"></script><script src="/js/dnncore.js?cdv=568" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=568" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=568" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=568" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=568" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=568" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=568" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=568" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=568" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=568" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=568" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=568" type="text/javascript"></script><script src="/js/dnn.servicesframework.js?cdv=568" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=568" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=568" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr1667$ViewArticle$UpdatePanel1','dnn_ctr1667_ViewArticle_UpdatePanel1'], [], [], 3600, '');
//]]>
</script>

        
        
        

<!--CDF(Javascript|/Portals/_default/skins/dgov2/resources/js/skin.js?cdv=568|DnnBodyProvider|100)-->


<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. DEPARTMENT OF DEFENSE","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"defensegov","IsSecureConnection":true,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"https://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":13,"SocialLinks":{"Facebook":{"Url":"","Window":"","Relationship":null},"Twitter":{"Url":"","Window":"","Relationship":null},"YouTube":{"Url":"","Window":"","Relationship":null},"Flickr":{"Url":"","Window":"","Relationship":null},"Pintrest":{"Url":"","Window":"","Relationship":null},"GooglePlus":{"Url":"","Window":"","Relationship":null},"Instagram":{"Url":"","Window":"","Relationship":null},"Blog":{"Url":"","Window":"","Relationship":null},"RSS":{"Url":"","Window":"","Relationship":null},"Podcast":{"Url":"","Window":"","Relationship":null},"Email":{"Url":"","Window":"","Relationship":null},"LinkedIn":{"Url":"","Window":"","Relationship":null}},"SiteLinks":null,"LogoffTimeout":10500000};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"https://www.defense.gov/Portals/1/logo.png?ver=2019-04-15-111531-263","name":"U.S. DEPARTMENT OF DEFENSE","url":"https://www.defense.gov/","sameAs":[]}</script>



<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>


<header class="top " id="header-main">
    <div class="header-inner">
        
        <a class="logo" href="https://www.defense.gov/" target="">
            <span>U.S. DEPARTMENT OF DEFENSE</span>
            
            <img src="/Portals/1/logo.png?ver=2019-04-15-111531-263" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
            
        </a>
        
        <nav>
            <ul>
    
    <li class="parent top-level ">
    
        <a href="https://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false">Our Story</a>
    
        <ul>
        
    <li class="parent">
    
        <a href="https://www.defense.gov/Our-Story/Meet-the-Team/" target="" tabindex="0" aria-expanded="false">Meet the Team</a>    
    
        <ul class="parent">
        
    <li class="">
    
        <a href="https://www.defense.gov/Our-Story/Meet-the-Team/Secretary-of-Defense/" target="" tabindex="0" >Secretary of Defense</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Our-Story/Meet-the-Team/Deputy-Secretary-of-Defense/" target="" tabindex="0" >Deputy Secretary of Defense</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Our-Story/Meet-the-Team/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" >Chairman of the Joint Chiefs of Staff</a>    
    
    </li>

        </ul>
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Our-Story/Our-Forces/" target="" tabindex="0" >Our Forces</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Our-Story/Combatant-Commands/" target="" tabindex="0" >Combatant Commands</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Our-Story/Biographies/" target="" tabindex="0" >Biographies</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Our-Story/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" >Office of the Secretary of Defense</a>    
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="https://www.defense.gov/KnowYourMilitary/" target="" tabindex="0" aria-expanded="false">Know Your Military</a>
    
        <ul>
        
    <li class="">
    
        <a href="https://www.defense.gov/KnowYourMilitary/Supporters/" target="" tabindex="0" >Supporters</a>    
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="https://www.defense.gov/Ask-Us/" target="" tabindex="0" aria-expanded="false">Ask Us</a>
    
        <ul>
        
    <li class="">
    
        <a href="https://www.defense.gov/ask-us/listing/" target="" tabindex="0" >Ask Us Listing</a>    
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="https://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false">Newsroom</a>
    
        <ul>
        
    <li class="">
    
        <a href="https://www.defense.gov/Newsroom/News/" target="" tabindex="0" >News</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Newsroom/Transcripts/" target="" tabindex="0" >Transcripts</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Newsroom/Contracts/" target="" tabindex="0" >Contracts</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Newsroom/Advisories/" target="" tabindex="0" >Advisories</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Newsroom/releases/" target="" tabindex="0" >Releases</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Newsroom/Speeches/" target="" tabindex="0" >Speeches</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Newsroom/Publications/" target="" tabindex="0" >Publications</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Newsroom/Casualty-Status/" target="" tabindex="0" >Casualty Status</a>    
    
    </li>

    <li class="parent">
    
        <a href="https://www.defense.gov/Newsroom/Today-in-DoD/" target="" tabindex="0" aria-expanded="false">Today in DOD</a>    
    
        <ul class="parent">
        
    <li class="">
    
        <a href="https://www.defense.gov/newsroom/today-in-dod/admin/" target="" tabindex="0" >***Today in DOD Admin</a>    
    
    </li>

        </ul>
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Newsroom/RSS/" target="" tabindex="0" >RSS</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Newsroom/Latest/" target="" tabindex="0" >Latest</a>    
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="https://www.defense.gov/explore/listing/" target="" tabindex="0" aria-expanded="false">Explore</a>
    
        <ul>
        
    <li class="parent">
    
        <a href="https://www.defense.gov/explore/listing/Term/2598/" target="" tabindex="0" aria-expanded="false">Spotlight</a>    
    
        <ul class="parent">
        
    <li class="">
    
        <a href="https://www.defense.gov/Explore/Spotlight/Threats-in-the-Middle-East/" target="" tabindex="0" >Threats in the Middle East</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Explore/Spotlight/Apollo-11/" target="" tabindex="0" >Apollo 11</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Explore/Spotlight/Dorian-Response/" target="" tabindex="0" >Dorian Response</a>    
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class=" top-level ">
    
        <a href="https://www.defense.gov/Experience/Listing/" target="" tabindex="0" >Experience</a>
    
    </li>


    <li class="parent top-level ">
    
        <a href="https://www.defense.gov/Watch/Video/" target="" tabindex="0" aria-expanded="false">Watch</a>
    
        <ul>
        
    <li class="">
    
        <a href="https://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" >Live Events</a>    
    
    </li>

        </ul>
    
    </li>


    <li class=" top-level ">
    
        <a href="https://www.defense.gov/observe/photo-gallery/" target="" tabindex="0" >Observe</a>
    
    </li>


    <li class=" top-level ">
    
        <a href="https://www.defense.gov/Engage/Quiz-Listing/" target="" tabindex="0" >Engage</a>
    
    </li>


    <li class=" top-level ">
    
        <a href="https://www.defense.gov/" target="" tabindex="0" >Home</a>
    
    </li>


    <li class="parent top-level ">
    
        <a href="https://www.defense.gov/Contact/" target="" tabindex="0" aria-expanded="false">Contact</a>
    
        <ul>
        
    <li class="">
    
        <a href="https://www.defense.gov/Contact/Mailing-Addresses/" target="" tabindex="0" >Mailing Addresses</a>    
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="https://www.defense.gov/Legal-Administrative/" target="" tabindex="0" aria-expanded="false">Legal &amp; Administrative</a>
    
        <ul>
        
    <li class="">
    
        <a href="https://www.defense.gov/Legal-Administrative/Privacy-Security/" target="" tabindex="0" >Privacy &amp; Security</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Legal-Administrative/Links-Disclaimer/" target="" tabindex="0" >Links Disclaimer</a>    
    
    </li>

        </ul>
    
    </li>


    <li class=" top-level ">
    
        <a href="https://www.defense.gov/Brand-Guide/" target="" tabindex="0" >Brand Guide</a>
    
    </li>


</ul>


        </nav>
    </div>
    <div id="nav-drawer">
        <div id="nav-burger" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
        <div class="drawer-inner">
            <div class="search-wrap">
                <input type="search" placeholder="Search" id="search-main" name="search-main" /><span class="underline-animation"></span><label for="search-main"><i class="fa fa-search" aria-label="Search"></i> </label>
                <a href="#" class="skin-search-go">Search</a>
            </div>
            <nav>
                <div class="primary">
                    <ul>
    
    <li class="parent top-level ">
    
        <a href="https://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false">Our Story</a>
    
        <ul>
        
    <li class="parent">
    
        <a href="https://www.defense.gov/Our-Story/Meet-the-Team/" target="" tabindex="0" aria-expanded="false">Meet the Team</a>    
    
        <ul class="parent">
        
    <li class="">
    
        <a href="https://www.defense.gov/Our-Story/Meet-the-Team/Secretary-of-Defense/" target="" tabindex="0" >Secretary of Defense</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Our-Story/Meet-the-Team/Deputy-Secretary-of-Defense/" target="" tabindex="0" >Deputy Secretary of Defense</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Our-Story/Meet-the-Team/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" >Chairman of the Joint Chiefs of Staff</a>    
    
    </li>

        </ul>
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Our-Story/Our-Forces/" target="" tabindex="0" >Our Forces</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Our-Story/Combatant-Commands/" target="" tabindex="0" >Combatant Commands</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Our-Story/Biographies/" target="" tabindex="0" >Biographies</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Our-Story/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" >Office of the Secretary of Defense</a>    
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="https://www.defense.gov/KnowYourMilitary/" target="" tabindex="0" aria-expanded="false">Know Your Military</a>
    
        <ul>
        
    <li class="">
    
        <a href="https://www.defense.gov/KnowYourMilitary/Supporters/" target="" tabindex="0" >Supporters</a>    
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="https://www.defense.gov/Ask-Us/" target="" tabindex="0" aria-expanded="false">Ask Us</a>
    
        <ul>
        
    <li class="">
    
        <a href="https://www.defense.gov/ask-us/listing/" target="" tabindex="0" >Ask Us Listing</a>    
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="https://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false">Newsroom</a>
    
        <ul>
        
    <li class="">
    
        <a href="https://www.defense.gov/Newsroom/News/" target="" tabindex="0" >News</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Newsroom/Transcripts/" target="" tabindex="0" >Transcripts</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Newsroom/Contracts/" target="" tabindex="0" >Contracts</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Newsroom/Advisories/" target="" tabindex="0" >Advisories</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Newsroom/releases/" target="" tabindex="0" >Releases</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Newsroom/Speeches/" target="" tabindex="0" >Speeches</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Newsroom/Publications/" target="" tabindex="0" >Publications</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Newsroom/Casualty-Status/" target="" tabindex="0" >Casualty Status</a>    
    
    </li>

    <li class="parent">
    
        <a href="https://www.defense.gov/Newsroom/Today-in-DoD/" target="" tabindex="0" aria-expanded="false">Today in DOD</a>    
    
        <ul class="parent">
        
    <li class="">
    
        <a href="https://www.defense.gov/newsroom/today-in-dod/admin/" target="" tabindex="0" >***Today in DOD Admin</a>    
    
    </li>

        </ul>
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Newsroom/RSS/" target="" tabindex="0" >RSS</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Newsroom/Latest/" target="" tabindex="0" >Latest</a>    
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="https://www.defense.gov/explore/listing/" target="" tabindex="0" aria-expanded="false">Explore</a>
    
        <ul>
        
    <li class="parent">
    
        <a href="https://www.defense.gov/explore/listing/Term/2598/" target="" tabindex="0" aria-expanded="false">Spotlight</a>    
    
        <ul class="parent">
        
    <li class="">
    
        <a href="https://www.defense.gov/Explore/Spotlight/Threats-in-the-Middle-East/" target="" tabindex="0" >Threats in the Middle East</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Explore/Spotlight/Apollo-11/" target="" tabindex="0" >Apollo 11</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Explore/Spotlight/Dorian-Response/" target="" tabindex="0" >Dorian Response</a>    
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class=" top-level ">
    
        <a href="https://www.defense.gov/Experience/Listing/" target="" tabindex="0" >Experience</a>
    
    </li>


    <li class="parent top-level ">
    
        <a href="https://www.defense.gov/Watch/Video/" target="" tabindex="0" aria-expanded="false">Watch</a>
    
        <ul>
        
    <li class="">
    
        <a href="https://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" >Live Events</a>    
    
    </li>

        </ul>
    
    </li>


    <li class=" top-level ">
    
        <a href="https://www.defense.gov/observe/photo-gallery/" target="" tabindex="0" >Observe</a>
    
    </li>


    <li class=" top-level ">
    
        <a href="https://www.defense.gov/Engage/Quiz-Listing/" target="" tabindex="0" >Engage</a>
    
    </li>


    <li class=" top-level ">
    
        <a href="https://www.defense.gov/" target="" tabindex="0" >Home</a>
    
    </li>


    <li class="parent top-level ">
    
        <a href="https://www.defense.gov/Contact/" target="" tabindex="0" aria-expanded="false">Contact</a>
    
        <ul>
        
    <li class="">
    
        <a href="https://www.defense.gov/Contact/Mailing-Addresses/" target="" tabindex="0" >Mailing Addresses</a>    
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="https://www.defense.gov/Legal-Administrative/" target="" tabindex="0" aria-expanded="false">Legal &amp; Administrative</a>
    
        <ul>
        
    <li class="">
    
        <a href="https://www.defense.gov/Legal-Administrative/Privacy-Security/" target="" tabindex="0" >Privacy &amp; Security</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Legal-Administrative/Links-Disclaimer/" target="" tabindex="0" >Links Disclaimer</a>    
    
    </li>

        </ul>
    
    </li>


    <li class=" top-level ">
    
        <a href="https://www.defense.gov/Brand-Guide/" target="" tabindex="0" >Brand Guide</a>
    
    </li>


</ul>


                </div>
                <div class="secondary">
                    <ul>
    
    <li class="parent top-level ">
    
        <a href="https://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false">Our Story</a>
    
        <ul>
        
    <li class="parent">
    
        <a href="https://www.defense.gov/Our-Story/Meet-the-Team/" target="" tabindex="0" aria-expanded="false">Meet the Team</a>    
    
        <ul class="parent">
        
    <li class="">
    
        <a href="https://www.defense.gov/Our-Story/Meet-the-Team/Secretary-of-Defense/" target="" tabindex="0" >Secretary of Defense</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Our-Story/Meet-the-Team/Deputy-Secretary-of-Defense/" target="" tabindex="0" >Deputy Secretary of Defense</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Our-Story/Meet-the-Team/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" >Chairman of the Joint Chiefs of Staff</a>    
    
    </li>

        </ul>
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Our-Story/Our-Forces/" target="" tabindex="0" >Our Forces</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Our-Story/Combatant-Commands/" target="" tabindex="0" >Combatant Commands</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Our-Story/Biographies/" target="" tabindex="0" >Biographies</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Our-Story/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" >Office of the Secretary of Defense</a>    
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="https://www.defense.gov/KnowYourMilitary/" target="" tabindex="0" aria-expanded="false">Know Your Military</a>
    
        <ul>
        
    <li class="">
    
        <a href="https://www.defense.gov/KnowYourMilitary/Supporters/" target="" tabindex="0" >Supporters</a>    
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="https://www.defense.gov/Ask-Us/" target="" tabindex="0" aria-expanded="false">Ask Us</a>
    
        <ul>
        
    <li class="">
    
        <a href="https://www.defense.gov/ask-us/listing/" target="" tabindex="0" >Ask Us Listing</a>    
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="https://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false">Newsroom</a>
    
        <ul>
        
    <li class="">
    
        <a href="https://www.defense.gov/Newsroom/News/" target="" tabindex="0" >News</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Newsroom/Transcripts/" target="" tabindex="0" >Transcripts</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Newsroom/Contracts/" target="" tabindex="0" >Contracts</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Newsroom/Advisories/" target="" tabindex="0" >Advisories</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Newsroom/releases/" target="" tabindex="0" >Releases</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Newsroom/Speeches/" target="" tabindex="0" >Speeches</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Newsroom/Publications/" target="" tabindex="0" >Publications</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Newsroom/Casualty-Status/" target="" tabindex="0" >Casualty Status</a>    
    
    </li>

    <li class="parent">
    
        <a href="https://www.defense.gov/Newsroom/Today-in-DoD/" target="" tabindex="0" aria-expanded="false">Today in DOD</a>    
    
        <ul class="parent">
        
    <li class="">
    
        <a href="https://www.defense.gov/newsroom/today-in-dod/admin/" target="" tabindex="0" >***Today in DOD Admin</a>    
    
    </li>

        </ul>
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Newsroom/RSS/" target="" tabindex="0" >RSS</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Newsroom/Latest/" target="" tabindex="0" >Latest</a>    
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="https://www.defense.gov/explore/listing/" target="" tabindex="0" aria-expanded="false">Explore</a>
    
        <ul>
        
    <li class="parent">
    
        <a href="https://www.defense.gov/explore/listing/Term/2598/" target="" tabindex="0" aria-expanded="false">Spotlight</a>    
    
        <ul class="parent">
        
    <li class="">
    
        <a href="https://www.defense.gov/Explore/Spotlight/Threats-in-the-Middle-East/" target="" tabindex="0" >Threats in the Middle East</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Explore/Spotlight/Apollo-11/" target="" tabindex="0" >Apollo 11</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Explore/Spotlight/Dorian-Response/" target="" tabindex="0" >Dorian Response</a>    
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class=" top-level ">
    
        <a href="https://www.defense.gov/Experience/Listing/" target="" tabindex="0" >Experience</a>
    
    </li>


    <li class="parent top-level ">
    
        <a href="https://www.defense.gov/Watch/Video/" target="" tabindex="0" aria-expanded="false">Watch</a>
    
        <ul>
        
    <li class="">
    
        <a href="https://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" >Live Events</a>    
    
    </li>

        </ul>
    
    </li>


    <li class=" top-level ">
    
        <a href="https://www.defense.gov/observe/photo-gallery/" target="" tabindex="0" >Observe</a>
    
    </li>


    <li class=" top-level ">
    
        <a href="https://www.defense.gov/Engage/Quiz-Listing/" target="" tabindex="0" >Engage</a>
    
    </li>


    <li class=" top-level ">
    
        <a href="https://www.defense.gov/" target="" tabindex="0" >Home</a>
    
    </li>


    <li class="parent top-level ">
    
        <a href="https://www.defense.gov/Contact/" target="" tabindex="0" aria-expanded="false">Contact</a>
    
        <ul>
        
    <li class="">
    
        <a href="https://www.defense.gov/Contact/Mailing-Addresses/" target="" tabindex="0" >Mailing Addresses</a>    
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="https://www.defense.gov/Legal-Administrative/" target="" tabindex="0" aria-expanded="false">Legal &amp; Administrative</a>
    
        <ul>
        
    <li class="">
    
        <a href="https://www.defense.gov/Legal-Administrative/Privacy-Security/" target="" tabindex="0" >Privacy &amp; Security</a>    
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Legal-Administrative/Links-Disclaimer/" target="" tabindex="0" >Links Disclaimer</a>    
    
    </li>

        </ul>
    
    </li>


    <li class=" top-level ">
    
        <a href="https://www.defense.gov/Brand-Guide/" target="" tabindex="0" >Brand Guide</a>
    
    </li>


</ul>


                </div>
                <div class="social">
                    <ul><li><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-1"></span></a></li><li><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-3"></span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-2"></span></a></li></ul>


                </div>
            </nav>
        </div>
    </div>
</header>












<p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1" aria-label="Skip Target"></a></p>



<main>
    <div id="dnn_ContentPaneBanner"><div class="DnnModule DnnModule-DNN_HTML DnnModule-1654"><a name="1654"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1654_ContentPane"><!-- Start_Module_1654 --><div id="dnn_ctr1654_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr1654_HtmlModule_lblContent" class="Normal">
	<style> div.page-title { font-family: "Oswald", Gotham, "Helvetica Neue", Helvetica, Arial, "sans-serif"; color: #fff; font-size: 3.2rem; font-weight: 500; line-height: 1.2em; margin: 0 0 30px; text-shadow: 0 0 10px rgba(0,0,0,0.3); } </style> <div class="page-banner page-banner-thin no-image"> <div class="page-banner-inner"> <div class="content-wrap"> <div class="page-title">Transcript</div></div> </div> </div> 
</div>

</div><!-- End_Module_1654 --></div>
</div><!--end of empty container -->


</div></div>
    <div class="slice-angle slice-angle-gray slice-angle-down-top">
        <div class="page-wrap">
            <div id="dnn_ContentPanePage"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-1667"><a name="1667"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1667_ContentPane"><!-- Start_Module_1667 --><div id="dnn_ctr1667_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr1667_ViewArticle_UpdatePanel1" class="article-view">
		
        <div class="adetail newsroom no-abanner no-abanner-mobile aframe" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <div class="inside ntext">
            <div class="header">
                
                <div class="presenterinfoType Transcript">
                    
                    
                </div>
                <h1 class="maintitle">
                    
                    Secretary Esper Press Interview
                </h1>
                <div class="date">
                    
                    Oct. 5, 2019
                    
                </div>
                
                <div class="presenter">
                    
                    Secretary of Defense Dr. Mark T. Esper
                </div>
                
                
            </div>
            <div class="social-top">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/Newsroom/Transcripts/Transcript/Article/1981637/secretary-esper-press-interview/">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
                <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                    var addthis_config = {
                        data_use_flash: false,
                        data_use_cookies: false,
                        ui_508_compliant: true
                    }</script>
            </div>

            <hr />

            <div class="body">
                <p>STAFF:&nbsp; Fifteen minutes on the record, let&#39;s just try to keep it moving around, and we got a couple questions.&nbsp; The secretary has a couple of starting comments, and then we&#39;ll go ahead.&nbsp;&nbsp;</p>

<p>SECRETARY OF DEFENSE DR. MARK T. ESPER:&nbsp; First of all, thanks for &ndash; make sure you got set there -- thanks for joining me on the trip.&nbsp; It&#39;s always good to have you guys along, and I hope you had a good visit.&nbsp; I did.&nbsp; I&#39;ll just kind of run through with you the highlights.&nbsp; If you had a chance to see the Wright-Patt Museum it&#39;s a tremendous museum -- tells a great story of the United States Air Force, and I&#39;d recommend it to everybody.&nbsp;&nbsp;</p>

<p>Obviously this morning I had a -- as Jeff knows, had a good P.T. session with the airmen.&nbsp; We missed Missy.&nbsp; We&#39;ll get you next time. (Laughter.)</p>

<p>(CROSSTALK)</p>

<p>SEC. ESPER:&nbsp; I missed you, too.&nbsp; She said she was out there, so we missed you.&nbsp;&nbsp;</p>

<p>The second meeting I had today was with NASIC, National Air and Space Intelligence Center.&nbsp; Had a great visit, got to learn a lot about their capabilities.&nbsp; And in fact the highlight of that visit was the chance to meet with NASIC personnel who were on the ground in Iraq working on the forensics --</p>

<p>STAFF:&nbsp; Saudi Arabia.</p>

<p>I&#39;m sorry I said Iraq -- I&#39;m sorry, on the ground in Saudi Arabia working on the forensics from the attacks from a couple of weeks ago.&nbsp; And so it was great to kind of talk to them and get their insights on how they do it.&nbsp; Just a great asset, and leaves me assured -- we have just great Americans out there doing exceptional things for our nation&rsquo;s advancement.&nbsp;&nbsp;</p>

<p>I did a town hall afterward, covered a lot of issues, which was focused a lot on families, service members and spouses and all that -- so good discussion there.&nbsp; And then finally, did a small little roundtable lunch with a number of officers, junior NCOs and civilians to kind of talk about the issues they face on post.&nbsp;&nbsp;</p>

<p>And then of course -- so a good visit overall.&nbsp; I had a good conversation with General Bunch.&nbsp; And we talked about Air Force Materiel Command and the scope of duties and jobs he has.&nbsp; So all that was good.&nbsp;&nbsp;</p>

<p>And then of course, here in Kentucky meeting with the Knox Regional Development Center, and then later with McConnell Scholars -- a great group of young people asking some really good questions, and so just, again, a good afternoon.&nbsp; And at this point looking forward to getting back, and then tomorrow I get to watch two great academies play football, Air Force and Navy.&nbsp; So I&#39;ll stop right there.&nbsp;&nbsp;</p>

<p>STAFF:&nbsp; (Inaudible).&nbsp;&nbsp;</p>

<p>Q:&nbsp; Sure.&nbsp; Mr. Secretary, Muqtada al-Sadr has called on the Iraqi government to resign; is the Defense Department concerned that protests have reached the crisis point in Iraq?&nbsp;&nbsp;</p>

<p>SEC. ESPER:&nbsp; No, I have not obviously -- in the last 20 hours haven&#39;t followed (inaudible) what&#39;s happening in Iraq.&nbsp; So I&#39;d rather not comment until I see and hear more of what&#39;s happening.&nbsp;&nbsp;</p>

<p>I would just say this much -- we have a good relationship with the government of Iraq.&nbsp; I&#39;ve had the chance to talk to my counterpart, the minister of defense.&nbsp; We see each other&#39;s selves as great partners, they&#39;ve been good hosts to us, and I think we&#39;re playing a very important train-and-assist mission in that country.&nbsp;&nbsp;</p>

<p>Q:&nbsp; Sir, Raytheon is sort of a -- it&#39;s in the news kind of constantly between Javelins to Ukraine, Patriots to Turkey, the demise of the INF treaty.&nbsp; I think I hear that your ethics recusal of (inaudible) Secretary of the Army is expiring this fall, maybe next month.&nbsp; Just curious what your plan is sort of, you know, whether you&#39;re going to do a new agreement that sort of lasts indefinitely (inaudible) as Secretary Shanahan had, or not, or what (inaudible)?</p>

<p>SEC. ESPER:&nbsp; I covered this in my nomination hearing.&nbsp; You know, at the recommendation of the SOCO office I will continue to have a screening process in place, and I will continue to abide by all the rules and regulations, and that is what they recommended I do, and no more, no less.&nbsp; And so, I think I need to set that example.&nbsp; I sent out a very -- I think in my first 30 days a message about ethics.&nbsp; I think everybody should live up to it.&nbsp;&nbsp;</p>

<p>Quite frankly, at my level -- even at the Secretary of the Army level I never got in to those issues about arms sales and things like that, and I don&#39;t anticipate getting involved at all.&nbsp; So anyways, I&#39;m confident with where I am, and again -- in all these issues I always look to the Standards of Conducts Office, make sure I&#39;m conducting myself ethically at all times.&nbsp;&nbsp;</p>

<p>Q:&nbsp; And the screening arrangement will be for the duration of your time as Secretary of Defense (inaudible) anticipate?&nbsp; &nbsp;</p>

<p>SEC. ESPER:&nbsp; That&#39;s my commitment.&nbsp; I want to make sure I understand what&#39;s coming across my desk so they have a team that has a very good arrangement in terms of telling me what&#39;s on, what&#39;s out there and so it&#39;s just a good mechanism to have in place.&nbsp;&nbsp;</p>

<p>Q:&nbsp; I wanted to ask you about Ukraine --</p>

<p>SEC. ESPER:&nbsp; Yeah.&nbsp;</p>

<p>Q:&nbsp; And I know that your involvement in this limited because of the timing here.&nbsp; But since the time you&#39;ve been acting, or confirmed as SECDEF, did OSD policy either John Rood or the Russian DASD -- did any of -- did anybody come to you with concerns about the freeze in the military aid and did you ask them to look into that?&nbsp; Did you talk to the White House about that?&nbsp; This would have been in between the time -- I guess when you came on board and when it was actually -- you know, when we sort of found out that the White House (inaudible).&nbsp;&nbsp;</p>

<p>And if not, why not, given the fact that this was like, a significant element in what the department, I would assume is trying to do against Russia and they&#39;re one of our near-peer competitors, it&#39;s like, we want to get the Ukrainians.&nbsp;&nbsp;</p>

<p>SEC. ESPER:&nbsp; Now, as I said the other day the department&#39;s discussions on this principally center around briefings, what is the military value in terms of competing -- assisting a country like Ukraine in terms of deterring or defending the Russians.&nbsp;&nbsp;</p>

<p>Number two, is the country making progress on corruption?&nbsp; And that was, you know, a crime under the law.&nbsp; And number three, it&#39;s something that you all have heard me talk about many times is, are our allies and partners contributing, and also helping to assist the Ukrainians?&nbsp; So that has always been the department&#39;s principle focus (inaudible) of this matter.&nbsp; And you know, I&#39;m at this point, as I&#39;ve said before, it&#39;s a political matter.&nbsp; I&#39;m not going to get involved in that.&nbsp; It&#39;s -- my aim is to keep the department apolitical.&nbsp;&nbsp;</p>

<p>The good news is this, as I said before as well -- the aim was to get it out by the end of the year.&nbsp; Most of that security assistance is -- got out by the end of the year, and in no time did it have -- did I feel it had an impact on national security, U.S. national security.&nbsp;&nbsp;</p>

<p>Q:&nbsp; And I understand all that.&nbsp; I guess the question is given the fact that Rood had already made this submission to Congress, and the notification had happened and then it didn&#39;t actually occur, was there a moment that you&#39;re aware of where either -- you discussed OSD policy, or DOD did anything to say, hey what&#39;s going on?&nbsp; Or could we like, actually get this out the door?&nbsp;&nbsp;</p>

<p>SEC. ESPER:&nbsp; Yeah, I&#39;m -- again, I&#39;m not going to add any fuel to the fire at this point in time.&nbsp; Congress is looking in to this obviously, an inquiry&#39;s underway and we&#39;ll deal with this, and answer all these questions in due course.&nbsp; But right now I&#39;m trying to keep DOD out of this issue; it&#39;s a very political issue.&nbsp; And I want to just keep it at that right now.&nbsp;&nbsp;</p>

<p>Q:&nbsp; Mr. Secretary, has the United States stepped up attacks against the Taliban since peace talks went on hiatus?&nbsp;&nbsp;</p>

<p>SEC. ESPER:&nbsp; We did -- we did step up our attacks on the Taliban since the talks broke down.&nbsp; You know, the president spoke about this publicly -- we did pick up the pace considerably.&nbsp;&nbsp;</p>

<p>Q:&nbsp; Can you give any -- can you quantify that at all?&nbsp;&nbsp;</p>

<p>SEC. ESPER:&nbsp; No, I don&#39;t want to give any numbers out.&nbsp;&nbsp;</p>

<p>Q:&nbsp; Were you talking, just about your campaign or were you also talking about U.S. assisted Afghan ground operations?&nbsp;&nbsp;</p>

<p>SEC. ESPER:&nbsp; Both.&nbsp; Both, you know, the Afghans lead these operations on the ground, so...</p>

<p>Q:&nbsp; So does that mean more U.S. troops going outside the wire (inaudible)?</p>

<p>SEC. ESPER:&nbsp; No, I wouldn&#39;t -- I don&#39;t want to comment in terms of any detail, because frankly I don&#39;t have that level of detail but we did -- we did pick up the pace of attacks, as the president has spoken about with regard to both air and ground.&nbsp;&nbsp;</p>

<p>Q:&nbsp; Was that the direction of the president?&nbsp; What&#39;s the connection between that and the pausing of the peace talks?&nbsp;&nbsp;</p>

<p>SEC. ESPER:&nbsp; No, the president did want us to pick up -- pick up in response to those, you know, the heinous attacks that the Taliban and others conducted throughout Afghanistan.&nbsp; You guys can go back (inaudible) in Kabul, there were a couple of other places, so yeah.&nbsp; &nbsp;<br />
Q:&nbsp; Are you planning to extend the USSS -- the USS Lincoln?&nbsp;&nbsp;</p>

<p>SEC. ESPER:&nbsp; You know, I -- there&#39;s -- I don&#39;t like to -- I don&#39;t talk about intelligence stuff, and there&#39;s some operations stuff a lot of times I won&#39;t talk about it.&nbsp; This is one of the things I don&#39;t want to talk about.</p>

<p>Q:&nbsp; About whether or not the carrier will stay?&nbsp;&nbsp;</p>

<p>SEC. ESPER:&nbsp; Yeah, yeah, yeah.&nbsp;</p>

<p>Q:&nbsp; OK.&nbsp; Will you -- now that you mentioned the folks at NASIC at the Aramco attack, can you tell us anything about what they&#39;re learning, or how we&#39;re adding to the case about -- the case regarding Iran&#39;s role in the attack, and....</p>

<p>SEC. ESPER:&nbsp; Yeah, I mean they&#39;re doing great work.&nbsp; They are assisting the Saudis; the Saudis have the lead.&nbsp; I learned a number of things today, but obviously some -- not stuff I can share.&nbsp; But it&#39;s -- you know, again, they&rsquo;re a great group of Americans, very talented, very capable, and I&#39;m confident what they get on the ground to help the Saudis will help advance our knowledge of -- demonstrate that this -- Iran was responsible.&nbsp;&nbsp;</p>

<p>Q:&nbsp; Mr. Secretary, is the Defense Department preparing to withdraw all U.S. troops from Syria if Turkey launches a major incursion into Syria?&nbsp;&nbsp;</p>

<p>SEC. ESPER:&nbsp; Right now, we&#39;re focused on making the security mechanism functional in northern -- northeast Syria.&nbsp; I&#39;m sorry.&nbsp; I had a long conversation with my counterpart Mr. Akar yesterday, and this was the specific focus of our discussion, and I made very clear to him and he agreed as well that we need to make the security mechanism work.&nbsp; You know, we have the joint center up and working in southern Turkey, we have air patrols going on, we had another ground patrol just happen.&nbsp; We&#39;ve got to work through all the details.&nbsp; And so I just told him, let&#39;s keep working at it that&#39;s the best path forward for all of us, so that&#39;s what I&#39;m focused on right now.&nbsp;&nbsp;</p>

<p>Q:&nbsp; If I could ask more on Afghanistan.</p>

<p>SEC. ESPER:&nbsp; Yeah sure.&nbsp;&nbsp;</p>

<p>Q:&nbsp; The current troop level, do you still anticipate any kind of drawdown coming, or was that really just tied to the negotiation&rsquo;s process?&nbsp;&nbsp;</p>

<p>SEC. ESPER:&nbsp; I think we&#39;ve got to look -- we&#39;ve got to look at that and make sure we understand.&nbsp; I mean, my ambition would be to get the troop level down to a level by which we know we can contain and do the core mission of that, and that&#39;s not because the talks are frozen or unfrozen or whatnot.&nbsp; It&#39;s because, as you guys have heard me, I really have to implement the National Defense Strategy, and that means I&#39;ve got to start looking at everywhere we have forces, troops, et cetera. And think about, how do I reduce to a responsible level, and either return them home, or -- you know for refit and whatnot -- or redeploy them to another theater?&nbsp; In this case, it would obviously be INDOPACOM.&nbsp;&nbsp;</p>

<p>So if the commander feels confident that he can reduce forces, then I will look at the right timing to do that, and reduce forces whether it&#39;s there, whether it&#39;s AFRICOM, whether it&#39;s you name it, to make sure I can get down to a manageable level -- a more manageable level.&nbsp;&nbsp;</p>

<p>Q:&nbsp; What&#39;s the transferability though, between the kinds of assets and forces that are committing to Afghanistan, and the kinds of assets and forces that are required for INDOPACOM and...</p>

<p>(CROSSTALK)</p>

<p>SEC. ESPER:&nbsp; Yeah, I don&#39;t want to mislead you and say it&#39;s like, we&#39;re going to pick up an SFAB [Security Force Assistance Brigade] here and do it there, that&#39;s not what I&#39;m suggesting.&nbsp; What I&#39;m suggesting is, if I can get more troops home to reset and relax -- reset, refit, retrain, et cetera, it gives me more capacity in my services to then consider increasing exercises or training, or even a more deployed presence forward in INDOPACOM, because they&#39;re not breaking like the one to two dwell cycle, things like that.&nbsp; That&#39;s how I kind of flesh it out in more detail.&nbsp; That&#39;s how I&#39;m thinking about it.&nbsp;&nbsp;</p>

<p>And certainly, if you&#39;re thinking about assets like aircraft and things like that, it just gives me more flexibility.</p>

<p>Q:&nbsp; Bombers or something, yeah.&nbsp;&nbsp;</p>

<p>SEC. ESPER:&nbsp; Yeah, and again to do training and engage more partners, and more allies in the INDOPACOM region.&nbsp;&nbsp;</p>

<p>Q:&nbsp; I&#39;ve heard a lot of talk about how DOD leadership is concerned about the potential for future C.T. threats based on the issue of the foreign fighters, the families, and the camps in Syria especially --</p>

<p>SEC. ESPER:&nbsp; Yeah.&nbsp;&nbsp;</p>

<p>Q:&nbsp; And how do we do that repatriation?&nbsp; Judicial process, all of that?&nbsp; It seems like, that they -- I know what the U.S. position is, that people should be repatriated --</p>

<p>SEC. ESPER:&nbsp; Yeah, and I&#39;ve spoken to the allies about that.&nbsp;&nbsp;</p>

<p>Q:&nbsp; But like, it&#39;s not happening in the scale that anybody needs it to --</p>

<p>SEC. ESPER:&nbsp; Right.&nbsp;&nbsp;</p>

<p>Q:&nbsp; And here you have this problem that&#39;s just festering over time, and so what&#39;s the plan B?&nbsp; Because I feel like the U.S. position hasn&#39;t changed but we could be in the same place a year from now and then, gosh, God knows what happens if, you know, the Kurds are attacked by the Turks, and they removed some of the (inaudible)&nbsp; forces that they have down there.</p>

<p>SEC. ESPER:&nbsp; Look, I agree we&#39;re troubled by the fact -- and we believe -- I&#39;ve spoken to our allies and partners about this, that they need to repatriate these folks.&nbsp; We need -- we need a sustainable solution, and asking the SDF to kind of guard prisons doesn&#39;t seem to me, to be a sustainable solution.&nbsp;&nbsp;</p>

<p>Q:&nbsp; Right.&nbsp;&nbsp;</p>

<p>SEC. ESPER:&nbsp; You know, we&#39;ve taken back people and we think other countries should as well.&nbsp; Otherwise it&#39;s -- again, there&#39;s this risk that something would happen -- there&#39;s a prison break, or you name it.&nbsp; And I think that&#39;s a threat.&nbsp;&nbsp;</p>

<p>And interestingly in some ways, it&#39;s less of a threat to us than it is to the neighboring countries, or the fact that they could migrate to Europe.&nbsp;&nbsp;</p>

<p>Q:&nbsp; Did you talk to (inaudible) about -- the Iraqi national security adviser yesterday or the day before, did you talk to him about Iraq taking big numbers?&nbsp;&nbsp;</p>

<p>SEC. ESPER:&nbsp; Yeah, I think -- I can&#39;t recall all the conversations, but those are things I talked about with him, is to take back, repatriate their people.&nbsp; They have a large number of those as well.&nbsp; Again, I know it was on my talking points, I just can&#39;t recall the specific, because we go -- these meetings we go through like a dozen things like real quick.</p>

<p>Q:&nbsp; Right.</p>

<p>SEC. ESPER:&nbsp; And if I don&#39;t convey it, I know somebody on my team is typically conveying it as well.&nbsp; But I know for sure I raised it with my British partners, and I raised it with the French partners.&nbsp;&nbsp;</p>

<p>STAFF:&nbsp; All right guys, we&#39;ve got to get to a couple other things on the flight deck.&nbsp;&nbsp;</p>

<p>Q:&nbsp; Can I ask just one last question?&nbsp; Is there something in particular you like to listen to when you work out?&nbsp; It&#39;s something our readers are interested in.&nbsp;&nbsp;</p>

<p>SEC. ESPER:&nbsp; Are you serious, or --</p>

<p>Q:&nbsp; Oh yeah.&nbsp;&nbsp;</p>

<p>SEC. ESPER:&nbsp; You know, actually I don&#39;t like to listen to anything -- I like to be inside my head thinking about work, I mean, trying to work through problems.&nbsp; And that&#39;s kind of my focus, so I actually in many ways find music a little bit distracting.&nbsp;&nbsp;</p>

<p>Q:&nbsp; Thank you very much.&nbsp;&nbsp;</p>

<p>SEC. ESPER:&nbsp; Thank you.</p>


                
            </div>

            <div class="social-bottom">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/Newsroom/Transcripts/Transcript/Article/1981637/secretary-esper-press-interview/">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
            </div>
            <hr />
            
            <div class="tags">
                
<a href='https://www.defense.gov/Newsroom/Transcripts/Tag/54430/defense-secretary/'>Defense Secretary</a>


<a href='https://www.defense.gov/Newsroom/Transcripts/Tag/141922/esper/'>Esper</a>

            </div>
            
        </div>
    </div>
</div>

<script>
    FadeIt();
</script>


    
	</div>




<script type="text/javascript">

    var displayNextPrevNav = false
    var loggedIn = false;
    var articleId = 1981637;
    var moduleId = 1667;
    var mejPlayer;

    jQuery(document).ready(function () {
        mejPlayer = $(".article-view video").not(".noplayer").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/",
            videoWidth: '100%',
            videoHeight: '100%',
            success: function (mediaElement, domObject)
            {
                var aDefaultOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.defaultVideoOverlay.a-video-button');
                var aHoverOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.hoverVideoOverlay.a-video-button');
                var playing = false;
                $("#" + mediaElement.id).parents('.media-inline-video, .video-control').find('.mejs__controls').hide();
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play',
                    function (e) {
                        playing = true;
                        jQuery(".gallery").trigger("pause", false, false);
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.mejs__controls').show();                       
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.duration').hide();
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.hide();
                            aHoverOverlay.hide();
                        }
                        //place play trigger for DVIDS Analytics
                    }, false);
                mediaElement.addEventListener('pause',
                    function (e) {
                        playing = false;
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.removeAttr("style");
                            aHoverOverlay.removeAttr("style");
                        }
                    }, false);
                mediaElement.addEventListener('ended',
                    function (e) {
                        playing = false;
                    }, false);

                if (aDefaultOverlay.length) {
                    aDefaultOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                    aHoverOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                }
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });

        if (displayNextPrevNav) {
            DisplayNextPreviousNav(moduleId, articleId, loggedIn);
        }
    });

    $(window).load(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();
            if (winWidth > 1024) {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
        }
    });


    $(window).resize(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();

            if (winWidth < 1024) {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
        }

    });

</script>


</div><!-- End_Module_1667 --></div>
</div><!--end of empty container -->


</div><div class="DnnModule DnnModule-DNN_HTML DnnModule-1681"><a name="1681"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1681_ContentPane"><!-- Start_Module_1681 --><div id="dnn_ctr1681_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr1681_HtmlModule_lblContent" class="Normal">
	<style> /*************************************************** SUBSCRIBE ***************************************************/ .subscribe { display: block; text-align: center; background: #ebebeb; padding: 2rem 2rem 1.5rem; max-width: 640px; margin: 3rem auto 1rem; border-radius: 4px;} .subscribe h3 {text-align: left; margin-left: 15px; font-size: 1.7rem; margin-bottom: .5rem }.subscribe p { text-align: left; margin: -2px 0 0 0; font-size: 18px;} .subscribe .btn.btn-primary { float: right; } /*************RESPONSIVE **********/ @media only screen and (max-width: 768px) { .subscribe {max-width: 620px;} .subscribe h3 {font-size: 2.1rem; } } @media only screen and (max-width: 600px) { .subscribe { text-align: center; padding: 2rem 2rem 1.5rem;} .subscribe h3 { text-align: center; Margin : 0; font-size: 2rem; } .subscribe p { text-align: center; margin: 0; font-size: 20px; line-height: 1.4; } .subscribe .btn.btn-primary { float: none; } }</style> <div class="subscribe"> <article> <h3>Subscribe to Defense.gov Products</h3> <div class="dgov-grid"> <div class="dgov-col-sm-7 dgov-col-xs-12"><p>Choose which Defense.gov products you want delivered to your inbox.</p></div><div class="dgov-col-sm-5 dgov-col-xs-12"><a class="btn btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new">Subscribe </a></div></div> </article> </div> 
</div>

</div><!-- End_Module_1681 --></div>
</div><!--end of empty container -->


</div></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed1" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap">
        <div class="content-wrap">
            <div id="dnn_ContentPane" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed2" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap2">
        <div class="content-wrap">
            <div id="dnn_ContentPane2" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed3"><div class="DnnModule DnnModule-DNN_HTML DnnModule-1682"><a name="1682"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1682_ContentPane"><!-- Start_Module_1682 --><style>
#dnn_ContentPaneFullBleed3 {
margin-top:3rem;
}
#dnn_ctr1682_ModuleContent {
padding:1rem 0 3.5rem;
}
</style>
<div class="slice-angle slice-angle-gray slice-angle-down-top">
<div class="content-wrap"><div id="dnn_ctr1682_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr1682_HtmlModule_lblContent" class="Normal">
	<style> h2.slice-title { margin-bottom: 1.5rem; } .products { margin: 0 3.5rem; } </style><div class="products"><h2 class="slice-title"><a href="/Newsroom">Newsroom Products</a></h2> <div class="dgov-grid admin-button-grid dgov-grid-full"> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Advisories/">Advisories</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Releases/">Releases</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Publications/">Publications</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Transcripts/">Transcripts</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Speeches/">Speeches</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Contracts/">Contracts</a></div> </div> </div><br /><br /><!--<style> .block-btn, .block-btn:visited { padding: 50px 15px; font-size: 1.8rem; border-radius: 0; } .press-buttons {padding: 10px 20px;} h2.slice-title { margin-bottom: 1.5rem; } .products { margin: 0 3.5rem; } </style><div class="products"><h2 class="slice-title"><a href="/Newsroom">Newsroom Products</a></h2> <div class="dgov-grid admin-button-grid dgov-grid-full"> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Advisories/">Advisories</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Releases/">Releases</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Publications/">Publications</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Transcripts/">Transcripts</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Speeches/">Speeches</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Contracts/">Contracts</a></div> </div> </div>-->
</div>

</div></div></div><!-- End_Module_1682 --></div>
</div><!--end of empty container -->


</div></div>
    <div id="content-pane-wrap3">
        <div class="content-wrap">
            <div id="dnn_ContentPane3" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed4" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap4">
        <div class="content-wrap">
            <div id="dnn_ContentPane4" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed5" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap5">
        <div class="content-wrap">
            <div id="dnn_ContentPane5" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed6" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap6">
        <div class="content-wrap">
            <div id="dnn_ContentPane6" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed7" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap7">
        <div class="content-wrap">
            <div id="dnn_ContentPane7" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed8" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap8">
        <div class="content-wrap">
            <div id="dnn_ContentPane8" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed9" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap9">
        <div class="content-wrap">
            <div id="dnn_ContentPane9" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed10" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap10">
        <div class="content-wrap">
            <div id="dnn_ContentPane10" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed11" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap11">
        <div class="content-wrap">
            <div id="dnn_ContentPane11" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed12" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap12">
        <div class="content-wrap">
            <div id="dnn_ContentPane12" class="DNNEmptyPane"></div>
        </div>
    </div>
</main>


<section class="footer-search footer-search-slim">
    <div class="slice-angle-footer-search ">
        <div class="footer-search-wrap content-wrap">
            <h1>I want to find...</h1>
            <div class="footer-search-input-wrap">
                <input type="search" class="usagov-search-autocomplete" autocomplete="off" name="footer-search" placeholder="Search" value="" />
                <button type="button" class="skin-search-go" aria-label="Search" ><i class="fa fa-search"></i></button>
            </div>
        </div>
    </div>
</section>


<script type="text/javascript">
    var usasearch_config = {
        siteHandle: skinvars.aid,
        autoSubmitOnSelect: false,
    }

    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "//search.usa.gov/javascripts/remote.loader.js";
    document.getElementsByTagName("head")[0].appendChild(script);
    
    const queryInput = $("input[name=footer-search],input[name=search-main]").on("keyup", function (e) {
        if (e.keyCode == 13) {
            submitSearch($(this));
        }
    });

    $("input[name=footer-search] ~ button, input[name=search-main] ~ button").on("click", function (e) {
        e.stopImmediatePropagation();
        submitSearch($(this));
    });

    function submitSearch($this) {
        const query =  $this ? ( $this.val() || $this.parent().find('input').val()) : "" ;
        const affiliate = skinvars.aid;
        window.location = "//search.usa.gov/search?query=" + query + "&affiliate=" + affiliate + "&utf8=%26%23x2713%3B";
    }
</script>






<footer id="footer-main">
    <div class="utility">
        <ul><li><a href="/Legal-Administrative/" title="Legal &amp; Administrative"><span class="text text-link-12">Legal & Administrative</span></a></li><li><a href="/Site-Index/" title="Site Map"><span class="text text-link-13">Site Map</span></a></li><li><a href="/contact" title="Contact"><span class="text text-link-14">Contact</span></a></li></ul>


    </div>

    <div class="social">
        <ul><li><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-5"></span></a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-6"></span></a></li><li><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-8"></span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-7"></span></a></li></ul>


    </div>

</footer>



        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`322`}" />
        <script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=568" type="text/javascript"></script>
    

<script type="text/javascript">
//<![CDATA[
//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=568|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=568|DnnBodyProvider|50)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=568|DnnPageHeaderProvider|5)--><!--CDF(Css|/Portals/_default/ie.css?cdv=568|DnnPageHeaderProvider|8)--><!--CDF(Css|/Portals/_default/skins/dgov2/skin.css?cdv=568|DnnPageHeaderProvider|15)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=568|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=568|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=568|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=568|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=568|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=568|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/1/portal.css?cdv=568|DnnPageHeaderProvider|35)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=568|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=568|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=568|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=568|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=568|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=568|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=568|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=568|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=568|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=568|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=568|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=568|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=568|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=568|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=568|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=568|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=568|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=568|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=568|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=568|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=568|DnnBodyProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=568|DnnBodyProvider|100)--><!--CDF(Css|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=568|DnnPageHeaderProvider|10)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=568|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/js/dnn.js?cdv=568|DnnBodyProvider|12)--><!--CDF(Javascript|/js/dnn.servicesframework.js?cdv=568|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=568|DnnFormBottomProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=568|DnnPageHeaderProvider|14)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=568|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=568|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Resources/libraries/jQuery/03_02_01/jquery.js?cdv=568|DnnPageHeaderProvider|5)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/03_00_00/jquery-migrate.js?cdv=568|DnnPageHeaderProvider|6)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=568|DnnPageHeaderProvider|10)-->
    
</body>
</html>