<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Media Roundtable Background Briefing on DHS Request for DOD Assistance in Blocking Drug-Smuggling Corridors Along the Southern US Border > U.S. DEPARTMENT OF DEFENSE > Transcript
</title><meta id="MetaDescription" name="DESCRIPTION" content="Senior Defense Department officials discuss border security with members of the media. , " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense,Department,DoD,Secretary,Deputy Secretary,Joint Chief,United States,Military,Government,Pentagon" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=621" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=621" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=621" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=621" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=621" type="text/css" rel="stylesheet"/><link href="/Portals/_default/skins/dgov2/skin.css?cdv=621" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DGOV2/container.css?cdv=621" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=621" type="text/css" rel="stylesheet"/><link href="/Portals/_default/skins/dgov2/resources/css/dnn.css?cdv=621" type="text/css" rel="stylesheet"/><link href="/Portals/_default/skins/dgov2/resources/css/menu.css?cdv=621" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=621" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=621" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=621" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=621" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=621" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=621" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=621" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=621" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=621" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/03_02_01/jquery.js?cdv=621" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/03_00_00/jquery-migrate.js?cdv=621" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=621" type="text/javascript"></script><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=2018-10-02-215543-967' type='image/x-icon' /><meta name='host' content='DMA Public Web' /><meta name='contact' content='pubwebhd@defense.gov' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/skins/dgov2/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/Desktopmodules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/Desktopmodules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-3.1.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><meta name='twitter:site' content='@DeptofDefense' /><meta name='twitter:creator' content='@DeptofDefense' /><meta name='twitter:card' content='summary_large_image' /><meta name='twitter:title' content='Media Roundtable Background Briefing on DHS Request for DOD Assistance' /><meta name='twitter:description' content='Senior Defense Department officials discuss border security with members of the media. ' /><meta name='twitter:creator' content='@DeptofDefense' /><meta property='og:url' content='https://www.defense.gov/Newsroom/Transcripts/Transcript/Article/2060432/media-roundtable-background-briefing-on-dhs-request-for-dod-assistance-in-block/' /><meta property='og:title' content='Media Roundtable Background Briefing on DHS Request for DOD Assistance' /><meta property='og:description' content='Senior Defense Department officials discuss border security with members of the media. ' /><meta property='og:site_name' content='U.S. DEPARTMENT OF DEFENSE' /><meta property='og:type' content='website' /><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/Newsroom/Transcripts/Transcript/Article/2060432/media-roundtable-background-briefing-on-dhs-request-for-dod-assistance-in-block/" id="Form" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="IQrsr/sCBi1h2r12DsFOhNPJh5xTygrxmaFHEX5IpNp3W08+fN41ZuWOEj1Mxv65HOdK7waHwwAhZLkwRuEoy8Gcoju3GhZQbKG4ju6wZB0p4MJ4qI50tFHr0rV92vqeG9lU/ycJ0U8BIwiOyZ+igcYqVc+bBdsD7aEf59A3vpngA5KOscrRM4GfCHp+RfA8y3gwErAjsoByvs2b7Wi7J3DWmJggnfZmBDo8y0rtwKnhoarKp0okcRx9QAvYP6luiadt9/u8BdjiaBE5Yq3JeDmurY/6n0vsIdI7HEGBCMMugnwANU0keFTgFo2S/co5eH/xGTMn/NOzQ499HAJzUYZSgQVPf8NVnw3Ya2PjfVIevrzvO243mbi80B1ZXNDUCdf4ZJ0qWCbzGhuC1bkvqlODQF9iL58RPxnrxZuOlOYGokxeFvHJw8cWsCdM+ZqPnWpHxtJpAVD61yPW/TBxu5LRvWB98ZU3syyp3g7HIs31/CLWGMwxKlvX5yd2DESZFcEkyJ6GqvZ/oR5gDaY3tA+Xq9W2f+P7usf3ZpTNzFIlRqlbGj8gfA3ULbWt3NFHgkXCUQtSW555sUq05fJf17pjC9ytMCFjLbHtxVVZxHIyFUf7S08UUpsGgc/4BsYY+Q3mnhf5Ff56FbS01VrTZpIFA9wPUhnR0z8/DGfzTyb9Z6haH6z5z0/auHmEK5zxflrX1MFUlaYbCGUp+IcvVok2F4QGiT9cHU5Vh0CtpODKHr7FPkfDSOuM8ViSjMvYXwsocUAjenFRNGuF3ZP07EWlNC2tbsLmLb15IMwletKdDp4wPwXfs71jPbiRGA46c4ftFv7ic2T5zq/m/oUEmq/jxn8Vy2xov5XKrlKxFxMGmQVEG4jQzfiyNl+utUxpGV54qRfn2NfUG0u7pKwyQ0Xm1w8trKh18Xa3CkGFgk25UUoqdFtI/7OL6QVJQhx6pRLjTvWjKCJuzSLxo/aNcbIGktOEKM8kSfigXsSFIslQwX6zbrsgbv8BfHP3hWlUH/LByxFZzzdG9mU65hduNTjS1hyTRpoKV5lzsMSCIKe8ZtokN3WROo3MAablfa/89k88seRu+CIrZ+sP7Coo85DJxnP42bFmJ5BKoNM4l9gaROqXRQQyuckrM5/9rvkPW8y7qMhADVB6HYP7y3CVEB5EtkEBeDoVn3XH/1nozY0IbamS0uwEOSvPfZ7Q4ukhyI786yb0KNANtvIZN84qzGgR2SwFdNz8tLvtl+WSPY3OVc93qwsj3sqmXOmUXLrqCyratJAF1Lw8jfDqs5gSV5o4f6UDxu5ahOLKLYp6mK2xmGet71lw6jXDO5ESGdE6h8dOlaa05EsbdNsJmfcf/HLywb/QgNt+qX8cQH+cOPPNA1kM9p9hlAL8ny4BzK2WVS0noIHJLXnSgvnSnhZnuhAnXlbX51kBHC/BqQhLHW1BBRJP21HGdSTKHrafOzNVo4r6dlW8bFlouytGr/qhoUfDPXSmhM5ZSgc3g5ru4UKiX/KjKbCW/d5QHffvrj7E5AVj46lfkqXj9P+R52webudu84fC18D3w3Zlg9FQkXadnglLXBk82eZ7B+pKsDox8J5qGm4dssaVUJ3kdvPiM37mcxk2yYEGgeDaYbveETuUK8gukwKGedfZnPtixGLT0/QV2220cp4MRF3XegdVhMuccicOE7ihWoaWe78+22deepfccwSUMoC/2N+zT2KZtPRzXsnAe6OYc/SXlCE/l+VlXfhtPlEeeC2+acgV2IGEt/poPxYDXhQrhyA=" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['Form'];
if (!theForm) {
    theForm = document.Form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV16vn23mRKJ3YfxgZO6Vg-qfn4DLZzvdN4FsDO3JF6o8Ai9U2w1&amp;t=637100682046795651" type="text/javascript"></script>


<script src="/ScriptResource.axd?d=NJmAwtEo3IqOv4sUh-Rig0r8ribOsOru6PRUuOPeOUTxaLr0LkqwjUZ1KfN2pxsTzXrhnEn2qPqMmFHAgZnpJORcEUNLaSpc226qJmze-FYKMecKHwPV-k73fvQH1Ku4KKXAUA2&amp;t=ffffffffecf19baa" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=dwY9oWetJoJ4ZjA-1jPcEhP7ER5pj7vUnbl87xIrp5KgCIH7OinCkP3cK37LGan3ayBW32yRZSEgGl2tgZv50n3b6-V5-8OCkx2VKFRvNoTMy9OkcSdmsXHaJpvqsXD5HuMXQgmzxnfjN1aI0&amp;t=ffffffffecf19baa" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="q697rY+ItRZvtv8EW1zGcfkVGgB8zqdSMAGpc1MTAsiZlWZrjzICPseGP4JbAAyV7E0yPQlGsBWQT9BORNEAEOHl4z8wAzMsSltZNLXQEwjrxhDk" />
</div><script src="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=621" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=621" type="text/javascript"></script><script src="/js/dnn.js?cdv=621" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=621" type="text/javascript"></script><script src="/Portals/_default/skins/dgov2/resources/js/skin.js?cdv=621" type="text/javascript"></script><script src="/Portals/_default/skins/dgov2/resources/js/menu.js?cdv=621" type="text/javascript"></script><script src="/js/dnncore.js?cdv=621" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=621" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=621" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=621" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=621" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=621" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=621" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=621" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=621" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=621" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=621" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=621" type="text/javascript"></script><script src="/js/dnn.servicesframework.js?cdv=621" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=621" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=621" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr1667$ViewArticle$UpdatePanel1','dnn_ctr1667_ViewArticle_UpdatePanel1'], [], [], 3600, '');
//]]>
</script>

        
        
        

<!--CDF(Javascript|/Portals/_default/skins/dgov2/resources/js/skin.js?cdv=621|DnnBodyProvider|100)-->
<!--CDF(Javascript|/Portals/_default/skins/dgov2/resources/js/menu.js?cdv=621|DnnBodyProvider|100)-->


<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. DEPARTMENT OF DEFENSE","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"defensegov","IsSecureConnection":false,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"http://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":13,"SocialLinks":{"Facebook":{"Url":"","Window":"","Relationship":null},"Twitter":{"Url":"","Window":"","Relationship":null},"YouTube":{"Url":"","Window":"","Relationship":null},"Flickr":{"Url":"","Window":"","Relationship":null},"Pintrest":{"Url":"","Window":"","Relationship":null},"Instagram":{"Url":"","Window":"","Relationship":null},"Blog":{"Url":"","Window":"","Relationship":null},"RSS":{"Url":"","Window":"","Relationship":null},"Podcast":{"Url":"","Window":"","Relationship":null},"Email":{"Url":"","Window":"","Relationship":null},"LinkedIn":{"Url":"","Window":"","Relationship":null},"Snapchat":{"Url":"","Window":"","Relationship":null}},"SiteLinks":null,"LogoffTimeout":10500000};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"http://www.defense.gov/Portals/1/logo.png?ver=2019-04-15-111531-263","name":"U.S. DEPARTMENT OF DEFENSE","url":"http://www.defense.gov/","sameAs":[]}</script>

<!--CDF(Css|/Portals/_default/skins/dgov2/resources/css/menu.css?cdv=621|DnnPageHeaderProvider|100)-->
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>


<header class="top " id="header-main">
    <div class="header-inner">
        
        <a class="logo" href="http://www.defense.gov/" target="">
            <span>U.S. DEPARTMENT OF DEFENSE</span>
            
            <img src="/Portals/1/logo.png?ver=2019-04-15-111531-263" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
            
        </a>
        
        <nav class="main">
            <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Whats-New/" target="" tabindex="0" aria-expanded="false">What&#39;s New<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="">
    
        <a href="http://www.defense.gov/explore/" target="" tabindex="0" ><span class="main">Explore - News &amp; Features</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Experience/" target="" tabindex="0" ><span class="main">Experience - Visual Storytelling</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Engage/" target="" tabindex="0" ><span class="main">Engage - Quizzes</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Watch/" target="" tabindex="0" ><span class="main">Watch - Videos &amp; Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/observe/" target="" tabindex="0" ><span class="main">Observe - Photos</span></a>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false">Our Story<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false"><span class="main">About the DOD</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Our-Forces/" target="" tabindex="0" ><span class="main">Our Forces</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/" target="" tabindex="0" aria-expanded="false"><span class="main">Our Leaders</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/KnowYourMilitary/" target="" tabindex="0" aria-expanded="false">Know Your Military<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/KnowYourMilitary/" target="" tabindex="0" aria-expanded="false"><span class="main">#KnowYourMil</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/KnowYourMilitary/Supporters/" target="" tabindex="0" ><span class="main">Become a Supporter</span></a>
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Search-Results/Tag/55706/face-of-defense/" target="" tabindex="0" ><span class="main">Face of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Search-Results/Term/2580/know-your-military/" target="" tabindex="0" ><span class="main">Stories</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Explore/Spotlight/WWII/" target="" tabindex="0" ><span class="main">Spotlight on WWII</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Know-Your-Military/Videos-Know-Your-Military/" target="" tabindex="0" aria-expanded="false"><span class="main">Videos</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Know-Your-Military/Videos-Cool-Military-Jobs/" target="" tabindex="0" ><span class="main">Cool Military Jobs</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/KnowYourMilitary/Videos-Did-You-Know/" target="" tabindex="0" ><span class="main">Did You Know?</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Know-Your-Military/Videos-What-We-Do-For-Fun/" target="" tabindex="0" ><span class="main">What We Do For Fun</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Know-Your-Military/Videos-Know-Your-Military/" target="" tabindex="0" ><span class="main">All Videos</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false">Newsroom<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false"><span class="main">What&#39;s Happening</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/explore/" target="" tabindex="0" ><span class="main">Latest Stories</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Today-in-DoD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false">Resources<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false"><span class="main">DOD Resources</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Pentagon-Tours/" target="" tabindex="0" ><span class="main">Pentagon Tours</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Insignias/" target="" tabindex="0" ><span class="main">Insignia</span></a>
    
    </li>

    <li class="">
    
        <a href="https://go.usa.gov/xpXGK" target="_blank" tabindex="0" ><span class="main">FY19 Financial Report</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/Helpful-Links/" target="" tabindex="0" aria-expanded="false"><span class="main">Helpful Links</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/ask-us/listing/" target="" tabindex="0" ><span class="main">FAQs</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Military-Departments/" target="" tabindex="0" ><span class="main">DOD/Military Websites</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Contact/" target="" tabindex="0" ><span class="main">Contact</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


</ul>


            <div class="nav-search-icon">
                <i class="fa fa-search"></i>
            </div>
            <div class="nav-search">
                <input type="search" autocomplete="off" name="header-search" placeholder="Search topics, names, categories..." value="">
                <span class="search-icon"><i class="fa fa-search" aria-label="Search"></i></span>
                <span class="close-icon"><i class="desktop-search-close" aria-label="Search"></i></span>
            </div>
            <div class="level2-backdrop">
                <div class="backdrop-image"></div>
            </div>
        </nav>
    </div>
    <div id="mobile-overlay"></div>
    <div id="nav-drawer">
        <div id="nav-burger" class="hide-on-mobile-nav-open" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
        <div class="drawer-inner">
            <div id="nav-burger" class="internal" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
            <div class="search-wrap">
                <input type="search" id="search-main" autocomplete="off" name="search-main" /><label for="search-main" id="search-main-icon"><i class="fa fa-search" aria-label="Search"></i> </label>
                <a href="#" class="skin-search-go">Search</a>
            </div>
            <nav>
                <div class="primary">
                    <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Whats-New/" target="" tabindex="0" aria-expanded="false">What&#39;s New<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="">
    
        <a href="http://www.defense.gov/explore/" target="" tabindex="0" ><span class="main">Explore - News &amp; Features</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Experience/" target="" tabindex="0" ><span class="main">Experience - Visual Storytelling</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Engage/" target="" tabindex="0" ><span class="main">Engage - Quizzes</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Watch/" target="" tabindex="0" ><span class="main">Watch - Videos &amp; Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/observe/" target="" tabindex="0" ><span class="main">Observe - Photos</span></a>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false">Our Story<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false"><span class="main">About the DOD</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Our-Forces/" target="" tabindex="0" ><span class="main">Our Forces</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/" target="" tabindex="0" aria-expanded="false"><span class="main">Our Leaders</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/KnowYourMilitary/" target="" tabindex="0" aria-expanded="false">Know Your Military<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/KnowYourMilitary/" target="" tabindex="0" aria-expanded="false"><span class="main">#KnowYourMil</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/KnowYourMilitary/Supporters/" target="" tabindex="0" ><span class="main">Become a Supporter</span></a>
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Search-Results/Tag/55706/face-of-defense/" target="" tabindex="0" ><span class="main">Face of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Search-Results/Term/2580/know-your-military/" target="" tabindex="0" ><span class="main">Stories</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Explore/Spotlight/WWII/" target="" tabindex="0" ><span class="main">Spotlight on WWII</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Know-Your-Military/Videos-Know-Your-Military/" target="" tabindex="0" aria-expanded="false"><span class="main">Videos</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Know-Your-Military/Videos-Cool-Military-Jobs/" target="" tabindex="0" ><span class="main">Cool Military Jobs</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/KnowYourMilitary/Videos-Did-You-Know/" target="" tabindex="0" ><span class="main">Did You Know?</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Know-Your-Military/Videos-What-We-Do-For-Fun/" target="" tabindex="0" ><span class="main">What We Do For Fun</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Know-Your-Military/Videos-Know-Your-Military/" target="" tabindex="0" ><span class="main">All Videos</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false">Newsroom<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false"><span class="main">What&#39;s Happening</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/explore/" target="" tabindex="0" ><span class="main">Latest Stories</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Today-in-DoD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false">Resources<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false"><span class="main">DOD Resources</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Pentagon-Tours/" target="" tabindex="0" ><span class="main">Pentagon Tours</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Insignias/" target="" tabindex="0" ><span class="main">Insignia</span></a>
    
    </li>

    <li class="">
    
        <a href="https://go.usa.gov/xpXGK" target="_blank" tabindex="0" ><span class="main">FY19 Financial Report</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/Helpful-Links/" target="" tabindex="0" aria-expanded="false"><span class="main">Helpful Links</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/ask-us/listing/" target="" tabindex="0" ><span class="main">FAQs</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Military-Departments/" target="" tabindex="0" ><span class="main">DOD/Military Websites</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Contact/" target="" tabindex="0" ><span class="main">Contact</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


</ul>


                </div>
                <div class="social">
                    <ul><li><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-4"></span></a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-1"></span></a></li><li><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-3"></span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-2"></span></a></li></ul>


                </div>
            </nav>
        </div>
    </div>
</header>












<p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1" aria-label="Skip Target"></a></p>



<main>
    <div id="dnn_ContentPaneBanner"><div class="DnnModule DnnModule-DNN_HTML DnnModule-1654"><a name="1654"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1654_ContentPane"><!-- Start_Module_1654 --><div id="dnn_ctr1654_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr1654_HtmlModule_lblContent" class="Normal">
	<style> div.page-title { font-family: "Oswald", Gotham, "Helvetica Neue", Helvetica, Arial, "sans-serif"; color: #fff; font-size: 3.2rem; font-weight: 500; line-height: 1.2em; margin: 0 0 30px; text-shadow: 0 0 10px rgba(0,0,0,0.3); } </style> <div class="page-banner page-banner-thin no-image"> <div class="page-banner-inner"> <div class="content-wrap"> <div class="page-title">Transcript</div></div> </div> </div> 
</div>

</div><!-- End_Module_1654 --></div>
</div><!--end of empty container -->


</div></div>
    <div class="slice-angle slice-angle-gray slice-angle-down-top">
        <div class="page-wrap">
            <div id="dnn_ContentPanePage"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-1667"><a name="1667"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1667_ContentPane"><!-- Start_Module_1667 --><div id="dnn_ctr1667_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr1667_ViewArticle_UpdatePanel1" class="article-view">
		
        <div class="adetail newsroom no-abanner no-abanner-mobile aframe" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <div class="inside ntext">
            <div class="header">
                
                <div class="presenterinfoType Transcript">
                    
                    
                </div>
                <h1 class="maintitle">
                    
                    Media Roundtable Background Briefing on DHS Request for DOD Assistance in Blocking Drug-Smuggling Corridors Along the Southern US Border
                </h1>
                <div class="date">
                    
                    Jan. 16, 2020
                    
                </div>
                
                <div class="presenter">
                    
                    Senior DOD Officials
                </div>
                
                
            </div>
            <div class="social-top">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/Newsroom/Transcripts/Transcript/Article/2060432/media-roundtable-background-briefing-on-dhs-request-for-dod-assistance-in-block/">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
                <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                    var addthis_config = {
                        data_use_flash: false,
                        data_use_cookies: false,
                        ui_508_compliant: true
                    }</script>
            </div>

            <hr />

            <div class="body">
                <p>STAFF:&nbsp; &hellip;sit with us for a little bit here, to answer questions regarding some border security announcements.&nbsp; I think [staff member] has set the expectations.&nbsp; Just want to kind of -- there&#39;s been a lot of questions about what&#39;s going on with the border security.&nbsp; So we want to get an update on -- on at least one thing, but also try to refresh people&#39;s memories on kind of how this process worked over the last year, so as we go forward people kind of have some ideas and questions.&nbsp; So, on background, attributable to a senior DOD official.&nbsp; Go ahead.</p>

<p>SENIOR DOD OFFICIAL:&nbsp; OK.&nbsp; Thanks again.&nbsp; So, yesterday we received a request for assistance from the Department of Homeland Security, requesting that the Department of the Defense provide assistance under our 284 authority, which is our drug smuggling authority, which allows the Department of Defense to build fences, roads and lighting along the southwest border.</p>

<p>It has to be in drug smuggling corridors.&nbsp; DHS, as you know, has designated the southwest border a drug smuggling corridor.&nbsp; And currently, since we just received it yesterday, the department is beginning an assessment of that request for assistance.</p>

<p>Now that assessment is similar to what we did last year.&nbsp; There&#39;s a process that we use, a very deliberate process, when we receive a request like this.&nbsp; And in particular, there&#39;s really four main elements to it.</p>

<p>The general counsel will look at the request that we receive from DHS and make sure it&#39;s legally compliable and consistent with the law.&nbsp; Then Secretary of the Army and the Corps of Engineers, who you&#39;re well familiar with, will do a feasibility of&hellip; able to construct the border barrier.</p>

<p>And obviously, as you&#39;re familiar with the border, 1,964 miles, it&#39;s a lot of different terrain down there.&nbsp; So as they identify those projects, the Corps of Engineers has to make a determination of the feasibility to construct that.</p>

<p>Simultaneously, the Joint Staff will assess the border barrier also, the impacts that could potentially be made on military preparedness.&nbsp; And then the comptroller will identify potential funding and sources.</p>

<p>Now that process is just beginning.&nbsp; It will take probably two weeks, I would imagine, to do that.&nbsp; Once everyone has made their assessments, a recommendation will be provided to the secretary on what potentially the next steps, what his options are for the next steps.&nbsp; And so we expect that in about two weeks.&nbsp;</p>

<p>Q:&nbsp; How much?</p>

<p>Q: Two weeks?</p>

<p>SENIOR DOD OFFICIAL:&nbsp; Two weeks.</p>

<p>Q:&nbsp; OK.&nbsp; How much money?</p>

<p>SENIOR DOD OFFICIAL:&nbsp; We&#39;re right at the beginning so there&#39;s no -- no determination on the funding.</p>

<p>Q:&nbsp; So they didn&#39;t -- so their request was what, then?</p>

<p>SENIOR DOD OFFICIAL:&nbsp; It&#39;s for miles.&nbsp; It&#39;s -- it&#39;s for border miles.&nbsp; So -- so what their request looks like, it identifies the different sectors where they would like construction. It identifies within those sectors, and there&#39;s six sectors that they identified.&nbsp; They&#39;re highly trafficked areas.</p>

<p>And as you can imagine, the border -- the reason we -- we build border construction on the border barrier is obviously to impede and deny people coming into the country.&nbsp; I know you know all this, and to channel folks.</p>

<p>But they&#39;ve identified six sectors.&nbsp; Some of that will be in urban areas, very close to where people can come in.</p>

<p>And as you also know, and may remember from last year, the -- the construction that we do, a lot of it is both new and replacement -- and this has both new and replacement in it -- because a lot of the barrier that was out there was dilapidated, and it was also barrier that -- was the Normandy, what we would call vehicle barrier.&nbsp; You might have seen the cross ties and that kind of stuff.&nbsp; So a lot of those projects won&#39;t be viewed based on the priorities that DHS and CBP have set out for us.</p>

<p>Q:&nbsp; But do you then -- do -- so how many miles then in this total?</p>

<p>SENIOR DOD OFFICIAL:&nbsp; Well, right now it -- there&#39;s a -- there&#39;s a number of miles in there.&nbsp; I don&#39;t have the exact number with me, but there&#39;s six sectors where they&#39;ve identified it, and we can get you probably some of those details.</p>

<p>Q:&nbsp; Even -- yes, even just a general approximate ...</p>

<p>(CROSSTALK)</p>

<p>SENIOR DOD OFFICIAL:&nbsp; Yes.</p>

<p>Q:&nbsp; ... number of miles.</p>

<p>SENIOR DOD OFFICIAL:&nbsp; Different states.&nbsp; Different ...</p>

<p>Q:&nbsp; Which ones?</p>

<p>SENIOR DOD OFFICIAL:&nbsp; I didn&#39;t bring that with me but I can get you that.</p>

<p>Q:&nbsp; But approximately how long.&nbsp; I mean we&#39;re talking -- if six sectors is it like 100 miles per sector or ...</p>

<p>SENIOR DOD OFFICIAL:&nbsp; It -- it -- it&#39;s roughly about 270 miles.</p>

<p>Q:&nbsp; OK.</p>

<p>Q:&nbsp; Per what, per sector?</p>

<p>SENIOR DOD OFFICIAL:&nbsp; Yes.&nbsp; No, no, no.&nbsp; Total.</p>

<p>Q:&nbsp; Total.&nbsp; 270 miles total.</p>

<p>Q:&nbsp; And in how many states?</p>

<p>SENIOR DOD OFFICIAL:&nbsp; Well, it&#39;s six sectors.&nbsp; I&#39;d have to go through the sectors...</p>

<p>Q:&nbsp; OK.</p>

<p>SENIOR DOD OFFICIAL:&nbsp; ... and I can get you that.</p>

<p>Q:&nbsp; And how many miles did you do last year?</p>

<p>SENIOR DOD OFFICIAL:&nbsp; So last year, the Department of Defense under the 284 authority, did a hundred -- well, we authorized 129 miles.&nbsp; And that&#39;s being constructed ...</p>

<p>Q:&nbsp; I&#39;m sorry, 100 and?</p>

<p>SENIOR DOD OFFICIAL:&nbsp; Twenty-nine.&nbsp;</p>

<p>And then under 2808, which was the other authority that we use, it was 175 miles.</p>

<p>Q:&nbsp; Do you know, is it all -- all is it, largely done, sort of done, some done?&nbsp; Do you have any sense of the progress?</p>

<p>SENIOR DOD OFFICIAL:&nbsp; So yes.&nbsp; We&#39;re on target to meet the 400 to 500 miles that we -- we projected.&nbsp; Today we&#39;re at about 104 miles of construction.&nbsp; We&#39;re building, as of this morning, because obviously we had some injunctions as you may remember;&nbsp; all those have been stayed.&nbsp; So we&#39;re building about a mile and a half a day right now, and that -- we expect that to be accelerated.</p>

<p>Q:&nbsp; (Inaudible) determination of completion, when?</p>

<p>SENIOR DOD OFFICIAL:&nbsp; For not all the projects, but for our 129 miles, they&#39;ll be completely done by calendar year &#39;20 -- the end of calendar year &#39;20.</p>

<p>STAFF:&nbsp; But the total 400 to 500 goal will be done ...</p>

<p>SENIOR DOD OFFICIAL:&nbsp; Be done by calendar ...</p>

<p>STAFF:&nbsp; ... by calendar year 20&#39;.</p>

<p>SENIOR DOD OFFICIAL:&nbsp; Yes.</p>

<p>Q:&nbsp; I&#39;m sorry, which again?</p>

<p>SENIOR DOD OFFICIAL:&nbsp; Between 400 and 500 miles will be done by calendar...</p>

<p>Q:&nbsp; So the Post reported that it was 509 miles, and that&#39;s going to be going to 885 miles.&nbsp; That sounds roughly close to what you&#39;re tracking.&nbsp; Can you confirm those numbers, the 509, the 885?</p>

<p>SENIOR DOD OFFICIAL:&nbsp; Again, we won&#39;t know until we do an assessment of this request, what we&#39;re capable of doing.&nbsp; Although the request has a certain amount of miles in it, until we do those assessments, we won&#39;t be able to predict what that additional mileage will be.</p>

<p>Q:&nbsp; And this RFA&rsquo;s for how long -- this -- so are you -- have you spent all the money in the...</p>

<p>SENIOR DOD OFFICIAL:&nbsp; Yes, so if you&#39;d like, I could go through that for you.</p>

<p>Q:&nbsp; Yes, thank you.&nbsp; I don&#39;t understand the money...</p>

<p>(CROSSTALK).</p>

<p>SENIOR DOD OFFICIAL:&nbsp; So yes, so 284 is -- is the construction authority that the department has, which is they can build barrier, fence, I mean, fence, roads.&nbsp; That is the authority that we use.&nbsp;</p>

<p>And -- and based on that, it&#39;s one-year money that&#39;s used for this purpose.&nbsp; So like last year, the department reprogrammed money into that account.&nbsp; And all of that money needed to be obligated within the fiscal year.</p>

<p>We&#39;re not at any of that point yet, but last year we reprogrammed $2.5 billion into the 284 account for 129 miles.&nbsp; That was all obligated before the end of last year&rsquo;s fiscal year.&nbsp; And the construction started in -- obviously in the fall.</p>

<p>Q:&nbsp; There are...</p>

<p>STAFF:&nbsp; Sir, but I -- I just point out that there&#39;s -- there&#39;s -- for last year, and just in the border wall program at all -- in whole, there are I think at least five different pots of money that are being used.</p>

<p>SENIOR DOD OFFICIAL:&nbsp;&nbsp; Yes.&nbsp; I can give you the whole overview if you like.&nbsp; So ...</p>

<p>STAFF:&nbsp; Because I consider that 400 to 500 miles, that&#39;s why I want to make that clear.</p>

<p>(CROSSTALK)</p>

<p>Q:&nbsp; So (inaudible) I don&#39;t understand the difference between the -- is 400 to 500 also the 2808 and...</p>

<p>SENIOR DOD OFFICIAL:&nbsp; So yes, let me -- let give you the &#39;19 -- what we call the &#39;17 to &#39;19 plan.&nbsp; The &#39;17 to &#39;19 plan was DHS appropriations in &#39;17, DHS appropriations in &#39;18, and DHS appropriations in &#39;19.</p>

<p>And then there was also some Treasury forfeiture funds that were used.&nbsp; That -- that amounted to about 200 miles between 17&#39;, 18&#39; and 19&#39;, and then the Treasury forfeiture funds.&nbsp; As -- as we indicated the 284 from last year was 129 miles and the 2808 authority was roughly 175 miles.&nbsp; So that gives you the ballpark of around 500 something.</p>

<p>Q:&nbsp; I see.</p>

<p>Q:&nbsp; Just to clarify the ...</p>

<p>SENIOR DOD OFFICIAL:&nbsp; Sure.</p>

<p>Q:&nbsp; ... funding elements.&nbsp;</p>

<p>So the 284 authority is so you can build a wall.&nbsp; But that&#39;s not necessarily -- you&#39;re not necessarily going to reprogram into that authority again.</p>

<p>SENIOR DOD OFFICIAL:&nbsp; None of those decisions are made.&nbsp; We ...</p>

<p>Q:&nbsp; Is that part of the assessment will be identifying what accounts you&#39;re going to reprogram.</p>

<p>SENIOR DOD OFFICIAL:&nbsp; Yes.</p>

<p>Q: So within two weeks you&#39;ll identify what ...</p>

<p>SENIOR DOD OFFICIAL:&nbsp; We&#39;ll -- we&#39;ll have some -- some understanding of what level of -- first of all, what level of border barrier we&#39;re going to build out of that request and then how much that would cost to be able to do that.</p>

<p>Q:&nbsp; Is there any ...</p>

<p>STAFF:&nbsp; If the secretary chose to do so.</p>

<p>SENIOR DOD OFFICIAL:&nbsp; Yes.</p>

<p>Q:&nbsp; Right.&nbsp; Is there any room to maneuver on 2808 or -- because that&#39;s not a slight, slightly separate authority you have to demonstrate that&#39;s proving support of the U.S. forces.</p>

<p>SENIOR DOD OFFICIAL:&nbsp; Actually, it&#39;s necessary to support the use of the armed forces is what the statute says.</p>

<p>Q:&nbsp; Right.&nbsp; So is there -- is there a reason that -- is there no more support required of the armed forces or is it just 284 support authority ...</p>

<p>SENIOR DOD OFFICIAL:&nbsp; None of those decisions have been made at this point.&nbsp; The only thing that we&#39;re talking about today is the request that we have.&nbsp; So, obviously, there&#39;s discussions, but there&#39;s no decisions on that right now.</p>

<p>Q:&nbsp; But do you -- you started this saying that this was a request for the 284 money, right.&nbsp;</p>

<p>SENIOR DOD OFFICIAL:&nbsp; Yes.</p>

<p>Q:&nbsp; So this is not a request for ...</p>

<p>SENIOR DOD OFFICIAL:&nbsp; Not 284 money.&nbsp; It&#39;s request to the Department of Defense to build fencing, roads and lighting.&nbsp; That&#39;s what -- 284 is an authority that allows us to do construction under the counter drug program.</p>

<p>Q:&nbsp; So all this funding is coming from counter drug accounts.</p>

<p>SENIOR DOD OFFICIAL:&nbsp; None of the funding decisions have been made.&nbsp; That -- that&#39;s what the assessment is.</p>

<p>Q:&nbsp; OK.&nbsp; So some of this could be funded by military construction.</p>

<p>SENIOR DOD OFFICIAL:&nbsp; Not -- not associated with 284.&nbsp; Completely different things.&nbsp; 284 -- 2808 is a different authority.&nbsp; 2808 is an authority to use unobligated MILCON based on it&#39;s necessary to support the use of the armed forces.</p>

<p>Q:&nbsp; Right.&nbsp; I think we&#39;re confusing -- here, I think ...</p>

<p>SENIOR DOD OFFICIAL:&nbsp; That -- that was done last year.&nbsp; No decisions have been made relative to what&#39;s going to be done this year.</p>

<p>Q:&nbsp; OK.&nbsp; So no decisions yet made on using MILCON construction.</p>

<p>SENIOR DOD OFFICIAL:&nbsp; Correct.</p>

<p>Q:&nbsp; OK.</p>

<p>Q:&nbsp; But would this -- could this involve MILCON money, or is that ruled out so far?</p>

<p>SENIOR DOD OFFICIAL:&nbsp; Again, no final decisions on that.</p>

<p>Q:&nbsp; So it could include -- you -- DOD could decide to use MILCON.</p>

<p>SENIOR DOD OFFICIAL:&nbsp; What I&#39;m talking about is just the request for assistance that we have.&nbsp; No final decisions on anything else has been made.</p>

<p>Q:&nbsp; But the request for assistance is for use of 284 money.&nbsp; Correct.</p>

<p>SENIOR DOD OFFICIAL:&nbsp; It is -- it is -- it is a request to the Defense Department under our counter drug authority, it&#39;s a construction authority, to build that.&nbsp; How we fund that is yet to be determined.</p>

<p>Q:&nbsp; Right.&nbsp; Because -- because most likely the 284 won&#39;t have a -- doesn&#39;t -- generally isn&#39;t funded in the budget to have enough money to pay for what this would probably cost, right.</p>

<p>SENIOR DOD OFFICIAL:&nbsp; And that assessment -- that assessment&#39;s ongoing.</p>

<p>Q:&nbsp; Right.&nbsp; But in the past it&#39;s never had -- I don&#39;t think it&#39;s ever had more than like $3 billion, right.&nbsp; And it -- maybe or so -- and this -- it sounds like this is going to cost more, even though I know we&#39;re not -- you&#39;re not talking about numbers ...</p>

<p>SENIOR DOD OFFICIAL:&nbsp; We&#39;re not talking about number of miles, so I don&#39;t know what will be the outcome as far as how much of the request we will actually take on and construct.</p>

<p>Q:&nbsp; Oh, OK.&nbsp; So any ...</p>

<p>STAFF:&nbsp; So just because they&#39;ve made the request, even if we accept to do some part of it, doesn&#39;t mean we accept the entire request ...</p>

<p>Q:&nbsp; The entire thing, right.</p>

<p>SENIOR DOD OFFICIAL:&nbsp; No matter how large the request is, that doesn&#39;t mean that we&#39;re going to do what&#39;s in the request.</p>

<p>Q:&nbsp; And then you said that you -- they&#39;re doing about one and a half miles a day right now, but you expect that to accelerate.&nbsp; That would accelerate if this is -- this RF...</p>

<p>SENIOR DOD OFFICIAL:&nbsp; This has nothing to do with ...</p>

<p>Q:&nbsp; It&#39;s just ...</p>

<p>SENIOR DOD OFFICIAL:&nbsp; ... with this request ...</p>

<p>Q:&nbsp; It&#39;s currently expected to accelerate.</p>

<p>SENIOR DOD OFFICIAL: If you think about what we did last year again, &#39;17 to &#39;19 was DHS funding.&nbsp; We used 284 authority and funding to do -- and 2808. So those were -- that&#39;s what we did. We&#39;re in a new year.&nbsp; We&#39;ve received a request from DHS that is asking us, again, to construct a border barrier using our 284 authority.</p>

<p>Q: But why...</p>

<p>STAFF: So go back to the why the number has gone up, so we&#39;re doing 1.5 miles a day.&nbsp; So if you look at how construction works out is, there&#39;s a litany of things you have to do before you actually break ground. So there&#39;s acquiring the land, environmental reviews.&nbsp; There&#39;s the contracting process. All this has to take place. So over the last two years, DHS and the Army Corps have been prioritizing things that have longer lead times; so getting an acquisition, making sure we put the properties in the right place, making sure that we have the contracts in place and the environmental reviews; so that now what you&#39;re going to see is a lot of these ones that we&#39;ve been planning for a long time are now to that point where the construction has kicked off...</p>

<p>SENIOR DOD OFFICIAL: And the contractors are in place, the materials &ndash; obviously, there was a lot of material ordering, and a lot of that has been put in place, so that allows them to move much quicker.</p>

<p>Q: So 2020 is a construction year of the border, really?&nbsp; When others have been more planning, this a construction year?</p>

<p>STAFF: The projects are maturing.&nbsp; The project have matured to the...</p>

<p>SENIOR DOD OFFICIAL: A lot of the work that was done in the previous year is now construction, correct.</p>

<p>Q: And do you have any idea how many miles they could be building once it starts really kicking off, a day?</p>

<p>SENIOR DOD OFFICIAL: I know that our target, and we&#39;re on target to meet it; is between 400 and 500 miles before the end of the calendar year -- before Dec. 20th.</p>

<p>STAFF: So we&#39;re at 100 &hellip;</p>

<p>SENIOR DOD OFFICIAL: We&rsquo;re at a 104 today.</p>

<p>STAFF:&nbsp; &hellip; We&#39;ll get 500 by the end of the year.</p>

<p>(CROSSTALK)</p>

<p>STAFF: You had your hand up.</p>

<p>Q: I was wondering did DHS give any sort of reasoning on the request, because I know that they&#39;ve already been funded over a billion dollars with the NDAA, so what explanation did they give to you guys?</p>

<p>SENIOR DOD OFFICIAL: Yes again, they&#39;re -- this is a counternarcotics challenge along the southwest border. As you know, it&#39;s very complex, and there&#39;s a lot of challenges. I don&#39;t know if you&#39;ve had the opportunity to travel there, but pretty significant in that regard, both in migration and drug -- drug trafficking and the cartels.</p>

<p>So the authority we have, 284, is a counter-drug authority, and their request identifies significant amount of drug smuggling activity in certain areas, and that&#39;s why they&#39;re asking for the support.</p>

<p>Q: And so this is -- you would decide if you want to take funds away from, like, the SOUTHCOM coordination with areas like Honduras and El Salvador?</p>

<p>SENIOR DOD OFFICIAL: Again, all those decisions, we&#39;re not even close to making those decisions.</p>

<p>Q: But those are potentially on the line of being cut with our partners that we work with in the region?</p>

<p>SENIOR DOD OFFICIAL: Again, I don&#39;t want to speculate on what&#39;s out there.&nbsp; Obviously we have a homeland defense mission in the Defense Department.&nbsp; That&#39;s actually one of my responsibilities, to oversee the homeland defense responsibilities, and working with these other federal law enforcement agencies.</p>

<p>We have a long history, as you know -- you&#39;ve heard all this before, so I don&#39;t want to patronize you and tell you that the bottom line is, the southwest border, as you know, is wide open, and there&#39;s a lot of activity that goes on there every day, that the Department of Defense can be helpful and providing better security and support the DHS, and that&#39;s what our objective is here.</p>

<p>Q: How much money is in...</p>

<p>STAFF:&nbsp; (inaudible).</p>

<p>Q:&nbsp; Sorry.</p>

<p>Q: Where does the 7.2 billion fit into all this?</p>

<p>SENIOR DOD OFFICIAL: Again, there&#39;s no decision on any of that at this point. I know that there&#39;s been discussion about that, but there&#39;s no decisions.</p>

<p>Q: But would that 7.2 billion fund this, if that&#39;s...</p>

<p>SENIOR DOD OFFICIAL: You know again, without the decisions, it&#39;s hard for me to tell you that that&#39;s going to happen.</p>

<p>STAFF: Right now we&#39;re doing the assessment of what projects would cost and how long it would take to do things like that, so we don&#39;t even have...</p>

<p>(CROSSTALK)</p>

<p>SENIOR DOD OFFICIAL: And again, we&#39;re working off request that we just received yesterday at about 24 hours; already had lots discussions about, OK, let&#39;s get our assessment underway to make sure that we look at this from a legal perspective, that we have the Corps of Engineers go out and do a feasibility of the construction, because sometimes when we get these areas, they&#39;re not constructible or it&#39;s difficult to do that at certain points. So there were certain challenges that we have to go through in that regard, and then funding decisions are assessed simultaneous with that.</p>

<p>Q: But we are now in a pattern where for two years in a row, the department has asked -- the Department of Homeland Security has asked for DOD funding. At some point it seems like, why would Congress -- what do you say to critics who would say, why should Congress give you this money when it keeps getting appropriated to DHS, and that you&#39;re essentially subsiding DHS programs?</p>

<p>SENIOR DOD OFFICIAL: Yes, again, what DHS got in their budget this year, was 1.375, and they asked for 5 billion. I think everybody would prefer that DHS get funded to do the border barrier construction.</p>

<p>Q: How much is in the DOD budget?</p>

<p>(CROSSTALK)</p>

<p>STAFF: &hellip; can I just point out that this been a -- this has been a historic mission.&nbsp; The support for DHS and the authorities that we&#39;re using them are longstanding existing authorities that the department&#39;s had.</p>

<p>Q: How much is in the 284?</p>

<p>SENIOR DOD OFFICIAL: I don&#39;t know the answer to that.</p>

<p>Q: What&#39;s the DOD...</p>

<p>SENIOR DOD OFFICIAL: Don&#39;t answer that...</p>

<p>Q: ...total amount?&nbsp; Can we find that out?</p>

<p>SENIOR DOD OFFICIAL: There&#39;s a central transfer of account that has...</p>

<p>Q: I have one other question. What&#39;s the criteria used by the DOD in terms of whether to fund this or not?</p>

<p>SENIOR DOD OFFICIAL: First of all, is has to be drug smuggling corridor.</p>

<p>Q: Who makes that determination?</p>

<p>SENIOR DOD OFFICIAL: DHS has to certify it&#39;s a drug smuggling corridor.</p>

<p>Q: Is there any other criteria?</p>

<p>SENIOR DOD OFFICIAL: Well, we have the authority to do this, so that&#39;s what gives us the ability to do it; 284 allows us to build that, so that allows the department -- we&#39;ve done this before, even before the last couple of years.&nbsp; Back, I&#39;d say 10 years ago, we used the National Guard to do this and we built...</p>

<p>(CROSSTALK)</p>

<p>Q: I appreciate that, but if you -- if the DHS certifies that these 278 miles are a drug corridor, that automatically makes them eligible for funding? Is there any other determination in terms of...</p>

<p>SENIOR DOD OFFICIAL: Funding -- it gives us the authority to construct the wall, it doesn&#39;t give them the authority for DOD&#39;s funds.</p>

<p>Q: Right, that&#39;s what I&#39;m trying to understand. What&#39;s the criteria for using DOD funds that the DOD uses.</p>

<p>SENIOR DOD OFFICIAL: Since we have a mission to construct this, we can use DOD funds to do that.</p>

<p>Q: But what&#39;s to stop you from spending 200 versus 270 or part -- is there any sort of...</p>

<p>SENIOR DOD OFFICIAL: Yes, again, the assessment that we&#39;re doing now, will help us make a determination of how many miles that we think we can construct as a department as it relates to this request, based on what they&#39;ve requested.</p>

<p>Q: I appreciate that. What I&#39;m having a hard time understanding is what you use to determine whether...</p>

<p>STAFF: So the secretary -- after the secretary receives the advice from general counsel, comptroller, Joint Staff and Army Corps, on what the cost will be, what the scale will be, timelines, all of that, and taking in what DHS has requested, he&#39;ll look at that and he&#39;ll balance that with other priorities within the department, and he will make a determination how much and whether to fund it.</p>

<p>Q: But there&#39;s no criteria he has -- it&#39;s his own judgment, is what I&#39;m hearing you say.</p>

<p>STAFF: It&#39;s the same judgment the secretary has with regard to every other project he prioritizes. What is he prioritizing, based on the fact, in this case, that the president has declared a national emergency on the southwest border that has tapped the department to provide assistance and resources to DHS to secure the border.</p>

<p>Q: I just have a couple of follow-up questions. One, when you said that, in the start of the briefing that DHS had declared the entire southwest corridor a drug-smuggling corridor...</p>

<p>SENIOR DOD OFFICIAL: Yes.</p>

<p>Q: .. wouldn&#39;t that mean that you already have the authority across the border then?&nbsp; There is no discussion on that?</p>

<p>SENIOR DOD OFFICIAL: We do have the authority based on them declaring it.</p>

<p>Q: So there&#39;s no authority question, really.</p>

<p>SENIOR DOD OFFICIAL: No, there is none.</p>

<p>Q: And then, when you said that you thought that there was a -- that the 7.2 had been in discussion, it&#39;s fair for us then to assume that had been in a lower working level, a number that had been used prior to getting a formal estimate from -- through these mechanisms that you outlined to us.</p>

<p>SENIOR DOD OFFICIAL:&nbsp; Yes, again, there&#39;s no -- no final decision on anything.</p>

<p>Q:&nbsp; Of course, of course.&nbsp;</p>

<p>SENIOR DOD OFFICIAL:&nbsp; Yes, right.</p>

<p>Q:&nbsp; But what I&#39;m -- and when you said before that it was in discussion ...</p>

<p>SENIOR DOD OFFICIAL:&nbsp; What I said is there&#39;s ongoing discussions about the border barrier.&nbsp; I didn&#39;t specifically -- anything.</p>

<p>STAFF:&nbsp; Yes, I don&#39;t think you specifically indicated a number.&nbsp;</p>

<p>SENIOR DOD OFFICIAL:&nbsp; Yes.</p>

<p>STAFF:&nbsp; There -- there have been conversations about...</p>

<p>SENIOR DOD OFFICIAL:&nbsp; Ongoing discussions about border barrier.</p>

<p>Q:&nbsp; Do RFAs include a number?</p>

<p>SENIOR DOD OFFICIAL:&nbsp; Of?&nbsp; Like a dollar number?</p>

<p>Q:&nbsp; Yes.</p>

<p>SENIOR DOD OFFICIAL:&nbsp; No.&nbsp; No.&nbsp; No.</p>

<p>Q:&nbsp; Sorry ...</p>

<p>Q:&nbsp; I think Ryan has had his hand up.&nbsp; Can...</p>

<p>SENIOR DOD OFFICIAL:&nbsp; We don&#39;t -- we never get a dollar amount.</p>

<p>Q:&nbsp; Just one -- quickly.&nbsp; I know the long lead time is typically who owns the land, the environmental assessments.&nbsp; Can you -- I know it&#39;s a lot of miles being requested, but is it mostly private ...</p>

<p>SENIOR DOD OFFICIAL:&nbsp; No, it&#39;s all federal land.&nbsp;</p>

<p>Q:&nbsp; It&#39;s all federal land...</p>

<p>(CROSSTALK)</p>

<p>SENIOR DOD OFFICIAL:&nbsp; Under 284 it&#39;s all federal land.</p>

<p>Q:&nbsp; OK.&nbsp; Thank you.&nbsp;</p>

<p>And then to Phil&#39;s&#39; -- just to follow up on one thing, the exchange with Phil.&nbsp; The entire board has been designated a drug smuggling corridor?</p>

<p>SENIOR DOD OFFICIAL:&nbsp; Yes.</p>

<p>Q:&nbsp; But are these prioritized like more ...</p>

<p>SENIOR DOD OFFICIAL:&nbsp; Yes.</p>

<p>Q:&nbsp; They&#39;re selecting these sections because they&rsquo;re considering them&hellip;</p>

<p>SENIOR DOD OFFICIAL:&nbsp; In DHS request they prioritize ...</p>

<p>Q:&nbsp; The highest.</p>

<p>SENIOR DOD OFFICIAL:&nbsp; ... the sectors and the locations where they believe border barrier is most important.</p>

<p>Q:&nbsp; And I might have misheard this, but during this two week assessment process, the potential accounts from which money will be reprogrammed will be identified as well during this assessment process?</p>

<p>SENIOR DOD OFFICIAL:&nbsp; Again, that determination has not been made.</p>

<p>Q:&nbsp; But -- I mean would the secretary have that decision these -- if we&#39;re going to fund this it could come from these various accounts when he&#39;s making a decision?</p>

<p>SENIOR DOD OFFICIAL:&nbsp; Again, the funding -- the comptroller&#39;s going to look for funding options for the secretary, and once he has those options then...</p>

<p>Q:&nbsp; That will be included, though, in the assessment in the two week options potentially?</p>

<p>SENIOR DOD OFFICIAL:&nbsp; I&#39;m -- I&#39;m -- I&#39;m not ...</p>

<p>STAFF:&nbsp; Just (inaudible) there&#39;s money in the account now.</p>

<p>SENIOR DOD OFFICIAL:&nbsp; Yes, there is.</p>

<p>Q:&nbsp; That&#39;s what I was asking, how much.</p>

<p>SENIOR DOD OFFICIAL:&nbsp; Yes, I don&#39;t know how much.</p>

<p>(CROSSTALK)</p>

<p>Q:&nbsp; Not 200 miles worth.</p>

<p>SENIOR DOD OFFICIAL:&nbsp; Again, there&#39;s no decision on how many miles we&#39;re going to do.&nbsp; So -- right.&nbsp; So that -- that&#39;s part of the challenge right now. &nbsp;We have funding in the counternarcotics funds.&nbsp; We have to do an assessment of what we can actually, think -- based on what the Corps of Engineers believes.&nbsp; We have a whole bunch of decisions to make in this assessment process, a whole bunch of -- not decisions; the secretary makes the decisions.&nbsp; We have a whole bunch of things to examine so the secretary can make an informed decision.</p>

<p>Q:&nbsp; And sometimes they request roads and lights in addition to mileage.&nbsp; There&#39;s nothing -- is there anything like that in this request or is it just mileage.</p>

<p>SENIOR DOD OFFICIAL:&nbsp; There is, yes.</p>

<p>Q:&nbsp; OK.</p>

<p>Q:&nbsp; Can you help us understand what the difference is between the last request?&nbsp; Are there any glaring differences between last one and this one.&nbsp; Because the last one went through, then was approved, and the money left DOD and went.</p>

<p>So the assumption that we&#39;re probably all making is this is going to be the exact same case.</p>

<p>SENIOR DOD OFFICIAL:&nbsp; So the -- the request last year, it is different than this request, obviously different places, and then the issue was that they asked for a lot last year in their request.</p>

<p>And -- and I don&#39;t remember and exact percentage but it was less than 50 percent of what they asked for I believe.</p>

<p>Q:&nbsp; So this request is less than 50 percent.</p>

<p>SENIOR DOD OFFICIAL:&nbsp; No, no, no.&nbsp; It -- it -- what I&#39;m saying is, they -- they always ask for an extensive amount and then through our assessment we make a determination of what we can do.</p>

<p>STAFF:&nbsp; Jeff?</p>

<p>Q:&nbsp; Just wanted to make sure -- I&#39;m sorry to ask this again.&nbsp; It&#39;s clearly a novice.&nbsp; Under your 284 authority, you cannot use 2808 funds.&nbsp; Is that correct?</p>

<p>SENIOR DOD OFFICIAL:&nbsp; Two -- two different authorities.&nbsp; We have two construction authorities.&nbsp; And -- and two constructions authorities, 284, under the counternarcotics.</p>

<p>Q:&nbsp; Right.&nbsp; I&#39;m -- I&#39;m just making sure then when I say the money will be -- come from counter drug accounts that I&#39;m not -- that I didn&#39;t need to caveat and say and some could come from military construction.</p>

<p>SENIOR DOD OFFICIAL:&nbsp;&nbsp; Correct.&nbsp; Military construction funds are not used in 284.</p>

<p>Q:&nbsp; Thank you.</p>

<p>Q:&nbsp; Wait.&nbsp; And I need to clarify something real quick.&nbsp; So when you say different locations from the last request, so they didn&#39;t come back and the ones that didn&#39;t get funded last year and they&#39;re putting them in this request.&nbsp; Is that what you&#39;re saying, these are totally different than any of the ones mention in the last ...</p>

<p>SENIOR DOD OFFICIAL:&nbsp; They -- they&#39;ve reprioritized their request.&nbsp; (Inaudible).</p>

<p>STAFF:&nbsp; Jennifer, did you...</p>

<p>Q:&nbsp; Just to -- how many troops do we have at the border right now and any changes to that?</p>

<p>SENIOR DOD OFFICIAL:&nbsp; About 5,000.&nbsp; Still have 5,000 forces on the border.&nbsp; It&#39;s a mix of National Guard and active duty.&nbsp; I think I have the exact numbers or I can get it.</p>

<p>Q:&nbsp; Yes.</p>

<p>SENIOR DOD OFFICIAL:&nbsp; So there&#39;s 2,500 active duty forces and there&#39;s 2,500 National Guard forces.&nbsp; 5,106 National Guard -- I mean total military.&nbsp; I apologize.&nbsp; Total military.</p>

<p>Q: And do you expect to increase?</p>

<p>SENIOR DOD OFFICIAL:&nbsp; No.&nbsp; As you might remember, we got a request for assistance for the fiscal year, and so they would be there for the remainder of this fiscal year, is what we anticipate.</p>

<p>STAFF:&nbsp; All right, we&#39;re going to do just a couple more, then we have to go.</p>

<p>Q:&nbsp; Does this increase the -- does this new -- would they -- would you need more troops if this RFA is approved, or would they -- would they fall in -- this one would fall into what they&#39;re already doing and just extend it.</p>

<p>SENIOR DOD OFFICIAL:&nbsp; Again, the -- the forces down there are -- are doing a host of different things: aerial detection and monitoring using helicopters; we have these mobile surveillance camera operators along all four of the states and online sectors; doing logistics and operations.</p>

<p>The question becomes, a lot of them are there so that the CBP folks could go back to work.&nbsp; Those capacities, I think, are still needed.&nbsp; There may be, as border barrier is built, there may be an opportunity to redeploy military force.</p>

<p>STAFF:&nbsp; To your general question then.&nbsp; Most -- the -- the RFA for now is going to be funds for construction that will go out into contracting vehicles into private sector companies doing it, so it will not be military members per se.</p>

<p>SENIOR DOD OFFICIAL:&nbsp; OK.&nbsp; I&#39;m sorry.</p>

<p>Q:&nbsp; OK.</p>

<p>STAFF:&nbsp; But -- but his point is valid on the second part of that; the expectation is that you build barriers, the -- the more barriers you have the fewer resources you need to -- to monitor and apprehend and therefore either CBP can move to other priority areas, or -- or we can reduce our footprint in the long run.&nbsp; So one more and then we got to -- we got to call it.</p>

<p>Q:&nbsp; Clarify.&nbsp; Do these two -- the 284 is just good for one year ,right.&nbsp; So do these funds -- any funds associated with this that are approved, do they have to be used this year or just obligated this year ...</p>

<p>SENIOR DOD OFFICIAL:&nbsp; It would -- it would have to be obligated by the end of fiscal year.</p>

<p>Q:&nbsp; By the end of the year.&nbsp; OK.</p>

<p>Q:&nbsp; Just one clarification.&nbsp; When did this RFA get submitted?&nbsp; When did DOD get the..</p>

<p>SENIOR DOD OFFICIAL:&nbsp; We received it yesterday.</p>

<p>Q:&nbsp; OK.&nbsp; Thank you.</p>

<p>STAFF:&nbsp; OK guys.&nbsp; Thank you.</p>


                
            </div>

            <div class="social-bottom">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/Newsroom/Transcripts/Transcript/Article/2060432/media-roundtable-background-briefing-on-dhs-request-for-dod-assistance-in-block/">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
            </div>
            <hr />
            
        </div>
    </div>
</div>

<script type="text/javascript">
    $(window).load(function() {
        $('body').addClass('press-page');
    });
</script>

<script>
    FadeIt();
</script>



    
	</div>




<script type="text/javascript">

    var displayNextPrevNav = false
    var loggedIn = false;
    var articleId = 2060432;
    var moduleId = 1667;
    var mejPlayer;

    jQuery(document).ready(function () {
        mejPlayer = $(".article-view video").not(".noplayer").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/",
            videoWidth: '100%',
            videoHeight: '100%',
            success: function (mediaElement, domObject)
            {
                var aDefaultOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.defaultVideoOverlay.a-video-button');
                var aHoverOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.hoverVideoOverlay.a-video-button');
                var playing = false;
                $("#" + mediaElement.id).parents('.media-inline-video, .video-control').find('.mejs__controls').hide();
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play',
                    function (e) {
                        playing = true;
                        jQuery(".gallery").trigger("pause", false, false);
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.mejs__controls').show();                       
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.duration').hide();
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.hide();
                            aHoverOverlay.hide();
                        }
                        //place play trigger for DVIDS Analytics
                    }, false);
                mediaElement.addEventListener('pause',
                    function (e) {
                        playing = false;
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.removeAttr("style");
                            aHoverOverlay.removeAttr("style");
                        }
                    }, false);
                mediaElement.addEventListener('ended',
                    function (e) {
                        playing = false;
                    }, false);

                if (aDefaultOverlay.length) {
                    aDefaultOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                    aHoverOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                }
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });

        if (displayNextPrevNav) {
            DisplayNextPreviousNav(moduleId, articleId, loggedIn);
        }
    });

    $(window).load(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();
            if (winWidth > 1024) {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
        }
    });


    $(window).resize(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();

            if (winWidth < 1024) {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
        }

    });

</script>


</div><!-- End_Module_1667 --></div>
</div><!--end of empty container -->


</div><div class="DnnModule DnnModule-DNN_HTML DnnModule-1681"><a name="1681"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1681_ContentPane"><!-- Start_Module_1681 --><div id="dnn_ctr1681_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr1681_HtmlModule_lblContent" class="Normal">
	<style> /*************************************************** SUBSCRIBE ***************************************************/ .subscribe { display: block; text-align: center; background: #ebebeb; padding: 2rem 2rem 1.5rem; max-width: 640px; margin: 3rem auto 1rem; border-radius: 4px;} .subscribe h3 {text-align: left; margin-left: 15px; font-size: 1.7rem; margin-bottom: .5rem }.subscribe p { text-align: left; margin: -2px 0 0 0; font-size: 18px;} .subscribe .btn.btn-primary { float: right; } /*************RESPONSIVE **********/ @media only screen and (max-width: 768px) { .subscribe {max-width: 620px;} .subscribe h3 {font-size: 2.1rem; } } @media only screen and (max-width: 600px) { .subscribe { text-align: center; padding: 2rem 2rem 1.5rem;} .subscribe h3 { text-align: center; Margin : 0; font-size: 2rem; } .subscribe p { text-align: center; margin: 0; font-size: 20px; line-height: 1.4; } .subscribe .btn.btn-primary { float: none; } }</style> <div class="subscribe"> <article> <h3>Subscribe to Defense.gov Products</h3> <div class="dgov-grid"> <div class="dgov-col-sm-7 dgov-col-xs-12"><p>Choose which Defense.gov products you want delivered to your inbox.</p></div><div class="dgov-col-sm-5 dgov-col-xs-12"><a class="btn btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new">Subscribe </a></div></div> </article> </div> 
</div>

</div><!-- End_Module_1681 --></div>
</div><!--end of empty container -->


</div></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed1" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap">
        <div class="content-wrap">
            <div id="dnn_ContentPane" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed2" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap2">
        <div class="content-wrap">
            <div id="dnn_ContentPane2" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed3"><div class="DnnModule DnnModule-DNN_HTML DnnModule-1682"><a name="1682"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1682_ContentPane"><!-- Start_Module_1682 --><style>
#dnn_ContentPaneFullBleed3 {
margin-top:3rem;
}
#dnn_ctr1682_ModuleContent {
padding:1rem 0 3.5rem;
}
</style>
<div class="slice-angle slice-angle-gray slice-angle-down-top">
<div class="content-wrap"><div id="dnn_ctr1682_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr1682_HtmlModule_lblContent" class="Normal">
	<style> h2.slice-title { margin-bottom: 1.5rem; } .products { margin: 0 3.5rem; } </style><div class="products"><h2 class="slice-title"><a href="/Newsroom">Newsroom Products</a></h2> <div class="dgov-grid admin-button-grid dgov-grid-full"> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Advisories/">Advisories</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Releases/">Releases</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Publications/">Publications</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Transcripts/">Transcripts</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Speeches/">Speeches</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Contracts/">Contracts</a></div> </div> </div><br /><br /><!--<style> .block-btn, .block-btn:visited { padding: 50px 15px; font-size: 1.8rem; border-radius: 0; } .press-buttons {padding: 10px 20px;} h2.slice-title { margin-bottom: 1.5rem; } .products { margin: 0 3.5rem; } </style><div class="products"><h2 class="slice-title"><a href="/Newsroom">Newsroom Products</a></h2> <div class="dgov-grid admin-button-grid dgov-grid-full"> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Advisories/">Advisories</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Releases/">Releases</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Publications/">Publications</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Transcripts/">Transcripts</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Speeches/">Speeches</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Contracts/">Contracts</a></div> </div> </div>-->
</div>

</div></div></div><!-- End_Module_1682 --></div>
</div><!--end of empty container -->


</div></div>
    <div id="content-pane-wrap3">
        <div class="content-wrap">
            <div id="dnn_ContentPane3" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed4" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap4">
        <div class="content-wrap">
            <div id="dnn_ContentPane4" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed5" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap5">
        <div class="content-wrap">
            <div id="dnn_ContentPane5" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed6" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap6">
        <div class="content-wrap">
            <div id="dnn_ContentPane6" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed7" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap7">
        <div class="content-wrap">
            <div id="dnn_ContentPane7" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed8" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap8">
        <div class="content-wrap">
            <div id="dnn_ContentPane8" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed9" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap9">
        <div class="content-wrap">
            <div id="dnn_ContentPane9" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed10" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap10">
        <div class="content-wrap">
            <div id="dnn_ContentPane10" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed11" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap11">
        <div class="content-wrap">
            <div id="dnn_ContentPane11" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed12" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap12">
        <div class="content-wrap">
            <div id="dnn_ContentPane12" class="DNNEmptyPane"></div>
        </div>
    </div>
</main>


<section class="footer-search footer-search-slim">
    <div class="slice-angle-footer-search ">
        <div class="footer-search-wrap content-wrap">
            <h1>I want to find...</h1>
            <div class="footer-search-input-wrap">
                <input type="search" class="usagov-search-autocomplete" autocomplete="off" name="footer-search" placeholder="Search" value="" />
                <button type="button" class="skin-search-go" aria-label="Search"><i class="fa fa-search"></i></button>
            </div>
        </div>
    </div>
</section>


<script type="text/javascript">
    var usasearch_config = {
        siteHandle: skinvars.aid,
        autoSubmitOnSelect: false,
    }

    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "//search.usa.gov/javascripts/remote.loader.js";
    document.getElementsByTagName("head")[0].appendChild(script);

    const queryInput = $("input[name=footer-search],input[name=search-main],input[name=header-search]").on("keyup", function(e) {
        if (e.keyCode == 13) {
            submitSearch($(this));
        }
    });

    $("input[name=footer-search] ~ button, input[name=search-main] ~ button, .search-icon").on("click", function(e) {
        e.stopImmediatePropagation();
        submitSearch($(this));
    });

    $("#search-main-icon").on("click", function(e) {
        inputId = $(this).attr('for');
        var inputControl = $('#' + inputId);
        e.stopImmediatePropagation();
        if (inputControl.val()) {
            submitSearch();
        } else {
            inputControl.attr("placeholder", "enter search here...");
        }
    });

    function submitSearch($this) {
        const query = $this ? ($this.val() || $this.parent().find('input').val()) : "";
        const affiliate = skinvars.aid;
        window.location = "//search.usa.gov/search?query=" + query + "&affiliate=" + affiliate + "&utf8=%26%23x2713%3B";
    }
</script>






<footer id="footer-main">
    <div class="utility">
        <ul><li><a href="/Legal-Administrative/" title="Legal &amp; Administrative"><span class="text text-link-12">Legal & Administrative</span></a></li><li><a href="/Site-Index/" title="Site Map"><span class="text text-link-13">Site Map</span></a></li><li><a href="/contact" title="Contact"><span class="text text-link-14">Contact</span></a></li></ul>


    </div>

    <div class="social">
        <ul><li><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-5"></span></a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-6"></span></a></li><li><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-8"></span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-7"></span></a></li></ul>


    </div>

</footer>



        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`322`}" />
        <script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=621" type="text/javascript"></script>
    

<script type="text/javascript">
//<![CDATA[
//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=621|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=621|DnnBodyProvider|50)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=621|DnnPageHeaderProvider|5)--><!--CDF(Css|/Portals/_default/skins/dgov2/skin.css?cdv=621|DnnPageHeaderProvider|15)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=621|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=621|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=621|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=621|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=621|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=621|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/1/portal.css?cdv=621|DnnPageHeaderProvider|35)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=621|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=621|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=621|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=621|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=621|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=621|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=621|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=621|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=621|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=621|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=621|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=621|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=621|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=621|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=621|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=621|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=621|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=621|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=621|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=621|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=621|DnnBodyProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=621|DnnBodyProvider|100)--><!--CDF(Css|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=621|DnnPageHeaderProvider|10)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=621|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/js/dnn.js?cdv=621|DnnBodyProvider|12)--><!--CDF(Javascript|/js/dnn.servicesframework.js?cdv=621|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=621|DnnFormBottomProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=621|DnnPageHeaderProvider|14)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=621|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=621|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Resources/libraries/jQuery/03_02_01/jquery.js?cdv=621|DnnPageHeaderProvider|5)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/03_00_00/jquery-migrate.js?cdv=621|DnnPageHeaderProvider|6)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=621|DnnPageHeaderProvider|10)-->
    
</body>
</html>