<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Department of Defense Press Briefing on the President's Fiscal Year 2021 Defense Budget for the Navy > U.S. DEPARTMENT OF DEFENSE > Transcript
</title><meta id="MetaDescription" name="DESCRIPTION" content="Deputy Assistant Secretary of the Navy for Budget Rear Adm. Randy B. Crites holds a press briefing on the FY-2021 budget request., " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense,Department,DoD,Secretary,Deputy Secretary,Joint Chief,United States,Military,Government,Pentagon" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=633" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=633" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=633" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=633" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=633" type="text/css" rel="stylesheet"/><link href="/Portals/_default/skins/dgov2/skin.css?cdv=633" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DGOV2/container.css?cdv=633" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=633" type="text/css" rel="stylesheet"/><link href="/Portals/_default/skins/dgov2/resources/css/dnn.css?cdv=633" type="text/css" rel="stylesheet"/><link href="/Portals/_default/skins/dgov2/resources/css/menu.css?cdv=633" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=633" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=633" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=633" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=633" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=633" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=633" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=633" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=633" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=633" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/03_02_01/jquery.js?cdv=633" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/03_00_00/jquery-migrate.js?cdv=633" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=633" type="text/javascript"></script><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=2018-10-02-215543-967' type='image/x-icon' /><meta name='host' content='DMA Public Web' /><meta name='contact' content='pubwebhd@defense.gov' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/skins/dgov2/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/Desktopmodules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/Desktopmodules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-3.1.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><meta name='twitter:site' content='@DeptofDefense' /><meta name='twitter:creator' content='@DeptofDefense' /><meta name='twitter:card' content='summary_large_image' /><meta name='twitter:title' content='Department of Defense Press Briefing on the President&#39;s Fiscal Year 20' /><meta name='twitter:description' content='Deputy Assistant Secretary of the Navy for Budget Rear Adm. Randy B. Crites holds a press briefing on the FY-2021 budget request.' /><meta name='twitter:creator' content='@DeptofDefense' /><meta property='og:url' content='https://www.defense.gov/Newsroom/Transcripts/Transcript/Article/2081571/department-of-defense-press-briefing-on-the-presidents-fiscal-year-2021-defense/' /><meta property='og:title' content='Department of Defense Press Briefing on the President&#39;s Fiscal Year 20' /><meta property='og:description' content='Deputy Assistant Secretary of the Navy for Budget Rear Adm. Randy B. Crites holds a press briefing on the FY-2021 budget request.' /><meta property='og:site_name' content='U.S. DEPARTMENT OF DEFENSE' /><meta property='og:type' content='website' /><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/Newsroom/Transcripts/Transcript/Article/2081571/department-of-defense-press-briefing-on-the-presidents-fiscal-year-2021-defense/" id="Form" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="lefgGJSJlygPPySMG09GiClSs+MtQZzfG23ue7l3h4NxcZ/L2TL3CbvFdIoaS4kVchgfE23WW8xijYswUeEJmjrh33A6yxFV8ZdfPhbqRlnkY9rKYUdv8ZA1QBqAfITr8JD4CSsMHOHZ3aKSOYwQbYFxEfYUZcMDPdQbOJSBE9cxohgVrXmL8BKRZ9YAuHvvQ7Wy0MKfAf++SfSRH/Pau3MrLaPqOET1LJSAxuBTl7QiVbruoPTrhhqfT6CRUlYM9Dgr21dPXSpY4uJQY4f2K99yB7Pej6zw0evW4tC/0d/CxLFnENejmgdXlxUuBnVLla443jvkdwlfPzEeVuwzYqQ0AuplKgG1TVfWHL8LFc/XYSBj+hnkRwiqR1yaY12zBqJCkYNiUoJxbWpxSnJ3Z3cowrz5hlmevij5d0diQSVVkNMJdIQaRB6C7t4c53hyRW8SejtiO/+fU3Bu9Vk+WnoMpMVsFcMNWTesF7EoNtOgyVcaLM9DXpLeHsb/ha2Wr9150ZbCS/Yczcnjb2RkFfJn/eoVXJJ8ZZGOu9gZcmcz1USo19oZfzBrWNd2yywHGpRshRcrvuhQoXQZ4WVrov3Jwn2OYsSxYl7K5eeS3cCxf8AELTYdBelXPPnb8pPiN1HIGhUuJ7eAAHZqpjJyDVjzh+CLbj2FFvcW/v/6LRMi2BnhNE84HQs05z9GmMcAZKssFLJfqpSCYiEDzQT8C9FLAmbg0Wtm8WZRgEcEwAfSjBinR+ksFtH74iOKq4EbRnbn/7dErpMEmyVKEgFVCjFZircQQRrbWx7WZ+fjzj0FrA7RJ8YgR6PBBYGDnGvmcYh8Or6IFuKqT8WSiNdJxFlQxKEmwVqCq3c+M3u6Mv+tMYwp+GNeCcuXgcI4HnIu2QiwZDztBJQ3CT//ZUJgah/z0tUmrz+RF01SD6ssET2qYKgDNt7V+rqWkQFIHA6wVwqW6inLrhWhKbhxstAHg0O2zE1k9HHqf89W65laqRnup+a9/lU6mMG4h7aSJahbPOvocsTrokVZVIhrV/j+T29Yco33aHcLKeW4I5FIUt4xokw4pv84CFl6lM5pnvOB8w0Tl8v6c1BJpQ/B/+qjTaP0jllZCasKZvtsLiXP3w6lJ8flZimmXwN0yWu1dHo8fz9Oghum+d39sswlo+S5O2f/WQb4p9AlGI/rx/Y9zsWXaIgsz24YvTDxEAfsjr8RD+PV1EDgURANJSidy0inyrOGx/Unv486VQ2MX8MGE6OHrkvzZfbJSf3o9QysztbzCmE5mm6ZWQDKkC8jQJItNpUfENPSYslNc0GEAqcj1/UZLrJz2T144+0Hp0r3tUWyX7NFqXUNvyLETj56ZV6UnR8isKxevjqdlkkN4bHNFcgKqiEl7FyBkS+5ogP5JL+FeisBk9GOFVx5qB/geSYMFSPGh73oDsw7LZgxd0MxMRbGwIEjh6TXMoc1nK1JsmABJi+Ud/6TeAbwvQjH00KDVGMkLjcjCX1G9uM/ModDSPKqH5QBsQv6t7NqhVfKYHK8z2/qov075WZxmHaStoVonimo0vu2b0iPPINXneB6EnBeHxyVtPUTLV/cPLVTFjQ4masiBShJ63IGVfMuLi/5XLv19lmvPZJolvCVcNJfLOAbvLWdG/Yh0MaiT3GOur4gGPk1pCm+bXKIi7wdvZkdv6pH7AnrEd5otrp4+8RASlpJyPz7hiPJVGWQk/QXCp+iEBJsDe1xoA+m7Vt3KgG2kI0nMR4x5iuKxVxU5Hm4J4CgrsvK" />
</div>


<script src="/ScriptResource.axd?d=NJmAwtEo3IqOv4sUh-Rig0r8ribOsOru6PRUuOPeOUTxaLr0LkqwjUZ1KfN2pxsTzXrhnEn2qPqMmFHAgZnpJORcEUNLaSpc226qJmze-FYKMecKHwPV-k73fvQH1Ku4KKXAUA2&amp;t=ffffffffecf19baa" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=dwY9oWetJoJ4ZjA-1jPcEhP7ER5pj7vUnbl87xIrp5KgCIH7OinCkP3cK37LGan3ayBW32yRZSEgGl2tgZv50n3b6-V5-8OCkx2VKFRvNoTMy9OkcSdmsXHaJpvqsXD5HuMXQgmzxnfjN1aI0&amp;t=ffffffffecf19baa" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="TIQl0gdMA00lUvZdO3COVg+J8qvDSn2QdVeDCtQMYjFoonypYJkhRBjABP5IdJwFBn7DlM3ztgngRS9hNOD+SaFjRtS20kMrAXXp8Tv2F1YeVvw/" />
</div><script src="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=633" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=633" type="text/javascript"></script><script src="/js/dnn.js?cdv=633" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=633" type="text/javascript"></script><script src="/Portals/_default/skins/dgov2/resources/js/skin.js?cdv=633" type="text/javascript"></script><script src="/Portals/_default/skins/dgov2/resources/js/menu.js?cdv=633" type="text/javascript"></script><script src="/js/dnncore.js?cdv=633" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=633" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=633" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=633" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=633" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=633" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=633" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=633" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=633" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=633" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=633" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=633" type="text/javascript"></script><script src="/js/dnn.servicesframework.js?cdv=633" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=633" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=633" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr1667$ViewArticle$UpdatePanel1','dnn_ctr1667_ViewArticle_UpdatePanel1'], [], [], 3600, '');
//]]>
</script>

        
        
        

<!--CDF(Javascript|/Portals/_default/skins/dgov2/resources/js/skin.js?cdv=633|DnnBodyProvider|100)-->
<!--CDF(Javascript|/Portals/_default/skins/dgov2/resources/js/menu.js?cdv=633|DnnBodyProvider|100)-->


<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. DEPARTMENT OF DEFENSE","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"defensegov","IsSecureConnection":false,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"http://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":13,"SocialLinks":{"Facebook":{"Url":"","Window":"","Relationship":null},"Twitter":{"Url":"","Window":"","Relationship":null},"YouTube":{"Url":"","Window":"","Relationship":null},"Flickr":{"Url":"","Window":"","Relationship":null},"Pintrest":{"Url":"","Window":"","Relationship":null},"Instagram":{"Url":"","Window":"","Relationship":null},"Blog":{"Url":"","Window":"","Relationship":null},"RSS":{"Url":"","Window":"","Relationship":null},"Podcast":{"Url":"","Window":"","Relationship":null},"Email":{"Url":"","Window":"","Relationship":null},"LinkedIn":{"Url":"","Window":"","Relationship":null},"Snapchat":{"Url":"","Window":"","Relationship":null}},"SiteLinks":null,"LogoffTimeout":10500000};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"http://www.defense.gov/Portals/1/logo.png?ver=2019-04-15-111531-263","name":"U.S. DEPARTMENT OF DEFENSE","url":"http://www.defense.gov/","sameAs":[]}</script>

<!--CDF(Css|/Portals/_default/skins/dgov2/resources/css/menu.css?cdv=633|DnnPageHeaderProvider|100)-->
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>


<header class="top " id="header-main">
    <div class="header-inner">
        
        <a class="logo" href="http://www.defense.gov/" target="">
            <span>U.S. DEPARTMENT OF DEFENSE</span>
            
            <img src="/Portals/1/logo.png?ver=2019-04-15-111531-263" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
            
        </a>
        
        <nav class="main">
            <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Whats-New/" target="" tabindex="0" aria-expanded="false">What&#39;s New<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="">
    
        <a href="http://www.defense.gov/explore/" target="" tabindex="0" ><span class="main">Explore - News &amp; Features</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Experience/" target="" tabindex="0" ><span class="main">Experience - Visual Storytelling</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Engage/" target="" tabindex="0" ><span class="main">Engage - Quizzes</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Watch/" target="" tabindex="0" ><span class="main">Watch - Videos &amp; Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/observe/" target="" tabindex="0" ><span class="main">Observe - Photos</span></a>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false">Our Story<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false"><span class="main">About the DOD</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Our-Forces/" target="" tabindex="0" ><span class="main">Our Forces</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/" target="" tabindex="0" aria-expanded="false"><span class="main">Our Leaders</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/KnowYourMilitary/" target="" tabindex="0" aria-expanded="false">Know Your Military<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/KnowYourMilitary/" target="" tabindex="0" aria-expanded="false"><span class="main">#KnowYourMil</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/KnowYourMilitary/Supporters/" target="" tabindex="0" ><span class="main">Become a Supporter</span></a>
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Search-Results/Tag/55706/face-of-defense/" target="" tabindex="0" ><span class="main">Face of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Search-Results/Term/2580/know-your-military/" target="" tabindex="0" ><span class="main">Stories</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Explore/Spotlight/WWII/" target="" tabindex="0" ><span class="main">Spotlight on WWII</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Know-Your-Military/Videos-Know-Your-Military/" target="" tabindex="0" aria-expanded="false"><span class="main">Videos</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Know-Your-Military/Videos-Cool-Military-Jobs/" target="" tabindex="0" ><span class="main">Cool Military Jobs</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/KnowYourMilitary/Videos-Did-You-Know/" target="" tabindex="0" ><span class="main">Did You Know?</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Know-Your-Military/Videos-What-We-Do-For-Fun/" target="" tabindex="0" ><span class="main">What We Do For Fun</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Know-Your-Military/Videos-Know-Your-Military/" target="" tabindex="0" ><span class="main">All Videos</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false">Newsroom<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false"><span class="main">What&#39;s Happening</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">Latest News</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Today-in-DoD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false">Resources<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false"><span class="main">DOD Resources</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="https://pentagontours.osd.mil/Tours/" target="_blank" tabindex="0" ><span class="main">Pentagon Tours</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Insignias/" target="" tabindex="0" ><span class="main">Insignia</span></a>
    
    </li>

    <li class="">
    
        <a href="https://go.usa.gov/xpXGK" target="_blank" tabindex="0" ><span class="main">FY19 Financial Report</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/Helpful-Links/" target="" tabindex="0" aria-expanded="false"><span class="main">Helpful Links</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/ask-us/listing/" target="" tabindex="0" ><span class="main">FAQs</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Military-Departments/" target="" tabindex="0" ><span class="main">DOD/Military Websites</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Contact/" target="" tabindex="0" ><span class="main">Contact</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


</ul>


            <div class="nav-search-icon">
                <i class="fa fa-search"></i>
            </div>
            <div class="nav-search">
                <input type="search" autocomplete="off" name="header-search" placeholder="Search topics, names, categories..." value="">
                <span class="search-icon"><i class="fa fa-search" aria-label="Search"></i></span>
                <span class="close-icon"><i class="desktop-search-close" aria-label="Search"></i></span>
            </div>
            <div class="level2-backdrop">
                <div class="backdrop-image"></div>
            </div>
        </nav>
    </div>
    <div id="mobile-overlay"></div>
    <div id="nav-drawer">
        <div id="nav-burger" class="hide-on-mobile-nav-open" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
        <div class="drawer-inner">
            <div id="nav-burger" class="internal" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
            <div class="search-wrap">
                <input type="search" id="search-main" autocomplete="off" name="search-main" /><label for="search-main" id="search-main-icon"><i class="fa fa-search" aria-label="Search"></i> </label>
                <a href="#" class="skin-search-go">Search</a>
            </div>
            <nav>
                <div class="primary">
                    <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Whats-New/" target="" tabindex="0" aria-expanded="false">What&#39;s New<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="">
    
        <a href="http://www.defense.gov/explore/" target="" tabindex="0" ><span class="main">Explore - News &amp; Features</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Experience/" target="" tabindex="0" ><span class="main">Experience - Visual Storytelling</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Engage/" target="" tabindex="0" ><span class="main">Engage - Quizzes</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Watch/" target="" tabindex="0" ><span class="main">Watch - Videos &amp; Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/observe/" target="" tabindex="0" ><span class="main">Observe - Photos</span></a>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false">Our Story<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false"><span class="main">About the DOD</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Our-Forces/" target="" tabindex="0" ><span class="main">Our Forces</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/" target="" tabindex="0" aria-expanded="false"><span class="main">Our Leaders</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/KnowYourMilitary/" target="" tabindex="0" aria-expanded="false">Know Your Military<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/KnowYourMilitary/" target="" tabindex="0" aria-expanded="false"><span class="main">#KnowYourMil</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/KnowYourMilitary/Supporters/" target="" tabindex="0" ><span class="main">Become a Supporter</span></a>
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Search-Results/Tag/55706/face-of-defense/" target="" tabindex="0" ><span class="main">Face of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="https://www.defense.gov/Search-Results/Term/2580/know-your-military/" target="" tabindex="0" ><span class="main">Stories</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Explore/Spotlight/WWII/" target="" tabindex="0" ><span class="main">Spotlight on WWII</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Know-Your-Military/Videos-Know-Your-Military/" target="" tabindex="0" aria-expanded="false"><span class="main">Videos</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Know-Your-Military/Videos-Cool-Military-Jobs/" target="" tabindex="0" ><span class="main">Cool Military Jobs</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/KnowYourMilitary/Videos-Did-You-Know/" target="" tabindex="0" ><span class="main">Did You Know?</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Know-Your-Military/Videos-What-We-Do-For-Fun/" target="" tabindex="0" ><span class="main">What We Do For Fun</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Know-Your-Military/Videos-Know-Your-Military/" target="" tabindex="0" ><span class="main">All Videos</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false">Newsroom<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false"><span class="main">What&#39;s Happening</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">Latest News</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Today-in-DoD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false">Resources<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false"><span class="main">DOD Resources</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="https://pentagontours.osd.mil/Tours/" target="_blank" tabindex="0" ><span class="main">Pentagon Tours</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Insignias/" target="" tabindex="0" ><span class="main">Insignia</span></a>
    
    </li>

    <li class="">
    
        <a href="https://go.usa.gov/xpXGK" target="_blank" tabindex="0" ><span class="main">FY19 Financial Report</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/Helpful-Links/" target="" tabindex="0" aria-expanded="false"><span class="main">Helpful Links</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/ask-us/listing/" target="" tabindex="0" ><span class="main">FAQs</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Military-Departments/" target="" tabindex="0" ><span class="main">DOD/Military Websites</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Contact/" target="" tabindex="0" ><span class="main">Contact</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


</ul>


                </div>
                <div class="social">
                    <ul><li><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-4"></span></a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-1"></span></a></li><li><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-3"></span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-2"></span></a></li></ul>


                </div>
            </nav>
        </div>
    </div>
</header>












<p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1" aria-label="Skip Target"></a></p>



<main>
    <div id="dnn_ContentPaneBanner"><div class="DnnModule DnnModule-DNN_HTML DnnModule-1654"><a name="1654"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1654_ContentPane"><!-- Start_Module_1654 --><div id="dnn_ctr1654_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr1654_HtmlModule_lblContent" class="Normal">
	<style> div.page-title { font-family: "Oswald", Gotham, "Helvetica Neue", Helvetica, Arial, "sans-serif"; color: #fff; font-size: 3.2rem; font-weight: 500; line-height: 1.2em; margin: 0 0 30px; text-shadow: 0 0 10px rgba(0,0,0,0.3); } </style> <div class="page-banner page-banner-thin no-image"> <div class="page-banner-inner"> <div class="content-wrap"> <div class="page-title">Transcript</div></div> </div> </div> 
</div>

</div><!-- End_Module_1654 --></div>
</div><!--end of empty container -->


</div></div>
    <div class="slice-angle slice-angle-gray slice-angle-down-top">
        <div class="page-wrap">
            <div id="dnn_ContentPanePage"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-1667"><a name="1667"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1667_ContentPane"><!-- Start_Module_1667 --><div id="dnn_ctr1667_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr1667_ViewArticle_UpdatePanel1" class="article-view">
		
        <div class="adetail newsroom no-abanner no-abanner-mobile aframe" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <div class="inside ntext">
            <div class="header">
                
                <div class="presenterinfoType Transcript">
                    
                    
                </div>
                <h1 class="maintitle">
                    
                    Department of Defense Press Briefing on the President&#39;s Fiscal Year 2021 Defense Budget for the Navy
                </h1>
                <div class="date">
                    
                    Feb. 10, 2020
                    
                </div>
                
                <div class="presenter">
                    
                    Deputy Assistant Secretary of the Navy for Budget Rear Admiral Randy B. Crites
                </div>
                
                
            </div>
            <div class="social-top">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/Newsroom/Transcripts/Transcript/Article/2081571/department-of-defense-press-briefing-on-the-presidents-fiscal-year-2021-defense/">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
                <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                    var addthis_config = {
                        data_use_flash: false,
                        data_use_cookies: false,
                        ui_508_compliant: true
                    }</script>
            </div>

            <hr />

            <div class="body">
                <p>STAFF: Good afternoon, ladies and gentlemen. My name is Lieutenant (Tim Pietrack) from the Navy Office of Information. In just a moment I&#39;m going to introduce Rear Admiral Randy Crites, the Deputy Assistant Secretary of the Navy for Budget. As a reminder, today&#39;s briefing is on the record and for attribution. Admiral Crites will provide an overview of the Department of Navy&#39;s FY-21 budget request.</p>

<p>Following his overview we&#39;ll have approximately 15 minutes for questions, and this includes one question and one follow up so we can make it through as many as possible. As a reminder when called upon to ask your questions, please state your name and what outlet you are from. Ladies and gentlemen, Rear Admiral Crites.</p>

<p>REAR ADMIRAL RANDY B. CRITES:&nbsp; I&#39;m ready. Thanks. Appreciate it. All right, well first of all, thanks, everybody, for coming out and joining us today as I provide an overview of the Department of the Navy&#39;s Fiscal Year &#39;21 President&#39;s Budget request. Excuse me. This request absolutely fields the capable Navy and Marine Corps team in all domains of naval power as we&#39;ll discuss when we go through the slides here. Let&#39;s go ahead, first slide.</p>

<p>So I think we&#39;ve been hitting the National Defense Strategy, and I will just continue to say it remains our guidepost, and you can see how we&#39;re aligned to that strategy at the top. The national defense -- or I&#39;m sorry -- the inset there may be a little but hard to see on the slide or on the screen, but it points out the different levels of guidance we have, and for Secretary Modly is recent vectors to the department, which are focused on specific critical enterprise objectives to ensure that integrated American Naval Power will continue to enable our economic and physical security.</p>

<p>For the Chief of Naval Operations, his guidance reaffirms the Navy&#39;s strategic direction, which is focused on great power competition as well as operational readiness and Warfighting, War Fighters, and the Future Navy are our lines of effort. For the Commandant, his planning guidance, which emphasizes future force design, war fighting, education, and training, core values, as well as command and leadership. Each of these documents are aligned with the national defense strategy. Next slide, please.</p>

<p>Since 2017 when the department received some additional appropriations to address our most pressing shortfalls and gaps through the 2018 and &#39;19 budget execution where we did prioritize readiness recovery and put a key down payment on lethality as we turn to great power competition, this year&#39;s budget execution as well as the &#39;21 request that we&#39;re going to discuss today are united to deliver a more ready and a more lethal force as well as a more resilient and rapidly innovative force to ensure that we&#39;re able to compete, deter, and win. Next slide, please.</p>

<p>So this slide simply trying to show you alignment of the budget themes from OSD, which you saw earlier today, to our themes. I primarily wanted to discuss the hierarchy of our investments.&nbsp;</p>

<p>First and foremost was the recapitalization of the strategic ballistic missile submarine. That&#39;s our number one priority and, frankly, the nation&#39;s ultimate life insurance policy. If you look followed by that our statement of our readiness recovery to deliver credible ready forces now as well as protecting military members and their families. After that, I would say we focused our aggressive pursuit of increased lethality and modernization with the greatest potential to deliver non-linear war fighting advantages, and this includes the prioritization and the delivery of Naval Expeditionary Forces capable of imposing cost with distributive lethal power that&#39;s sustainable.</p>

<p>Finally, we deliver capable capacity within the constraints of our budget topline. All this was balanced across the priorities above to maximize our naval power, including delivery of a larger overall Navy as we increase our battle force from 293 battleships -- battle force ships today to 306 battle force ships by the end of FY-21. Next slide, please.</p>

<p>So today&#39;s execution of the guidance is the result of the available resources and hard choices that we&#39;ve made in prior years to fuel the Navy and the Marine Corps team that we have today. At the same time, this budget adapts the force to reflect key changes in the security environment. Maritime shipping, which really is the life blood of an ever-growing global economy, has increased nearly four times over the last two decades, but only all of our consumer goods are shipped on the high seas.</p>

<p>Add to this, the competition for natural resources and the fact that nearly the entire internet and trillions of dollars of trade and transaction are carried today on largely unsecured network of undersea cables and you begin to understand the stakes of the competition that we&#39;re in.&nbsp;</p>

<p>At the same time, China&#39;s grown their battle fleet to about 335 surface ships, and that&#39;s occurred over the last 10 years. They shifted really from a buildup from their homeland defenses and a paradigm shift as they&#39;ve moved to the sea in a more expansionist influence around the globe.</p>

<p>Russia continues to invest in advanced submarines with stealth capabilities, Hypersonics, and weapons systems. Other nations such as Iran, North Korea, and non-state actors are exploiting asymmetric capabilities to create instability and uncertainty on the global maritime commons. As we look the future of even greater global trade, greater unpredictability, American Naval Power&#39;s never been more important. Next slide, please.</p>

<p>To meet the challenges that I just discussed, the Navy and the Marine Corps provides for postured sea-based forces shown on the chart here. That includes nearly 54,000 sailors and 36,000 marines that are currently deployed or underway on 108 ships, three carrier strike groups, and two expeditionary strike groups.</p>

<p>Just to highlight a couple of recent operations, we had the USS Ross, DDG-71, operating in the Black Sea. The Reagan Carrier Strike Group along with a Boxer Amphibious Ready Group were operating in support of a free and open Indo-Pacific. Harry S. Truman, which is the flagship of Carrier Strike Group 8, conducted maritime security and flight operations in support of Central Command. Our Special Purpose MAGTF -- Crisis Response -- Central Command along with the 26th MEU are deployed in the CENTCOM AOR providing contingency options.</p>

<p>Overall, the Navy and the Marine Corps are engaged in joint integrated operations around the globe providing immediate response options to our leadership, ensuring our allies, and deterring our adversaries. Next slide, please.</p>

<p>The fiscal context for executing the department&#39;s mission in this dynamic environment remains challenging. You can see here for the Navy and the Marine Corps 21 requests is $207.1 billion. For the Navy budget, it&#39;s $161 billion and for the Marine Corps is $46 billion.&nbsp;</p>

<p>For the inset there, simply highlights -- that&#39;s the yellow line there is cost at year 2010 dollars, and essentially shows that our budget has been flat since that time.&nbsp;</p>

<p>In the absence of increased buying power, tough choices, execution, risk and new approaches are required in order to provide the best balance of the forces that we can.&nbsp;</p>

<p>Next slide, please.&nbsp;</p>

<p>Given that reality that I just highlighted, I would point out that the department is focused completely on improving our processes to free up time, to free up money and manpower. This is a strategic imperative to ensure that we&#39;re getting the most out of every taxpayer dollar.</p>

<p>Guided by the department&#39;s Business Operations Plan, we are enhancing performance affordability through a variety of different methods. For us to begin with our zero-budget -- zero-based budget review and continue through our wholeness balance reviews, where we scrutinized every line of the Department of the Navy&#39;s budget.&nbsp;</p>

<p>This included prioritization and allocation of dollars based on alignment to the strategy, return on investment, relative value, portfolio optimization and specific outcome metrics.&nbsp;</p>

<p>The use of data-driven process reforms, like Performance to Plan, have helped illuminate high-leverage points and areas where we can accelerate our learning.&nbsp;</p>

<p>You can see on the chart that for FY-21, reform efforts included areas such as the divestiture of less capable legacy platforms that are contracting, improved systems, policy and processes.&nbsp;</p>

<p>For the Navy -- the Department of the Navy in &#39;21 alone, we realigned $15 billion. This was a reprioritization within and across various programs. We captured $1.4 billions worth of FY-21 reform savings, which was realigned to readiness and lethality.&nbsp;</p>

<p>This is in addition to the nearly $166 billion worth of reform savings that we continue to track that date back to 2012 and prior budget efforts.&nbsp;</p>

<p>Next slide, please.&nbsp;</p>

<p>So this slide provides an overview by appropriation group, and a comparison of our FY-21 request, which was $205. 6 billion, and our enacted budget for &#39;20, which was $210 billion and our request this year, which is $207.1 billion.&nbsp;</p>

<p>I would note that our enacted budget in FY-&#39;20 contained $4.8 billion for natural disaster recovery, and we&#39;re very appreciative of that increase as it helps us address the areas that were impacted by earthquake and hurricane.&nbsp;</p>

<p>As you can see in the upper right in the green box, our procurement accounts are decreased as we realign resources for increased investment associated with operations and maintenance -- that&#39;s in the upper left -- as well as our military personnel, increasing bottom left. And our R&amp;D account, also increasing, bottom left -- or bottom right.&nbsp;</p>

<p>In the center box at the bottom, I would just highlight there that although infrastructure appears to be going down drastically, a lot of that is tied to the one-time add in &#39;20 associated with the -- the disaster recovery. And then I&#39;ll highlight these appropriation groups as we go through the remainder of the brief.&nbsp;</p>

<p>Next slide, please.&nbsp;</p>

<p>Mission one is operational readiness. And the readiness starts with our sailors and our Marines. For the Navy, this means keeping manning synchronized with our force structure. We need to properly man our ships, our submarines and our aviation squadrons.&nbsp;</p>

<p>The top of the slide, for active Navy personnel, the end strength does grow by about 2 percent, and that&#39;s aligned with our force structure adjustments and supports our new platforms and capabilities. It addresses fleet needs, reduces gaps at sea.&nbsp;</p>

<p>The budget sustains our sailor 2025 and key personnel system transformation initiatives, and we begin to resource our education strategy in areas like education -- graduate education, mid-career curriculum improvements, war-gaming and Flagship Institution infrastructure and classroom modernization.&nbsp;</p>

<p>Quality of life initiatives include increased child care support for our sailors, a 3 percent pay raise as well as increased housing allowance.&nbsp;</p>

<p>At the bottom, for the Navy Reserves, decreases slightly as we reduce the number of new accession trainees and prioritize prior service accessions. This is really just a reduction in our training pipeline.&nbsp;</p>

<p>Next slide, please.&nbsp;</p>

<p>For active duty Marine Corps at the top, there is a small reduction and end strength is aligned to our efforts to modernize and sustain our force as described in the -- by the NDS.&nbsp;</p>

<p>Marine Corps quality of life initiatives parallel those of the Navy. And at the bottom, our Reserves Corps remains at 38,500 to deliver a relevant -- ready response force that&#39;s able to seamlessly operate as part of our total force.&nbsp;</p>

<p>Next slide, please.&nbsp;</p>

<p>For Ship Maintenance, continues to be a focus area for the Navy. We&#39;re committed to better predictability and maintenance of our ships. This is an all-hands-on-deck effort, as we look at analytics to close our performance gaps.&nbsp;</p>

<p>We&#39;re grateful for the strong support that we received from Congress in our enacted &#39;20 budget, including additional funding as well as support for a pilot program for private contract shipyard maintenance in the Pacific.&nbsp;</p>

<p>The Navy request this year continues to capitalize on this opportunity, in extending the pilot into FY-21. Predictable, stable funding here is crucial to incentivize the private yard sector performance and growth.&nbsp;</p>

<p>For our FY-2021 request, we continue to grow that account by 2 percent above our enacted &#39;20 budget, as you can see at the top there, at the top of the chart. This funds the maximum capacity and is at 98 percent of the full requirement as our battle force continues to grow to 306 ships that year.&nbsp;</p>

<p>In addition to the shipyard maintenance funding, we continue our investment in the modernization of our public yards through our Shipyard Infrastructure Optimization Plan, which includes modernized equipment, processes, and workflow design improvements. We&#39;re also constructing a multi-mission dry dock at Portsmouth Naval Shipyard in Maine.&nbsp;</p>

<p>And our continued investment here puts us on a good vector to achieve CNO&#39;s direction to reduce lost ship operational days due to maintenance by 80 percent as compared to &#39;19, and we&#39;re also working hard to shorten the length of the availabilities.&nbsp;</p>

<p>At the bottom of the chart is our Ship Operations account. It&#39;s increased about 3.6 percent, again, to account for a larger force size. This allows 58 days under way while deployed, 24 days under way while non-deployed per quarter.&nbsp;</p>

<p>Next slide, please.&nbsp;</p>

<p>In &#39;21, the Expeditionary Equipment budget for the Marine Corps decreases slightly as continuance of our Divest and Reinvest initiative. These reductions are primarily associated with the divestures of less capable legacy equipment sets such as the older amphibious assault vehicle and air defense radars. The depot maintenance portfolio is funded to 80 percent serviceability of our equipment.&nbsp;</p>

<p>Marine Corps readiness, at the bottom of the chart, is -- funding remains relatively flat here, but we do reprioritize more training and readiness dollars -- maintenance dollars to the Indo-Pacific over legacy and surge capabilities that don&#39;t focus the Marine Corps on the pacing threat.&nbsp;</p>

<p>Next slide, please.&nbsp;</p>

<p>For Aviation and Air Depot Maintenance, at the top of the chart, funding is increased. Even with this increase, we&#39;re only funding 93 percent of the full requirement and that&#39;s really due to capacity limitations within our Fleet Readiness Centers.&nbsp;</p>

<p>This request provides additional funds for key performance drivers including aviation logistics and enablers to sustain our readiness gains and our higher mission-capable strike fighter rates that we have achieved.&nbsp;</p>

<p>Additionally, increases in our working capital fund rates support FRC improvements including more modern equipment, processes and workflow improvements, similar to what we&#39;re doing in our public yards. We are leveraging industrial best practices to modernize the way we do aviation maintenance and grow our capacity.&nbsp;</p>

<p>For Air Operations at the bottom of the slide, the budget is also increased by two percent against 93 percent of the total requirement but fully funds the projected executable capacity that we&#39;ll have in &#39;21.</p>

<p>We do provide additional funding for increased aviation cost per hour for some of our newer aircraft and it also funds increased contract maintenance for our training aircraft. All of our squadrons will be deployed combat ready as we continue to support our vital training -- and we continue to support our vital training ranges such as Fallon in Nevada.</p>

<p>Next slide, please. In the Naval Installations, this is an area where we continue to take some risk and -- in order to balance the program within the constraints of the budget. For &#39;21, our -- our budget does increase by 3.7 percent compared to an enacted PB-20.</p>

<p>This funds our Facility Sustainment to 81 percent of the model sustainment requirement and again we have disaster recovery funds in &#39;20 and &#39;21, the light blue bar on the top that you can see. Our request includes funds for repair modernization projects such as the Kings Bay, Trident Refit Facility dry dock and makes targeted investments in other mission critical areas like our shipyards and aviation maintenance facilities, as we&#39;ve discussed.</p>

<p>Base Operating Support funding for &#39;21 also increases for programs like childcare, utilities, physical security enhancements, as well as improvements in our port and airfield operations.</p>

<p>At the bottom, funding decreases in FY-21 for Marine Corps Installations and Support, primarily due to the one time $900 million hurricane recovery funding in &#39;20. Otherwise, the profile remains constant and supports the Commandant&#39;s infrastructure reset strategy.</p>

<p>Next slide, please. For -- in the area of MILCON construction budget, it does decrease from FY-20 enacted, which provided $3.5 billion worth of SCN -- or I&#39;m sorry, $3.5 billion worth of military construction for disaster relief efforts.</p>

<p>The FY-21 Military Construction request funds 32 projects for the Department of the Navy, 17 for the Navy and 15 for the Marine Corps. Programs focus on targeted investments to maximize our readiness and war fighting capability in support of current and future mission requirements.</p>

<p>Examples include mission support projects like the F-35 carrier variant hangar at Lemoore, Pier 6 replacement in Naval Base San Diego, Marine Expeditionary Forces Information Center at Camp Pendleton and the joint communications upgrades in Naval Base Guam.</p>

<p>At the bottom, for our Family Housing, this budget does include the construction, operation and maintenance, recapitalization, leasing and privatization oversight for the Department&#39;s housing worldwide. The budget request reflects a slight reduction in FY-20 due to reduced support cost requirements as well as a one time increase in $60 million -- of $60 million that Congress provided in the FY-20 enactment.</p>

<p>Next slide, please. OK, this chart&#39;s -- provides an overview of some of the key lethality and modernization investments that are in the Research and Development account. As I&#39;ve highlighted, this account increases by five percent. A healthy developmental budget is foundational to our future force.</p>

<p>Our FY-21 budget request provides continued investment toward innovation to deliver more capability within this FYDP and beyond. Our aircraft, ships and weapons are sustained, we continue Columbia-class submarine development and other ship building efforts such as the Ford carrier, DDG-1000, guided missile frigate, and future -- future large surface combatant.</p>

<p>Additionally, we added funds to begin design and conceptual development for future amphibious and logistics ships to better support distributed maritime operations and support our expeditionary advanced basing operations and littoral operations in a contested environment.</p>

<p>With CHAMP, the Common Hull Auxiliary Multi-Mission Platform, we continue to lever -- leverage hull and equipment commonality for sealift, aviation and submarine maintenance, command and control and afloat medical.</p>

<p>Next slide, please. OK, I&#39;m sorry, you know, in the -- I&#39;ll just point out in the -- in terms of the weapons investments there, we are providing a good investment for longer range hypersonic weapons, increasing investment in areas like Conventional Prompt Strike and our Standard Missile family of missiles. PB-21 continues investment in key Marine Corps developmental programs such as the ground-based anti-ship missile, ground-based air defense radar, the CH-53K helo, as well as Amphibious Combat Vehicles. And at the bottom, we continue our investment in directed energy, lasers and additive manufacturing. All of this is focused on increasing our lethality through leading edge technology development and platform modernization.</p>

<p>All right, next slide, please. OK. In the area of Information Warfare, which is certainly all-domain, crosses multiple appropriations and in fact influences the outcome across the spectrum of competition from day to day operations through lethal combat, we deliver a range of programs from enterprise networks and cybersecurity to satellite communications that link together multi-domain sensors, electromagnetic maneuver and fire capabilities in a tactical grid to improve our effectiveness of our weapons as well as defeat enemy C4ISR in their targeting systems.</p>

<p>We grow investments that increased lethality of legacy platforms through both system modernization and the addition of new capabilities. In addition to delivering upgrades in Cybersecurity, Command and Control Communications, computers, intelligence and targeting, we also prioritize our network and weapons system infrastructure -- infrastructure resiliency.</p>

<p>Go ahead to the next slide, please. Excuse me. In the area of shipbuilding, I certainly appreciate the strong support that we received from Congress last year and we requested 12 ships that year. We&#39;re requesting 8 battle force ships, battle -- our shipbuilding account is decreased from $24 billion, which was a 20 year high in SCN last year, to $20 billion in FY-21.</p>

<p>In balancing the resources and requirements, we carefully weighed the effects of the programmatic decisions on the industrial base to ensure that our nation maintains the skill, the capabilities and the capacity critical to meting our needs of our National Defense Strategy.</p>

<p>Today, the Navy has 78 ships under contract and 48 ships in various stages of construction and we intend to award an additional eight ships this year. The FY-21 shipbuilding program provides for a single Columbia, a single Virginia Class submarine, two Arleigh Burke-class destroyers, one guided missile frigate, one LPD Flight II, and two towing salvage and rescue ships.</p>

<p>Significant adjustments include for the Columbia, as previously stated, this was our highest priority for &#39;21 and we fully fund the lead ship -- this is an incremental funded ship -- this is our first year of full funding, which remains on schedule to meet our first deployment in 2031. We will have our second ship in &#39;24 and then we will begin serial production in FY-26.</p>

<p>For the Ford Class carrier program, indeed it represents a generational -- generational leap in our nation&#39;s ability to project power on a global scale. We continue with our incremental funding of CVN 80 and 81 as part of the two carrier buy that we awarded in January of 2019.</p>

<p>For the Virginia Class submarine, we did award the Block 5 multi-year in December of last year. This budget request funds a single Virginia submarine. Initially, when we built the program, this was done as -- to release some pressure as builder performance has slipped and we were trying to de-risk our first Columbia in that. The Columbia adds about 164 percent increase in the work load.</p>

<p>And we&#39;re also bringing in the Virginia payload module as well as the acoustic superiority to the Virginia class program. That said, we have seen an increase in our industrial performance that improved to point where we believe it&#39;s more about affordability at this point.</p>

<p>And the ability for us to generate the $2.9 billion to put the submarine in back and in game deliberations wasn&#39;t -- wasn&#39;t achievable. The department will award two DDG Flight III destroyers in &#39;21.</p>

<p>We&#39;ll have a guided missile frigate is on track where the department plans to award the first frigate in the fourth quarter of this year and then a second frigate next year. The department plans to award the second LPD Flight II, that&rsquo;s LPD-31 later this year.</p>

<p>For the second year we&#39;re procuring two towing rescue and salvage and ships. This completes the acquisition requirement for these ships. As part of the budget request; CVN- 75, the Harry S. Truman was restored. We will refuel that ship beginning in FY &#39;25.&nbsp;</p>

<p>We also continue with the second year of incremental funding for -- in FY &#39;21 for the John C. Stennis CVN-74 Refueling Overhaul. On the unmanned at the bottom, it remains a priority for us. Those are unmanned or optionally manned. We continue with our R&amp;D investment and test variant of the Large Unmanned Surface Vessel.&nbsp;</p>

<p>This leverages those strategic capabilities office, Ghost Fleet Overlord program. We continue procuring two overlord vessels in &#39;20 and two additional in &#39;21 for concept development and experimentation.</p>

<p>The FY &#39;21 vessels will leverage the lessons learned and will be the first to prototype an integrated development version of our combat system. We intend to transition that program to Ship Construction Navy beginning in FY &#39;23.</p>

<p>For the Extra-Large Undersea Vessel, the XLUUV, we awarded five funded in R&amp;D in FY 2019, which will be delivered between &#39;21 and &#39;23 and we&#39;re also looking to procure additional XLUUVs out &ndash; within the FYDP.</p>

<p>Next slide please. Shifting to Aviation Procurement, we do have a decrease in funding here as we complete the buy of several type model series. Here as well we appreciate the strong support from Congress on Naval Aviation.&nbsp;</p>

<p>As we complete the procurement of our current fleet of aircraft, the Navy&#39;s focused on maturing our CH-53K production, maintaining the F-35, E-2D, and V-22 as well as the Advanced Helicopter Training System.</p>

<p>At the top of the chart the final 24 F-18 Super Hornet multiyear procurement will complete in FY &#39;21. Once those aircraft deliver that will bring our total inventory up to 641 aircraft that we&#39;ve procured.</p>

<p>We&#39;ve done -- we&#39;ve also begun funding the replacement transition aircraft. Production of F-35 Bs and Cs, Lightning II&#39;s continues to provide a capable, survivable and network fifth-gen fighter.</p>

<p>And the final five E-2D Hawkeye multiyear procurement will complete in FY &#39;23, which brings the total program to 77. Although that won&#39;t be looked at in future POM cycles as that requirement is increased.</p>

<p>We continue to increase our logistical capacity and capability with a multiyear buy of the KC-130J Super Tanker. The ramp up of the KC or CH-53K King Stallion production, there&#39;s also multiyear procurement of the CMV-22 Osprey carrier onboard variant.</p>

<p>As detected in the UAV portion, we do take a pause on MQ-4 Triton. This is to allow the multi-end sensor in integrated functional capability, IFC 4.0 design to mature and will eliminate concurrency risk and reduce the retrofit cost in the future.</p>

<p>For MQ-25, we&#39;ve awarded seven and those will begin delivery in &#39;21. We do have a plan to procure four per year beginning in &#39;23. Next slide please. So in support of the defense&#39;s financial audit, we&#39;ve had the auditors down looking through our books.&nbsp;</p>

<p>They&#39;ve identified a number of weaknesses in our current processes as well as our systems and working hard to -- to address those. Audit is critical to demonstrating accountability of government spending and reassuring the American people that we are responsibly appropriating those or using their funds.</p>

<p>We are committed to improving process and correcting inefficiencies within the department. This isn&#39;t a -- just a financial issue, this is an enterprise wide issue and as such we have leaders at all echelons fully engaged to ensure that we can move this along.&nbsp;</p>

<p>We&#39;ve -- we&#39;ve made some good progress and improved visibility to management and accountability of our material to get the right part to the right place at the right time every time. And the ongoing consolidation of our general ledger and business systems to standardize and streamline our business processes.</p>

<p>Next slide please. So to quickly summarize, I would just say that the Department&#39;s budget does fully resource the Columbia program. It maximizes our naval power through the balanced delivery of readiness lethality and capable capacity. This completes my overview and I look forward to any questions that you might have.&nbsp;</p>

<p>STAFF: Lee go ahead.</p>

<p>Q: Lee Hudson, Aviation Week. I wanted to understand why you&#39;re buying 50 percent fewer F-35Bs compared to last year&#39;s projection. But the F-35C it seems it&#39;s pretty constant because the prime contractor, Lockheed Martin, has admitted that there is a 35-C production back log. So I was just trying to understand your justification there.</p>

<p>ADM. CRITES: Yes. That would -- that&#39;s a -- that was tied to the Marine Corp. mix or required aircraft. So we can get you some additional information on that but it&#39;s not that we&#39;re walking away from one or the other. It&#39;s -- it was tied to the mix of aircraft that they were trying to build.</p>

<p>Q: OK. Thank you.</p>

<p>STAFF: Justin.&nbsp;</p>

<p>Q: Sir, Justin Katz, Inside Defense. I was wondering if you could breakdown what the Navy&#39;s plan is for the National Sea Base Deterrence Fund in conjunction with the first Columbia buy. Are you requesting funds specifically for that and is there any intention to transfer ship building funds to that account.</p>

<p>ADM. CRITES: Right. So we -- we request the funds to appropriate the correct funds for the Columbia inside, the SCN account that&#39;s inside the Navy&#39;s top line and then we&#39;ll do an interim reprogramming into the NSBDF, National Sea Based Deterrent Fund, and we&#39;ll execute using the authorities of the National Sea Based Deterrent Fund.</p>

<p>That&#39;s how we execute the ship. But the ships funded inside the SCN account as we send this bill forward.</p>

<p>Q: And have you determined how much money you&#39;re going to transfer from SCN to...</p>

<p>ADM. CRITES: We&#39;ll transfer all the funds associated with the Columbia class in the NSBDF once the funding is appropriated.</p>

<p>STAFF: Megan.</p>

<p>Q: Hi, Megan Eckstein with USNI News. I wondered if you could elaborate on the industrial base concerns that shape the shipbuilding budget. You mentioned it a bit for -- for Virginia but with the oiler and the frigate as well. Those look to be in serial production. And I just wondered what the industrial based considerations were.&nbsp;</p>

<p>ADM. CRITES: So we did -- we certainly looked at those. I think for the -- for the Oiler it&#39;s really more fact of life. If the first T-AOs, 205 and 206 are being constructed at NASSCO, there was the problem with the graving dock in our ESB-5.</p>

<p>And so there&#39;s some delays associated with those two ships. Well, they also have two other ships that are on contract. So we looked at that. We don&#39;t believe we&#39;ll be able to begin construction on the ship that they currently have on contract until FY &#39;22.</p>

<p>So in that standpoint we think -- we think we&#39;re OK. We want to get it in there and we&#39;ll look at it again in POM-22. For -- and your other question was on the...</p>

<p>Q: Frigate.</p>

<p>(CROSSTALK)</p>

<p>ADM. CRITES: ... the frigate. So again, you know, the frigate is similar -- similar -- not the same story but a similar concern where we don&#39;t want to have a repeat as some of the lessons that we learned with LCS where we got going too fast. As it is, we&#39;ll have eight ships in construction before we deliver the first frigate in 26. So one per year, then we&#39;ll award one later this year, we&#39;ll award one next year. Right now we&#39;re planning on one next year, but it will get relooked at in our POM build, and then we&#39;ll wrap up to two to three, so we&#39;ll have nine in the FYDP.&nbsp;</p>

<p>Q: Thank you.</p>

<p>STAFF: Rick.</p>

<p>Q: Thank you, sir. Rick Burgess at Seapower Magazine. The book talks about four cruisers being divested, but there&#39;s no timetable listed. Are they all like for &#39;21 or...</p>

<p>ADM. CRITES: No. They&#39;re -- none of the cruisers -- so there are four cruisers that aren&#39;t upgraded with -- to the base 9 -- Baseline 9 combat system that are limited in their ability to do the air missile defense roll. They can do just BMD. Those ships are currently scheduled to go out in &#39;22 and then I believe one of them is later. None of then are in &#39;21, and again, that&#39;s an area that we&#39;ll relook at as we do our POM-22. This is a return on investment, you know, situation. We&#39;re looking at how much money it&#39;s going to cost to upgrade these ships when we already meet our BMD requirement.</p>

<p>We&#39;re bringing on the Flight III DDGs that are going to act as the air defense commander, so we&#39;re looking at how we can do this. Again, as we look to try to build the -- a larger Navy, this is one of the levers that we can pull would be to keep some of these ships longer, but that -- those ships will all be, you know, over 30 years at the time when we do this.</p>

<p>STAFF: Go ahead.</p>

<p>Q: Can you give us an update on when the fleet structure assessment is supposed to come out, and how much do you think the plan you have now is going to change once that&#39;s finalized because I don&#39;t think that&#39;s finalized yet?</p>

<p>ADM. CRITES: It&#39;s not finalized. It&#39;s with our senior leaders being reviewed. I wouldn&#39;t comment on how much it will -- would change. It won&#39;t change anything in the near-term because there&#39;s only so much that we can do in our industrial base, and that&#39;s what we&#39;re doing, but how it might change the FYDP in some of the decisions that we&#39;ve made, it absolutely could have -- it could change that. There&#39;s different levers that can be pulled and, you know, all that will be taken into consideration. At the same time we&#39;ll work on our long-range ship building plan, and both of those should come out together.</p>

<p>Q: And are they going to come out by the end of this year?</p>

<p>ADM. CRITES: I -- they should come out soon. I -- you know...</p>

<p>Q: Do you expect them to affect the &#39;22 budget and then beyond?</p>

<p>ADM. CRITES: They would affect &#39;22 and beyond.</p>

<p>STAFF: Mike, go ahead.</p>

<p>Q: Hi. Mike Fabey from Janes. Going off of Rick&#39;s question about decommissions or decommissioning four LCSs earlier, won&#39;t that require kind of the whole rethink on the LCS strategy? You&#39;re not going to have those test ships, those training ships anymore. I&#39;m just curious now is that what the plan is to kind of revamp the LCS strategy?</p>

<p>ADM. CRITES: Well, so first of all I would just say those four test ships were instrumental to wringing out the crewing, the maintenance, and all the other things that we needed to learn from them, but they&#39;re not configured like the other LCS and they need significant upgrades. Everything from combat to structural to you name it. They&#39;ve got it. It&#39;s expensive to upgrade them.&nbsp;</p>

<p>They played an important role, and we have certainly ramped up our employment. I mean, Detroit just got back from her deployment. We got Little Rock that&#39;s going out. Gabrielle Gifford&rsquo;s is operating out of Singapore. So, you know, good thing, but when we look at the return on investment and the costs associated with bringing those ships up, you know, they&#39;re not unimportant. Just in great power competition they were less important. And so, that&#39;s why we took those savings and applied it to other areas.</p>

<p>Q: Well, I&#39;m just curious. So now are you going to take other LCSs and make them the training ships, the test ships?</p>

<p>ADM. CRITES: No, no. All the -- so we&#39;ve essentially...</p>

<p>Q: Will you redo the counter LCS strategy...</p>

<p>ADM. CRITES: No. No. No, sir. The four LCSs that we&#39;re talking about, we&#39;ve essentially got all we can get out of those ships in terms of testing. The future testing we&#39;ll use the fleet-configured models. So we will do some testing just like we do with other ships classes where when they go to sea. We need to do further testing, but the testing would be done on our fleet-configured models.</p>

<p>STAFF: David.</p>

<p>Q: Yes, so -- David Larter Defense News. You&#39;re -- over the FYDP you&#39;re looking at cutting about 10 ships out of the budget over last year&#39;s FYDP. You&#39;re currently at 294 ships. How many battle force ships would you have if this fit up were enacted?</p>

<p>ADM. CRITES: At the end of the FYDP?</p>

<p>Q: Yes.</p>

<p>ADM. CRITES: It would be 305. We get up to I want to say 313. In the -- if you&#39;ve got the highlights book, there&#39;s a section here that&#39;ll talk about it. Again, 355 is the law of the land, and there are a number of different options that we could take as we look to the future on how we might achieve a higher number, but given the flat top line in our projections 305 is what we&#39;re going to end up.</p>

<p>Q: And you mentioned that the BMD requirement you&#39;re slowing down the buy or cutting the buy significantly by about five ships over the FYDP. I&#39;m wondering has that come form a change in the BMD requirement? Are you banking on AEGIS Ashore Japan or...</p>

<p>ADM. CRITES: Strictly affordability.</p>

<p>STAFF: Jeff.</p>

<p>Q: Thank you. The -- as you mentioned -- sorry. Jeff Schogol with Task &amp; Purpose. The Marine Corps is taking a slight end strength decrease, and I&#39;m wondering is it possible to categorize the Marine -- the MOSs and the type of marines that are not so much needed anymore? These infantry marines or...</p>

<p>ADM. CRITES: No. These were primarily focused on headquarter reductions, so they look for excess capacity. So non-operational units per se, and we can get you some additional specifics.</p>

<p>Q: Yes please.</p>

<p>STAFF: Gina</p>

<p>Q: Hi. Gina Harkins with Military.com. Just wondering if you could talk a bit about how that end strength reduction is going to play out? Is it going to be recruiting fewer marines in the next year or just not retaining as many?</p>

<p>ADM. CRITES: I think it&#39;ll just be not retaining as many.</p>

<p>Q: OK, thanks.</p>

<p>STAFF: Mallory.</p>

<p>Q: Hi, sir. Mallory Shelbourne with Inside Defense. You mentioned that the Navy conducted a zero-base budget review. Is this review ongoing, and can you talk about what it did or does entail?</p>

<p>ADM. CRITES: Sure. So we have about 6,400 different line items within our budget. It&#39;s essentially a review of every single line item within the budget for cost schedule execution, how it aligns to the strategy, what&#39;s the stratification of value of each item that the program might have, all that. It was looked at.</p>

<p>Yes, it&#39;s ongoing, so as we build the next program, it&#39;s built into the way we build our program, so it&#39;s not just a one-time. We&#39;re going to just do it and stop. It is ongoing right now as we speak as we build upon &#39;22.</p>

<p>Q: And just to follow up, so that means that in order to adhere to Secretary Esper&#39;s direction to do a zero-based budget review for FY-22, this will need ongoing process that flows in with it?</p>

<p>ADM. CRITES: Yes, that&#39;s it. Yes, it will. Yes, ma&#39;am.</p>

<p>Q: Thank you.</p>

<p>ADM. CRITES: Sir.</p>

<p>Q: Thank you. Phillip Athey with Marine Corps Times. The Marine Corps budget talks about investing in new HIMAR launchers. Is the Marine Corps planning on creating a new HIMAR battalion or where...</p>

<p>ADM. CRITES: Yes. I don&#39;t want to get into specifics on the future design of the Marine Corps. I think the commandant&#39;s going to be coming out with some details on that soon, but, you know, we are looking at options, the advanced basing and some of those sorts of things. And so, I think I would just rather wait on answering that.</p>

<p>Q: All right, thank you.</p>

<p>Q:Yes. Anson Mersereau with The Asahi Shimbun. With the current budget that we have here, are we assuming that burden sharing with South Korea and Japan will not change within FY-21 or if there is going to be possible more sharing on behalf of our allies where will it -- where will we see those changes within the budget?</p>

<p>ADM. CRITES: Yes. I don&#39;t think this makes any assumptions about burden sharing would be my comment. I can look at -- maybe get you a more fulsome answer after, but we made no assumptions about ally support in building this program.</p>

<p>Q: Thank you.</p>

<p>STAFF: Sir</p>

<p>Q: John Doyle with Seapower Magazine. The Army&#39;s reduction in JLTV, is that going to have any affect on the Marines acquisition of it?</p>

<p>ADM. CRITES: It won&#39;t. We continue to -- we&#39;re buying fewer in &#39;21 than we were last year, but we continue to buy them. And we buy them across the FYDP, I want to say, 3,900 or something of that order. I believe there&#39;s a number in the chart -- in the booklet here that tells you what we&#39;re buying.&nbsp;</p>

<p>STAFF: I&#39;ve got time for two more.&nbsp;</p>

<p>Go ahead, Tony.&nbsp;</p>

<p>Q: Can we try the FYDP question again?&nbsp;</p>

<p>ADM. CRITES: Sure.&nbsp;</p>

<p>Q: In layman&#39;s language, you went from 55 to 44. Why, given all the OMB pressure to meet the president&#39;s goal of 355?&nbsp;</p>

<p>ADM. CRITES: A lot of it, again, I think is tied to, you know, this ability to build the most capable Navy that we could within the resources that we had. We have a flat top line that we&#39;re trying to fund Columbia-class, which is our highest priority. Columbia is going to result in consuming over 20 percent of our SCN account as we get towards the end of the FYDP. And once we get to zero production it will be over 30 percent.&nbsp;</p>

<p>So, you know, I think that is part of the issue. You know, it&#39;s trying to address that inside of the Navy budget. But it&#39;s what we can afford. We have to -- we can&#39;t hollow out the force. We have to continue with the vector we are on to recover our readiness. We&#39;ve got ways to go there. We dug a hole that was a deeper hole than we thought, I think, in terms of our readiness. Ship maintenance, it&#39;s taken us a while to try to dig out of that. And it&#39;s really what we can afford to do.&nbsp;</p>

<p>So at the end of the day with a flat top line that&#39;s not even keeping up with inflation, and the much more complex ships that we are bringing on, they&#39;re more expensive and they&#39;re more expensive to maintain, a lot of what we&#39;re bringing in is additive, it&#39;s not, you know, replacing something. And so, you know, some things are getting squeezed out.&nbsp;</p>

<p>And capable capacity was the place that we went. We said, OK, all of these other things we have to do, we have to make sure we deliver in the future force, capable capacity really was the lever that we pulled to say, OK, this is what we&#39;re going to be able to afford.&nbsp;</p>

<p>Q: One quick one. Virginia-class, can you confirm that you sacrificed or you had to shift money from the second Virginia-class for this year to fund the Nuclear Security Agency?&nbsp;</p>

<p>ADM. CRITES: I&#39;m not going to comment on internal deliberations that occurred.&nbsp;</p>

<p>Q: You&#39;re not denying it, though?&nbsp;</p>

<p>ADM. CRITES: I&#39;m not going to comment on internal deliberations that were not decided.&nbsp;</p>

<p>STAFF: Tony, I&#39;ve got to go to last one.&nbsp;</p>

<p>Mike, go ahead.&nbsp;</p>

<p>Q: Mike Fabey again.&nbsp;</p>

<p>Just curious of how much the fact they had a restored the Truman into this had to do with some of the ship count drops and things like that?&nbsp;</p>

<p>ADM. CRITES: Not a lot, because it&#39;s far out in the out-years. I mean, there is some money in &#39;21, a small amount. And then it ramps up. It does get expensive and it will, especially when we try to bring back the 10th Air Wing that&#39;s part of that restoration. So I think that&#39;s something we&#39;re going to have to continue to look at.&nbsp;</p>

<p>I think Secretary Esper has made it pretty clear about, you know, the required real growth of the department of 3 to 5 percent. And so, you know, if we achieve those kinds of numbers, then I think we&#39;ll be fine. If we don&#39;t, we&#39;ll probably have a future conversation about what that will be.&nbsp;</p>

<p>Q: I think it will have to be down near the line, could have ship count or whatever.&nbsp;</p>

<p>ADM. CRITES: Again, it&#39;s more -- you know, we don&#39;t actually do the refueling overhaul due to dry-dock availability until &#39;26, &#39;25. So, you know, most of that money is in the out-years and not impacting us in the near years.&nbsp;</p>

<p>STAFF: All right, ladies and gentlemen, that&#39;s all the time we have for today. Thank you very much. I&#39;ll be available in the CHINFO spaces if you have any follow-up questions.&nbsp;</p>


                
            </div>

            <div class="social-bottom">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/Newsroom/Transcripts/Transcript/Article/2081571/department-of-defense-press-briefing-on-the-presidents-fiscal-year-2021-defense/">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
            </div>
            <hr />
            
        </div>
    </div>
</div>

<script type="text/javascript">
    $(window).load(function() {
        $('body').addClass('press-page');
    });
</script>

<script>
    FadeIt();
</script>



    
	</div>




<script type="text/javascript">

    var displayNextPrevNav = false
    var loggedIn = false;
    var articleId = 2081571;
    var moduleId = 1667;
    var mejPlayer;

    jQuery(document).ready(function () {
        mejPlayer = $(".article-view video").not(".noplayer").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/",
            videoWidth: '100%',
            videoHeight: '100%',
            success: function (mediaElement, domObject)
            {
                var aDefaultOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.defaultVideoOverlay.a-video-button');
                var aHoverOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.hoverVideoOverlay.a-video-button');
                var playing = false;
                $("#" + mediaElement.id).parents('.media-inline-video, .video-control').find('.mejs__controls').hide();
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play',
                    function (e) {
                        playing = true;
                        jQuery(".gallery").trigger("pause", false, false);
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.mejs__controls').show();                       
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.duration').hide();
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.hide();
                            aHoverOverlay.hide();
                        }
                        //place play trigger for DVIDS Analytics
                    }, false);
                mediaElement.addEventListener('pause',
                    function (e) {
                        playing = false;
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.removeAttr("style");
                            aHoverOverlay.removeAttr("style");
                        }
                    }, false);
                mediaElement.addEventListener('ended',
                    function (e) {
                        playing = false;
                    }, false);

                if (aDefaultOverlay.length) {
                    aDefaultOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                    aHoverOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                }
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });

        if (displayNextPrevNav) {
            DisplayNextPreviousNav(moduleId, articleId, loggedIn);
        }
    });

    $(window).load(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();
            if (winWidth > 1024) {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
        }
    });


    $(window).resize(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();

            if (winWidth < 1024) {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
        }

    });

</script>


</div><!-- End_Module_1667 --></div>
</div><!--end of empty container -->


</div><div class="DnnModule DnnModule-DNN_HTML DnnModule-1681"><a name="1681"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1681_ContentPane"><!-- Start_Module_1681 --><div id="dnn_ctr1681_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr1681_HtmlModule_lblContent" class="Normal">
	<style> /*************************************************** SUBSCRIBE ***************************************************/ .subscribe { display: block; text-align: center; background: #ebebeb; padding: 2rem 2rem 1.5rem; max-width: 640px; margin: 3rem auto 1rem; border-radius: 4px;} .subscribe h3 {text-align: left; margin-left: 15px; font-size: 1.7rem; margin-bottom: .5rem }.subscribe p { text-align: left; margin: -2px 0 0 0; font-size: 18px;} .subscribe .btn.btn-primary { float: right; } /*************RESPONSIVE **********/ @media only screen and (max-width: 768px) { .subscribe {max-width: 620px;} .subscribe h3 {font-size: 2.1rem; } } @media only screen and (max-width: 600px) { .subscribe { text-align: center; padding: 2rem 2rem 1.5rem;} .subscribe h3 { text-align: center; Margin : 0; font-size: 2rem; } .subscribe p { text-align: center; margin: 0; font-size: 20px; line-height: 1.4; } .subscribe .btn.btn-primary { float: none; } }</style> <div class="subscribe"> <article> <h3>Subscribe to Defense.gov Products</h3> <div class="dgov-grid"> <div class="dgov-col-sm-7 dgov-col-xs-12"><p>Choose which Defense.gov products you want delivered to your inbox.</p></div><div class="dgov-col-sm-5 dgov-col-xs-12"><a class="btn btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new">Subscribe </a></div></div> </article> </div> 
</div>

</div><!-- End_Module_1681 --></div>
</div><!--end of empty container -->


</div></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed1" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap">
        <div class="content-wrap">
            <div id="dnn_ContentPane" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed2" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap2">
        <div class="content-wrap">
            <div id="dnn_ContentPane2" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed3"><div class="DnnModule DnnModule-DNN_HTML DnnModule-1682"><a name="1682"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1682_ContentPane"><!-- Start_Module_1682 --><style>
#dnn_ContentPaneFullBleed3 {
margin-top:3rem;
}
#dnn_ctr1682_ModuleContent {
padding:1rem 0 3.5rem;
}
</style>
<div class="slice-angle slice-angle-gray slice-angle-down-top">
<div class="content-wrap"><div id="dnn_ctr1682_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr1682_HtmlModule_lblContent" class="Normal">
	<style> h2.slice-title { margin-bottom: 1.5rem; } .products { margin: 0 3.5rem; } </style><div class="products"><h2 class="slice-title"><a href="/Newsroom">Newsroom Products</a></h2> <div class="dgov-grid admin-button-grid dgov-grid-full"> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Advisories/">Advisories</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Releases/">Releases</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Publications/">Publications</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Transcripts/">Transcripts</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Speeches/">Speeches</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Contracts/">Contracts</a></div> </div> </div><br /><br /><!--<style> .block-btn, .block-btn:visited { padding: 50px 15px; font-size: 1.8rem; border-radius: 0; } .press-buttons {padding: 10px 20px;} h2.slice-title { margin-bottom: 1.5rem; } .products { margin: 0 3.5rem; } </style><div class="products"><h2 class="slice-title"><a href="/Newsroom">Newsroom Products</a></h2> <div class="dgov-grid admin-button-grid dgov-grid-full"> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Advisories/">Advisories</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Releases/">Releases</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Publications/">Publications</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Transcripts/">Transcripts</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Speeches/">Speeches</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Contracts/">Contracts</a></div> </div> </div>-->
</div>

</div></div></div><!-- End_Module_1682 --></div>
</div><!--end of empty container -->


</div></div>
    <div id="content-pane-wrap3">
        <div class="content-wrap">
            <div id="dnn_ContentPane3" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed4" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap4">
        <div class="content-wrap">
            <div id="dnn_ContentPane4" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed5" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap5">
        <div class="content-wrap">
            <div id="dnn_ContentPane5" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed6" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap6">
        <div class="content-wrap">
            <div id="dnn_ContentPane6" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed7" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap7">
        <div class="content-wrap">
            <div id="dnn_ContentPane7" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed8" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap8">
        <div class="content-wrap">
            <div id="dnn_ContentPane8" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed9" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap9">
        <div class="content-wrap">
            <div id="dnn_ContentPane9" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed10" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap10">
        <div class="content-wrap">
            <div id="dnn_ContentPane10" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed11" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap11">
        <div class="content-wrap">
            <div id="dnn_ContentPane11" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed12" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap12">
        <div class="content-wrap">
            <div id="dnn_ContentPane12" class="DNNEmptyPane"></div>
        </div>
    </div>
</main>


<section class="footer-search footer-search-slim">
    <div class="slice-angle-footer-search ">
        <div class="footer-search-wrap content-wrap">
            <h1>I want to find...</h1>
            <div class="footer-search-input-wrap">
                <input type="search" class="usagov-search-autocomplete" autocomplete="off" name="footer-search" placeholder="Search" value="" />
                <button type="button" class="skin-search-go" aria-label="Search"><i class="fa fa-search"></i></button>
            </div>
        </div>
    </div>
</section>


<script type="text/javascript">
    var usasearch_config = {
        siteHandle: skinvars.aid,
        autoSubmitOnSelect: false,
    }

    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "//search.usa.gov/javascripts/remote.loader.js";
    document.getElementsByTagName("head")[0].appendChild(script);

    const queryInput = $("input[name=footer-search],input[name=search-main],input[name=header-search]").on("keyup", function(e) {
        if (e.keyCode == 13) {
            submitSearch($(this));
        }
    });

    $("input[name=footer-search] ~ button, input[name=search-main] ~ button, .search-icon").on("click", function(e) {
        e.stopImmediatePropagation();
        submitSearch($(this));
    });

    $("#search-main-icon").on("click", function(e) {
        inputId = $(this).attr('for');
        var inputControl = $('#' + inputId);
        e.stopImmediatePropagation();
        if (inputControl.val()) {
            submitSearch();
        } else {
            inputControl.attr("placeholder", "enter search here...");
        }
    });

    function submitSearch($this) {
        const query = $this ? ($this.val() || $this.parent().find('input').val()) : "";
        const affiliate = skinvars.aid;
        window.location = "//search.usa.gov/search?query=" + query + "&affiliate=" + affiliate + "&utf8=%26%23x2713%3B";
    }
</script>






<footer id="footer-main">
    <div class="utility">
        <ul><li><a href="/Legal-Administrative/" title="Legal &amp; Administrative"><span class="text text-link-12">Legal & Administrative</span></a></li><li><a href="/Site-Index/" title="Site Map"><span class="text text-link-13">Site Map</span></a></li><li><a href="/contact" title="Contact"><span class="text text-link-14">Contact</span></a></li></ul>


    </div>

    <div class="social">
        <ul><li><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-5"></span></a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-6"></span></a></li><li><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-8"></span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-7"></span></a></li></ul>


    </div>

</footer>



        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`322`}" />
        <script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=633" type="text/javascript"></script>
    

<script type="text/javascript">
//<![CDATA[
//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=633|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=633|DnnBodyProvider|50)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=633|DnnPageHeaderProvider|5)--><!--CDF(Css|/Portals/_default/skins/dgov2/skin.css?cdv=633|DnnPageHeaderProvider|15)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=633|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=633|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=633|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=633|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=633|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=633|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/1/portal.css?cdv=633|DnnPageHeaderProvider|35)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=633|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=633|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=633|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=633|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=633|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=633|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=633|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=633|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=633|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=633|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=633|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=633|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=633|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=633|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=633|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=633|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=633|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=633|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=633|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=633|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=633|DnnBodyProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=633|DnnBodyProvider|100)--><!--CDF(Css|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=633|DnnPageHeaderProvider|10)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=633|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/js/dnn.js?cdv=633|DnnBodyProvider|12)--><!--CDF(Javascript|/js/dnn.servicesframework.js?cdv=633|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=633|DnnFormBottomProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=633|DnnPageHeaderProvider|14)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=633|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=633|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Resources/libraries/jQuery/03_02_01/jquery.js?cdv=633|DnnPageHeaderProvider|5)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/03_00_00/jquery-migrate.js?cdv=633|DnnPageHeaderProvider|6)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=633|DnnPageHeaderProvider|10)-->
    
</body>
</html>