<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Gen. John W. Raymond Holds a Press Briefing on U.S. Space Force and U.S. Space Command Efforts During the COVID-19 Outbreak > U.S. DEPARTMENT OF DEFENSE > Transcript
</title><meta id="MetaDescription" name="DESCRIPTION" content="Gen. John W. Raymon, the commander, United States Space Command, held a news conference on the command&#39;s efforts during the COVID-19 outbreak., " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense,Department,DoD,Secretary,Deputy Secretary,Joint Chief,United States,Military,Government,Pentagon" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=647" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=647" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=647" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=647" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=647" type="text/css" rel="stylesheet"/><link href="/Portals/_default/skins/dgov2/skin.css?cdv=647" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DGOV2/container.css?cdv=647" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=647" type="text/css" rel="stylesheet"/><link href="/Portals/_default/skins/dgov2/resources/css/dnn.css?cdv=647" type="text/css" rel="stylesheet"/><link href="/Portals/_default/skins/dgov2/resources/css/menu.css?cdv=647" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=647" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=647" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=647" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=647" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=647" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=647" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=647" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=647" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=647" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/03_02_01/jquery.js?cdv=647" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/03_00_00/jquery-migrate.js?cdv=647" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=647" type="text/javascript"></script><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=2018-10-02-215543-967' type='image/x-icon' /><meta name='host' content='DMA Public Web' /><meta name='contact' content='pubwebhd@defense.gov' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/skins/dgov2/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/Desktopmodules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/Desktopmodules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-3.1.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><meta name='twitter:site' content='@DeptofDefense' /><meta name='twitter:creator' content='@DeptofDefense' /><meta name='twitter:card' content='summary_large_image' /><meta name='twitter:title' content='Gen. John W. Raymond Holds a Press Briefing on U.S. Space Force and U.' /><meta name='twitter:description' content='Gen. John W. Raymon, the commander, United States Space Command, held a news conference on the command&#39;s efforts during the COVID-19 outbreak.' /><meta name='twitter:image' content='https://media.defense.gov/2019/Aug/07/2002167798/1280/1280/0/190807-D-EX074-003.JPG' /><meta name='twitter:creator' content='@DeptofDefense' /><meta property='og:url' content='https://www.defense.gov/Newsroom/Transcripts/Transcript/Article/2131732/gen-john-w-raymond-holds-a-press-briefing-on-us-space-force-and-us-space-comman/' /><meta property='og:title' content='Gen. John W. Raymond Holds a Press Briefing on U.S. Space Force and U.' /><meta property='og:description' content='Gen. John W. Raymon, the commander, United States Space Command, held a news conference on the command&#39;s efforts during the COVID-19 outbreak.' /><meta property='og:site_name' content='U.S. DEPARTMENT OF DEFENSE' /><meta property='og:image' content='https://media.defense.gov/2019/Aug/07/2002167798/1280/1280/0/190807-D-EX074-003.JPG' /><meta property='og:type' content='website' /><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/Newsroom/Transcripts/Transcript/Article/2131732/gen-john-w-raymond-holds-a-press-briefing-on-us-space-force-and-us-space-comman/" id="Form" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="4+VbGnlclg4UKX09VwGG5ZulZ5DqcvxYAais8eUCNZk0FTQSQzVVNOl5mWHqbPcf2vzSxPUow8NvsbVbCSv2+WO0EpgWZAc15uPv2pzhGRO0oY6jil8KHbQj4NdNfgDDFm4d14OMmwnoGVpXK77JCwbrlUqP6HR5BN+MCUnL8vbvgAllpHfd4p1LH3uAdOfJ/yfetuKbeVwj5s7lnO4aFEBhslRal/et7+TZdvUNgHTKiEQW6cB8g1R8yqiNhWgtsBgknaEQGHMfFTL9xEXcokAxQ+HbzEf8qAVtBtdllTQtkdHhzqXBMVWpsV/UYnCrM7v9JFKVSDz9Svdsb3DdCYxlohHnxiXFRDnRUDKiihKlgiodWRviCwaQp0LEjSVOFI8jmG5eAloei7hkAOzDQZUFOdcF28f2Iiz6acu8j8UVoHItwAUnGAy0QMIXhS3EdmkxFAgWOUrquvjJ+MF3+EE5dzJnlJn3qKLZybNkr0SWZERmwk5zNKIsu65V7ZsJuZAbb/1a2M3p7QeE6v7+jatgH2mgj9wmJcuRkw9cG6C+G8FKE8zgnVAurRBXIbxioFShkYLaFAECJJhNUFL8jVZmLGlero7vU8vaKbpEPAhfLvHqFCYjhXm9dSib5+FpZfq1L1EHDPnzwS8O3n0JwuZBlbHO0tu49/URARTAd/k2Zc/w7KUs6Ot4npXI7dPXTzfQyx4CMA3tmpEAMiv1QWBnBTVjpOxDCxEFzsB0AGyQ72whg7Yu3tcZNza3kDMTF40XrQOj7E1YuTWmeZbqkG92Fd77uoZXFzzOhpFTbtGBKNqCgms3aIQ3QlFG/wlUHArQ6q1oV5JRnyCV3Y4FPmmVSybmyCJHjJVBLF+kmdQgQVACbsNzo+GjkTeUJuDM/dP5FvRv61HE9di1/pCAma1On8i7rQVhJsKllGzYezNTgXh5p2EGgXKmILOIzsSjPAD8zSX0cUjX0t0B5SiF+IG6tNBSNxf5ZLuQwrTDVqDWSsG3Y4uf706mpQ6lDTGPHMSKDVb7RDP5sLc0t56PLigYqE1kPPMUJdhSYphNBJ6ClKvgFDkVkUhp7WRodJ2gJIdKoDz5VrXoXLX2ltjh6ffhSkEpVVptO+LoXTyWcgiA+S78uAbuny/yxzbhPJ1QQBy7k/k6HDM2hM/EZzfR/gnBrXWAF9Gd1jDqr/paQQg6HdHetTxaSMTxXpnwfJc0XlqeQbEnAif4YAj6NoisiLiwD4Oh2QjkXRL//7mjzEmDF9El7EJ0uKMmU+08tcovB8TASkBC3iOMfdzj4WXj6IG11+73ZUoLeaF3m5I0fSGPbebzLI5xHLIVNyaHgrSOHzfY/ihA7zq5L8y5lpA49SIL0kVvTN2D3yY/B3UVsUjJfVvTEAQDxFXSrdJmvkjZ7MPBeNTQvyjxecWGuWduzMzR0yIstZGLW0Lq2KzVT8IP5m5fuBq7v+JZCP9pG0wSgDQiWakuCFtYdaX5mYmB4bxiFzD3F3hF1wK1p4XfN2tyWJP1q9pNh5LdxW4654sGyT8ZQlI384AobSsd7nVIffdJQPvXaLpd8RuGBXMBPbOt3I62W0wodwHgD9j+W3Z8UKaX9bS13qAvqWHcnN/RJYnOkhWEgF/LYZ3C4c6nbpznzDDquV8qDKEWqKHO0N+3WCGgs6uplFmCtLV9s8gubvfrH5oIT9QeHju7p6iKN2LFMWe6rfCiLPR+VsK4B5w7CSUA2QdeoyCIRCRyI5koOKXcGMfSpa6ytkFhh03PpIQfr9/L" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['Form'];
if (!theForm) {
    theForm = document.Form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV16vn23mRKJ3YfxgZO6Vg-qfn4DLZzvdN4FsDO3JF6o8Ai9U2w1&amp;t=637100682046795651" type="text/javascript"></script>


<script src="/ScriptResource.axd?d=NJmAwtEo3IqOv4sUh-Rig0r8ribOsOru6PRUuOPeOUTxaLr0LkqwjUZ1KfN2pxsTzXrhnEn2qPqMmFHAgZnpJORcEUNLaSpc226qJmze-FYKMecKHwPV-k73fvQH1Ku4KKXAUA2&amp;t=ffffffffecf19baa" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=dwY9oWetJoJ4ZjA-1jPcEhP7ER5pj7vUnbl87xIrp5KgCIH7OinCkP3cK37LGan3ayBW32yRZSEgGl2tgZv50n3b6-V5-8OCkx2VKFRvNoTMy9OkcSdmsXHaJpvqsXD5HuMXQgmzxnfjN1aI0&amp;t=ffffffffecf19baa" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="KNhnAfglDOg+nrI/iJlX+oRpPdZRsjoCO50k5dqdSa+V2vN5xTHoJxFDCO0q97Fki4TJOnRtiXf2gKW+OelYkfws4fVopgNZXvMVI2xC8nVs2zX2" />
</div><script src="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=647" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=647" type="text/javascript"></script><script src="/js/dnn.js?cdv=647" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=647" type="text/javascript"></script><script src="/Portals/_default/skins/dgov2/resources/js/skin.js?cdv=647" type="text/javascript"></script><script src="/Portals/_default/skins/dgov2/resources/js/menu.js?cdv=647" type="text/javascript"></script><script src="/js/dnncore.js?cdv=647" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=647" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=647" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=647" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=647" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=647" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=647" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=647" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=647" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=647" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=647" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=647" type="text/javascript"></script><script src="/js/dnn.servicesframework.js?cdv=647" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=647" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=647" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr1667$ViewArticle$UpdatePanel1','dnn_ctr1667_ViewArticle_UpdatePanel1'], [], [], 3600, '');
//]]>
</script>

        
        
        

<!--CDF(Javascript|/Portals/_default/skins/dgov2/resources/js/skin.js?cdv=647|DnnBodyProvider|100)-->
<!--CDF(Javascript|/Portals/_default/skins/dgov2/resources/js/menu.js?cdv=647|DnnBodyProvider|100)-->


<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. DEPARTMENT OF DEFENSE","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"defensegov","IsSecureConnection":false,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"http://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":13,"SocialLinks":{"Facebook":{"Url":"","Window":"","Relationship":null},"Twitter":{"Url":"","Window":"","Relationship":null},"YouTube":{"Url":"","Window":"","Relationship":null},"Flickr":{"Url":"","Window":"","Relationship":null},"Pintrest":{"Url":"","Window":"","Relationship":null},"Instagram":{"Url":"","Window":"","Relationship":null},"Blog":{"Url":"","Window":"","Relationship":null},"RSS":{"Url":"","Window":"","Relationship":null},"Podcast":{"Url":"","Window":"","Relationship":null},"Email":{"Url":"","Window":"","Relationship":null},"LinkedIn":{"Url":"","Window":"","Relationship":null},"Snapchat":{"Url":"","Window":"","Relationship":null}},"SiteLinks":null,"LogoffTimeout":10500000};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"http://www.defense.gov/Portals/1/logo.png?ver=2019-04-15-111531-263","name":"U.S. DEPARTMENT OF DEFENSE","url":"http://www.defense.gov/","sameAs":[]}</script>

<!--CDF(Css|/Portals/_default/skins/dgov2/resources/css/menu.css?cdv=647|DnnPageHeaderProvider|100)-->
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>


<header class="top " id="header-main">
    <div class="header-inner">
        
        <a class="logo" href="http://www.defense.gov/" target="">
            <span>U.S. DEPARTMENT OF DEFENSE</span>
            
            <img src="/Portals/1/logo.png?ver=2019-04-15-111531-263" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
            
        </a>
        
        <nav class="main">
            <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class=" top-level ">
    
        <a href="http://www.defense.gov/Explore/Spotlight/Coronavirus/" target="" tabindex="0" >Coronavirus Update<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Whats-New/" target="" tabindex="0" aria-expanded="false">What&#39;s New<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="">
    
        <a href="http://www.defense.gov/explore/" target="" tabindex="0" ><span class="main">Explore - News &amp; Features</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Experience/" target="" tabindex="0" ><span class="main">Experience - Visual Storytelling</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Engage/" target="" tabindex="0" ><span class="main">Engage - Quizzes</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Watch/" target="" tabindex="0" ><span class="main">Watch - Videos &amp; Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/observe/" target="" tabindex="0" ><span class="main">Observe - Photos</span></a>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false">Our Story<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false"><span class="main">About the DOD</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Our-Forces/" target="" tabindex="0" ><span class="main">Our Forces</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/KnowYourMilitary/" target="" tabindex="0" ><span class="main">Know Your Military</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/" target="" tabindex="0" aria-expanded="false"><span class="main">Our Leaders</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false">Newsroom<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false"><span class="main">What&#39;s Happening</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">Latest News</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Today-in-DoD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false">Resources<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false"><span class="main">DOD Resources</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="https://pentagontours.osd.mil/Tours/" target="_blank" tabindex="0" ><span class="main">Pentagon Tours</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Insignias/" target="" tabindex="0" ><span class="main">Insignia</span></a>
    
    </li>

    <li class="">
    
        <a href="https://go.usa.gov/xpXGK" target="_blank" tabindex="0" ><span class="main">FY19 Financial Report</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/Helpful-Links/" target="" tabindex="0" aria-expanded="false"><span class="main">Helpful Links</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/ask-us/listing/" target="" tabindex="0" ><span class="main">FAQs</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Military-Departments/" target="" tabindex="0" ><span class="main">DOD/Military Websites</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Contact/" target="" tabindex="0" ><span class="main">Contact</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


</ul>


            <div class="nav-search-icon">
                <i class="fa fa-search"></i>
            </div>
            <div class="nav-search">
                <input type="search" autocomplete="off" name="header-search" placeholder="Search topics, names, categories..." value="">
                <span class="search-icon"><i class="fa fa-search" aria-label="Search"></i></span>
                <span class="close-icon"><i class="desktop-search-close" aria-label="Search"></i></span>
            </div>
            <div class="level2-backdrop">
                <div class="backdrop-image"></div>
            </div>
        </nav>
    </div>
    <div id="mobile-overlay"></div>
    <div id="nav-drawer">
        <div id="nav-burger" class="hide-on-mobile-nav-open" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
        <div class="drawer-inner">
            <div id="nav-burger" class="internal" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
            <div class="search-wrap">
                <input type="search" id="search-main" autocomplete="off" name="search-main" /><label for="search-main" id="search-main-icon"><i class="fa fa-search" aria-label="Search"></i> </label>
                <a href="#" class="skin-search-go">Search</a>
            </div>
            <nav>
                <div class="primary">
                    <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class=" top-level ">
    
        <a href="http://www.defense.gov/Explore/Spotlight/Coronavirus/" target="" tabindex="0" >Coronavirus Update<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Whats-New/" target="" tabindex="0" aria-expanded="false">What&#39;s New<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="">
    
        <a href="http://www.defense.gov/explore/" target="" tabindex="0" ><span class="main">Explore - News &amp; Features</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Experience/" target="" tabindex="0" ><span class="main">Experience - Visual Storytelling</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Engage/" target="" tabindex="0" ><span class="main">Engage - Quizzes</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Watch/" target="" tabindex="0" ><span class="main">Watch - Videos &amp; Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/observe/" target="" tabindex="0" ><span class="main">Observe - Photos</span></a>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false">Our Story<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false"><span class="main">About the DOD</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Our-Forces/" target="" tabindex="0" ><span class="main">Our Forces</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/KnowYourMilitary/" target="" tabindex="0" ><span class="main">Know Your Military</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/" target="" tabindex="0" aria-expanded="false"><span class="main">Our Leaders</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false">Newsroom<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false"><span class="main">What&#39;s Happening</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">Latest News</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Today-in-DoD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false">Resources<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false"><span class="main">DOD Resources</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="https://pentagontours.osd.mil/Tours/" target="_blank" tabindex="0" ><span class="main">Pentagon Tours</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Insignias/" target="" tabindex="0" ><span class="main">Insignia</span></a>
    
    </li>

    <li class="">
    
        <a href="https://go.usa.gov/xpXGK" target="_blank" tabindex="0" ><span class="main">FY19 Financial Report</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/Helpful-Links/" target="" tabindex="0" aria-expanded="false"><span class="main">Helpful Links</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/ask-us/listing/" target="" tabindex="0" ><span class="main">FAQs</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Military-Departments/" target="" tabindex="0" ><span class="main">DOD/Military Websites</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Contact/" target="" tabindex="0" ><span class="main">Contact</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


</ul>


                </div>
                <div class="social">
                    <ul><li><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-4"></span></a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-1"></span></a></li><li><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-3"></span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-2"></span></a></li></ul>


                </div>
            </nav>
        </div>
    </div>
</header>












<p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1" aria-label="Skip Target"></a></p>



<main>
    <div id="dnn_ContentPaneBanner"><div class="DnnModule DnnModule-DNN_HTML DnnModule-1654"><a name="1654"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1654_ContentPane"><!-- Start_Module_1654 --><div id="dnn_ctr1654_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr1654_HtmlModule_lblContent" class="Normal">
	<style> div.page-title { font-family: "Oswald", Gotham, "Helvetica Neue", Helvetica, Arial, "sans-serif"; color: #fff; font-size: 3.2rem; font-weight: 500; line-height: 1.2em; margin: 0 0 30px; text-shadow: 0 0 10px rgba(0,0,0,0.3); } </style> <div class="page-banner page-banner-thin no-image"> <div class="page-banner-inner"> <div class="content-wrap"> <div class="page-title">Transcript</div></div> </div> </div> 
</div>

</div><!-- End_Module_1654 --></div>
</div><!--end of empty container -->


</div></div>
    <div class="slice-angle slice-angle-gray slice-angle-down-top">
        <div class="page-wrap">
            <div id="dnn_ContentPanePage"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-1667"><a name="1667"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1667_ContentPane"><!-- Start_Module_1667 --><div id="dnn_ctr1667_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr1667_ViewArticle_UpdatePanel1" class="article-view">
		
        <div class="adetail newsroom no-abanner no-abanner-mobile aframe" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <div class="inside ntext">
            <div class="header">
                
                <div class="presenterinfoType Transcript">
                    
                    
                </div>
                <h1 class="maintitle">
                    
                    Gen. John W. Raymond Holds a Press Briefing on U.S. Space Force and U.S. Space Command Efforts During the COVID-19 Outbreak
                </h1>
                <div class="date">
                    
                    March 27, 2020
                    
                </div>
                
                <div class="presenter">
                    
                    General John W. Raymond, Chief of Space Operations, U.S. Space Force, and Commander, U.S. Space Command
                </div>
                
                
            </div>
            <div class="social-top">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/Newsroom/Transcripts/Transcript/Article/2131732/gen-john-w-raymond-holds-a-press-briefing-on-us-space-force-and-us-space-comman/">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
                <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                    var addthis_config = {
                        data_use_flash: false,
                        data_use_cookies: false,
                        ui_508_compliant: true
                    }</script>
            </div>

            <hr />

            <div class="body">
                <p>GENERAL JOHN W. RAYMOND: Good morning. Thanks for being here.</p>

<p>I&#39;d like to begin by thanking the men and women of the department -- across the Department of Defense for their commitment to the mission and our nation&#39;s defense during these difficult times.</p>

<p>I&#39;d also like to take a minute to say thank you to the hospital workers, the medics, the first responders. You know, as -- as military members, people stop us all the time and say, thanks for our service. It&#39;s now a time to thank these heroes for their service.</p>

<p>I&#39;d also like to assure the American people and our allies that we stand ready to protect and defend our national interests during this crisis. First, let there be no mistake, protecting our people remains our top priority.</p>

<p>Our primary source of gaining competitive advantage in lethality is our people. To that end, consistent with the national and departmental guidance, both the United States Space Force and the United States Space Command have embraced precautionary measures to safeguard the health of our people, our communities and our mission.</p>

<p>For example, in the best interest of health and safety, we have made the decision to cancel Space Flag 20-2, which was scheduled to occur in late April in the national capital region. We are mitigating the impacts of this cancellation by increasing local training opportunities and leveraging technology to maximize collaboration efforts.</p>

<p>For the numbers, as of today, there are three of the 16,000 airmen that are assigned to the Space Force that are COVID-positive. And currently, there are no COVID-positive cases in U.S. Space Command. In line with the secretary&#39;s guidance, all of the Air Force installations that house our space units are at Health Protection Condition Charlie.</p>

<p>I remain in lockstep with Secretary Barrett and General Goldfein to ensure our people who need care get the care that they need. We&#39;re employing protective measures including hand-washing, proactive medical screenings, social distancing, teleworking and teleconferencing.</p>

<p>Second, the men and women in U.S. Space Command and the U.S. Space Force are executing our 24/7 no-fail missions to protect and defend our nation&#39;s space interests as directed in the National Defense Strategy.</p>

<p>Whether it&#39;s operating in an increasingly competitive, congested or contested space domain hundreds to thousands of miles above us, or continuing to provide space-enabling capabilities to the Joint and allied force mission partners and commercial sector, we are safely and effectively conducting our missions.</p>

<p>In fact, just yesterday afternoon, we launched the nation&#39;s sixth Advanced Extremely High Frequency communications satellite. There are countless other examples, but I use the launch of a communications satellite to underscore the important role that space plays in support of our national defense, especially in times where communication and information is critical.</p>

<p>There is nothing we do as a joint force that isn&#39;t enabled by space. The response to this crisis is no exception. The United States Space Force and the United States Space Command are working tirelessly to support the whole-of-government approach to COVID-19.</p>

<p>From satellite communications to position, navigation, and timing to weather, climate predictions consistent with Secretary Esper&#39;s recent comments, we are all in on a whole-of-government approach.</p>

<p>As an example, forces assigned to U.S. Space Command optimize our wideband satellite constellation to provide essential additional bandwidth in response to requests from the USNS Mercy as it heads to Los Angeles to provide much-needed assistance to regional hospitals treating coronavirus patients.</p>

<p>It&#39;s an honor to represent the United States Space Force and the United States Space Command, and we thank you and the American people for your continued support to our men and women in uniform during -- during these challenging times. I&#39;ll now take your questions.</p>

<p>STAFF: Okay, sir. We&#39;ll start in the room with Meghann Myers, and then we&#39;ll go to the telephones to Dave Martin from CBS.</p>

<p>Q: So to date, how many of those 16,000 airmen who are assigned to Space Force, how many of them are -- have transferred to actually be Space Force members, not Air Force members anymore? And is the outbreak kind of slowing down some of those personnel moves?</p>

<p>GEN. RAYMOND: Today, there&#39;s one person in the United States Space Force, and that&#39;s me. We&#39;ve identified the second airman that will be, and that&#39;s Chief Master Sergeant Towberman. We are going to swear Chief Master Sergeant Towberman in -- into the Space Force. The challenge is he&#39;s in Colorado and I&#39;m here.</p>

<p>And we also -- this is a significant -- significant event, and -- and these types of events where there&#39;s a ceremony required, we want to make sure that we can do it in the way that&#39;s safe and -- and effective. But we&#39;ve got the second one identified. And then in May, when about 64 cadets graduate from the Air Force Academy they will get directly commissioned in to the United States Space Force.</p>

<p>Q: So the reason for my question is, is the pandemic slowing down some of those personnel moves and the -- the general standing up of the Space Force?</p>

<p>GEN. RAYMOND: No -- well, it has clearly slowed down the -- the swearing in of -- of one person. We&#39;ve identified that person. He&#39;s gainfully-employed today doing the work. We will conduct the ceremony when -- when we can do so safely. The -- the next tranche of folks that will come in are in May at the Air Force -- with the Air Force Academy graduation.</p>

<p>Q: So that&#39;s on schedule.</p>

<p>GEN. RAYMOND: That&#39;s on schedule. As far as -- as --</p>

<p>Q: Well, the reason I&#39;m asking is because, you know, by the end of the year there were supposed to be thousands of people who were going to make a full service transfer.&nbsp;</p>

<p>GEN. RAYMOND: We&#39;re on track for that.</p>

<p>Q: Okay.</p>

<p>GEN. RAYMOND: We&#39;re on track for that.</p>

<p>STAFF: Okay, let&#39;s go to the phone line. Dave Martin?</p>

<p>Q: Has the -- the virus affected the space operations of either China or Russia?</p>

<p>GEN. RAYMOND: I&#39;m not -- I&#39;m not aware of that. We continue to operate our capabilities with -- with no impact. We have taken prudent measures to limit our operations floor to mission-essential only. We&#39;ve done increased sanitation procedures on the ops floors. We&#39;ve taken actions to identify crews and put them in cohorts so they don&#39;t -- they don&#39;t mingle, and I&#39;m very confident in our capabilities to operate our capabilities for our nation and our allies.</p>

<p>Q: So the Army had put some of its contingency forces in Health Protection Condition Delta. Have you done that with any of your crews that operate -- operate satellites?</p>

<p>GEN. RAYMOND: We have not. We have -- we have looked at all those measures. I&#39;m -- I&#39;m confident we&#39;ve taken the measures that we need to to protect our capabilities.</p>

<p>You know, space is a global -- is a global domain. We operate largely from five primary installations, but we have sites around the globe, you know, from -- from the Arctic to the Pacific and everywhere in between. So there&#39;s not a one-size-fits-all. We -- I have personally done a scrub of all of our operations to make sure that we&#39;ve got the appropriate measures in place depending on the mission, depending on the location and depending on the -- the health threat, if you will.</p>

<p>STAFF: Okay. Tara Copp?</p>

<p>Q: Thank you for doing this, sir.</p>

<p>Of the three that are positive, can you say where they are located? And because a lot of your work is in the classified realm, how has, you know, the teleworking -- how has that impacted your ability to operate?</p>

<p>GEN. RAYMOND: Yeah, that&#39;s a great question.</p>

<p>You know, the majority of our forces are in Colorado, so that&#39;s where most of our folks reside today, and that&#39;s where those phases have occurred throughout Colorado. I&#39;m not going to get into the specific units for example, or specific locations.</p>

<p>On the teleworking, the classified nature of our work does make that a little challenging, but I&#39;ll tell you, we&#39;ve got significant portion of our folks teleworking. For those that can&#39;t do their job from a telework environment, they come into work, we socially distance and we make sure that we take every measure we can to keep them safe.</p>

<p>STAFF: Okay, Tony Capaccio?</p>

<p>Q: Sir, I want to ask you about the GPS squadron, the second Space Ops squadron out at Schriever. Have you taken any steps to make sure that key mission-essential unit to the world is insulated from potentially catching any COVID-19?</p>

<p>GEN. RAYMOND: We have, and I will tell you, that is a critical squadron. But I&#39;ll tell you, all of our space squadrons are critical squadrons. Our communications squadrons, our weather squadrons, our missile warning squadrons, they&#39;re all critical.</p>

<p>And so we haven&#39;t just limited this to the GPS, we have taken active measures to make sure that we can protect and defend all those capabilities and that we can keep those capabilities operating.</p>

<p>You know, we have a saying that, when you come into a room and you turn the light switch on, the lights always come on. Well, we want to make sure that when you come in the room and you turn the light switch on, metaphorically, that space is always on. I&#39;m -- we&#39;re committed in doing that. I am very confident that we&#39;ll do that, and we&#39;ve taken appropriate measures to be safe.</p>

<p>Q: The GPS affects everybody in the world, so that&#39;s why I&#39;m kind of pushing on that. Have all the members of that squadron been proactively tested?</p>

<p>GEN. RAYMOND: We have not done proactive testing. We&#39;re following the guidelines. We are doing enhanced screening, we are segregating those crews, if you will, from other crews to make sure that they don&#39;t come in contact. I&#39;m very comfortable that we&#39;ve taken the appropriate measures at this time.</p>

<p>STAFF: Okay, going to Valerie Insinna from Defense News.</p>

<p>Q: Hi, sir.</p>

<p>I was hoping that you could kind of drill down on the answer that you just gave to Tony on the precautions that you guys are taking for day-to-day operations. The environment that space operators work in, it seems like they would be petri dishes for the virus if they were -- if that was introduced.</p>

<p>Can you tell us about what specifically those preventative measures each squadron is being told to take to prevent coronavirus? And what are the protocols if someone in, say, you know, a SBIR squadron or a GPS squadron, what happens if someone is exposed to the virus or tests positive?</p>

<p>GEN. RAYMOND: Yeah, so, you know, I think it&#39;s important to know that -- that we have a very diverse mission set, and our crews vary in size from two to dozens. And they vary in size from -- in location from Thule, Greenland, if you will, to -- to Colorado Springs. There&#39;s differences.</p>

<p>And so we have gone through and done a review-by-review scrub of every one of those missions to make sure that we can continue to operate safely.</p>

<p>I do not want to get into the specifics of everything because of OPSEC concerns, but I will tell you we have enhanced our -- our disinfectant consistent with -- with national guidelines. We have done the social distancing, we&#39;ve spread our crews out. We have monitored them before they come into the ops floor to make sure that they don&#39;t have temperatures, for example.</p>

<p>We have taken some pretty significant steps to make sure that those airmen that are absolutely critical to our nation are protected, that their families are protected and that we can continue to provide those capabilities for our nation.</p>

<p>STAFF: Okay, let&#39;s go to Colorado Springs at Tom Roeder.</p>

<p>Q: Sorry, could you -- could you answer the part of my question about what happens if someone is exposed to coronavirus or tests positive in one of these squadrons?</p>

<p>GEN. RAYMOND: So if one of -- if somebody -- we would follow the guidelines. If somebody was to test positive for corona, we would separate them from the crews. We have backup crews that are segregated that aren&#39;t in contact with those crews. We have multiple layers of defense to protect the remaining crews but we would separate that individual and take care of him -- him or her.</p>

<p>STAFF: Okay, Tom?</p>

<p>Q: Yeah, Jay, Tom Roeder with the Gazette.</p>

<p>You know, most of your crews out here at Schriever and Pete are living in town with my folks. What can we, in Colorado Springs, do to help you continue your mission?</p>

<p>GEN. RAYMOND: I think we as Americans need to follow the guidelines and our crews are doing the same thing and I know Colorado has put in restrictions on movement. We&#39;re following those restrictions, we&#39;re being good citizens of your town.</p>

<p>We are making sure that we limit our maneuver to only mission essential business. We&#39;re taking care of our families and friends and coworkers and in doing so we also help out the community.</p>

<p>I&#39;ve encouraged everybody in America to follow those guidelines to keep us all safe.</p>

<p>STAFF: Okay and moving to Oriana from Military.com.</p>

<p>Q: Hi, sir.</p>

<p>So I believe the Space Force is going to make some announcements timed around the Space Symposium that has to do with potentially announcing insignia, uniform updates and what to call troops.</p>

<p>But given that the Space Symposium is no longer happening, when can Space Force members expect to be getting these updates? Have these decisions been postponed in any way or can you share some of these updates with us now?</p>

<p>Thank you.</p>

<p>GEN. RAYMOND: They have not been postponed. We are moving out full speed and I&#39;m really, really pleased with the progress that we&#39;re making on establishing the Space Force. It is remarkable, the progress we&#39;re making.</p>

<p>We will not delay those announcements. We will continue to make those announcements when they&#39;re ready. I don&#39;t have any announcements for you today but I think we&#39;re getting very close on -- on a couple of those.</p>

<p>We have our first flag, for example, and we&#39;ll do a presentation of that flag. We&#39;ve got the naming of our space professionals, we did a crowdsourcing, we got hundreds and hundreds and hundreds of -- of responses to that -- I think over 700 and something responses to that. We&#39;re narrowing down that list and I think you&#39;ll be hearing an announcement on that in the very near future.</p>

<p>&nbsp;There are things, though, that we will do that will require a ceremony, if you will. And so we are going to rename bases as we talked about, we&#39;re going to rename Patrick Air Force Base, Schriever Air Force Base, Peterson Air Force Base, Buckley Air Force Base as examples for those bases that primarily host the space mission.</p>

<p>That requires a ceremony. We want to do that right, we want to do that safely so we&#39;ll schedule those when we can do that and in an appropriate manner and keeping everybody that would attend that ceremony safe.</p>

<p>STAFF: Okay, going to Sylvie at AFP.</p>

<p>Q: Hello -- hello, General.</p>

<p>I wanted to go back to the launch of the satellite yesterday. Can you explain us how the coronavirus affected this launch and what you did to make it possible?</p>

<p>GEN. RAYMOND: I&#39;m proud of the launch team -- the collective launch team that made that launch happen. That launch was a nationally critical launch. So we took measures to do that safely and effectively, as well.</p>

<p>We kept social distancing, we reduced the numbers of folks that came on to the installation, we didn&#39;t have any public viewing of that launch. So we took the appropriate measures to protect those space professionals and our partners that carried off that launch.</p>

<p>At the same time, making sure that we conducted that mission safely and effectively for our nation, cause it&#39;s absolutely nationally critical.</p>

<p>STAFF: Okay, Sandra Erwin from Space News?</p>

<p>Q: Hi, General Raymond.</p>

<p>I just have a question about the U.S. Space Command, the part of Space Command that provides space services to forces deployed and allies and now whole of government. Are you having to prioritize who gets what service at this point because of the -- your limitations with social distancing and teleworking? Is -- is there some sort of priority set for services that you&#39;re having to tell some people &quot;No, you have to wait&quot; maybe to get certain services?</p>

<p>Thanks.</p>

<p>GEN. RAYMOND: Thank you, Sandra. I appreciate the question.</p>

<p>No, we&#39;re able to provide -- our -- our number one priority is to provide our joint war fighting partners and coalition partners the space capabilities that they rely on.</p>

<p>There&#39;s nothing -- as I mentioned in my opening comments, there&#39;s nothing we do in space or in -- as a Joint Force that isn&#39;t enabled by space. We&#39;re committed to providing those capabilities and we&#39;re continuing to do so without interruption.</p>

<p>STAFF: Okay. Moving to Jeff Schogol from Task &amp; Purpose.</p>

<p>Q: Thank you. General, thanks for doing this.</p>

<p>You had mentioned that Space Force is going to -- certainly going to be renaming some bases. Is Area 51 going to be renamed and will the media be allowed to attend the ceremony?</p>

<p>Thank you.</p>

<p>GEN. RAYMOND: Area 51 is not on the list to be renamed. I&#39;d have to defer that to the Air Force.</p>

<p>STAFF: Okay, thank you, Jeff.</p>

<p>Lee Hudson from Aviation Week?</p>

<p>Q: Hi, General. Thanks for doing this.</p>

<p>So, since a lot of these different ceremonies have -- are postponed because of COVID-19, could you talk about what you have completed now that Space Force has been established for 100 days?</p>

<p>Thank you.</p>

<p>GEN. RAYMOND: Your question, it came in broken. Could you ask me the question one more time, please?</p>

<p>STAFF: I think we&#39;ve got a hot mic.</p>

<p>Q: Thanks, can you hear me?</p>

<p>GEN. RAYMOND: Please go ahead.</p>

<p>Q: So since so many of these different ceremonies have been postponed because of the virus, can you talk about things that you all have been able to accomplish now that the Space Force has been stood up for over 100 days?</p>

<p>GEN. RAYMOND: We are coming up, as you mentioned, at the 100 day birthday, if you will, of the Space Force. And I will -- I&#39;ll tell you I could not be more proud of the work that -- that&#39;s going on.</p>

<p>If you look -- if you look at, you know, kind of five lines of effort organization wise, we have finalized the organization of -- of the Space Force and delivered that report to Congress, we have done a -- a scrub of our total -- total force and delivered that report to Congress, as well. We have a report due at the -- at the end of this month on a new acquisition architecture and process for space. We&#39;ve -- we&#39;ve designed that process and we&#39;ll submit that -- that report on time, as well.</p>

<p>Operationally, we launched AEHF-6, as you saw yesterday. This month alone, in March, we&#39;ve took initial operational capability of Counter Communications System Block 10.2; the Space Surveillance Telescope in Australia this week saw first light -- was used for the first time; the Space Fence, we will declare today, reached initial operation capability; and the second GPS III satellite, today, will be operationally accepted.</p>

<p>If you look at our personnel, we&#39;ve done all the work -- are continuing the work on transferring those airmen into -- from the Air Force into the Space Force. We&#39;re starting with a clean sheet of paper. On architectures, we have run an architecture deep dive, bringing unity of effort across the department to deliver a missile warning/missile defense architecture for our nation. I mentioned the acquisition process that we&#39;ve developed and we&#39;ve put in place, plus, you know, the things that you asked about earlier, the logos and the seals and the uniforms and all that work continues to happen.</p>

<p>I will tell you, there is not a more exciting place to be in the Department of Defense right now than the United States Space Force. We are making a difference today, not just standing it up, but making a difference for our nation, and I&#39;m really proud of the 16,000 airmen that come to work every day as part of the Space Force to make this happen. Thank you.</p>

<p>STAFF: Okay, Courtney Albon from Inside Defense.</p>

<p>Q: Hi, yes sir.</p>

<p>On -- on that note about the stress that the Space Force has been taking over the last 100 days, I know there was a report that went to the Hill this week on total force recommendations for the Space Force. Can you give us some examples of -- of what was in that report, what some of those recommendations were from -- from Space Force?</p>

<p>GEN. RAYMOND: Yeah, so we outlined in that report a lot of our personnel processes that we&#39;re going to use on how we&#39;re going to transfer airmen over from the Air Force into the Space Force. We talked about the work that we&#39;re doing in response to the National Defense Authorization Act to review the total force, i.e., Guard and Reserve aspects of that. And there was a third section as well. Let me phone a friend real quick. And then on how we&#39;re going to manage civilians.</p>

<p>We&#39;ve got a great opportunity. We have a spectacular opportunity to build a human capital management plan, if you will, from the ground up. And what I have told our team is that we want to be very bold. We want to -- we want to not be tied to the past and do things innovatively, and that&#39;s the work that we outlined at a certain level in that report, and there&#39;s clearly more work to do in the months ahead.</p>

<p>Q: Does the report recommend a Space Guard?</p>

<p>GEN. RAYMOND: The report says we&#39;re conducting the study. That study&#39;s ongoing now, as directed by the National Defense Authorization Act, and then we&#39;ll report back once that study&#39;s done.</p>

<p>STAFF: Okay, we&#39;re going to try to knock out three more questions, which will take everybody. I think all the questions we have on the line -- we&#39;re going to go to Jack from Foreign Policy.</p>

<p>Q: Thanks, sir. Thanks for doing this.</p>

<p>You mentioned the wideband satellite constellation support you&#39;re giving to the USNS Mercy. I&#39;m curious if you&#39;re providing any support to the Comfort or any of the Army field hospitals that are being set up, such as the one at the Javits Center.</p>

<p>GEN. RAYMOND: As I said in my opening statement, there&#39;s nothing that we do as a Joint Force that isn&#39;t enabled by space. We&#39;re integrated into those operations. There&#39;s processes in place where those requests for space support comes in. We optimize the constellation or the payloads to be able to provide that support, and we&#39;re doing that for every request that we may get. Over.</p>

<p>STAFF: Okay. Mr. Kim from the Korean Service.</p>

<p>Q: I -- you know, thank you, sir, for doing this.</p>

<p>So you mentioned about, also, balancing the readiness on -- with -- with that, I -- I have another question on North Korea. North Korea&#39;s also known for space gen capability country, and what is the role -- what do you see, trends on North Korea at this moment? And as North Korea has fired three consecutive short-range missiles and U.S. SPACECOM later on is planning for much more non-kinetic weapons like the missile defense, like the directed energy. When would we see this fielded?</p>

<p>Thank you.</p>

<p>GEN. RAYMOND: I&#39;m sorry. Can -- can I get you to repeat the -- the question one more time? I was having trouble hearing you.</p>

<p>Q: Oh, so -- so I -- I have a question regarding our North Korea. So North Korea&#39;s also known for a space jamming country -- nation, one of the capable country. And what is the role on SPACECOM on dealing with this, especially when North Korea has recently fired three consecutive missiles in this month? And when will see some non-kinetic missile defense weapons such as, I will say, directed energy satellites?</p>

<p>GEN. RAYMOND: Just let me say that it is clear that space is a contested domain, and that&#39;s why standing up the United States Space Force, establishing the Space Force and establishing the U.S. Space Command is so critical to our nation and to our allied partners. We will protect and defend the -- in our National Security Strategy it says &quot;Assured access to space is of vital national interest,&quot; and that we&#39;re going to protect and defend those capabilities from anybody that -- that may choose to do those harm. We&#39;re prepared to do that today, and that is our focus.</p>

<p>On the missile defense piece, our role in the missile defense is to provide the unblinking eye, if you will, for warning against any missile launches. We do that today. We do that 24/7, and we provide that not just for the United States, but for our allied partners, as well. Thank you.</p>

<p>STAFF: Okay, and -- and let&#39;s end with Vivienne Machi.</p>

<p>Q: Hi, sir. Thanks so much for doing this.</p>

<p>I just wanted to ask about the decision, the ongoing process to select the Space Command headquarters. I know that that was already pushed back till probably after the election, but is the COVID-19 impacting, you know, the -- that new process that was being revisited at this time?</p>

<p>Thank you.</p>

<p>GEN. RAYMOND: The Air Force is running that process, and I am not aware of any impacts that COVID-19 has on that process.</p>

<p>I would like to say thank you again for being here, and thank you for covering the Space Force and U.S. Space Command. My heart goes out to those that are sick and for those caregivers and the medical community that is working so hard to protect our citizens. And again, my hat&#39;s off to them. And I think there might be one more question. Tara?</p>

<p>Q: Just a follow-up on Jack&#39;s question, have you received a request from anyone besides the Mercy to provide bandwidth or communications?</p>

<p>GEN. RAYMOND: I don&#39;t have that off the top of my -- but I can get that to you. I just don&#39;t have that level of fidelity here with me. But it&#39;s a routine process. It&#39;s a process that we have put in place that just happens all the time. And so I just don&#39;t have the specifics at my fingertips, but I&#39;ll get you the answer.</p>

<p>Thank you for the opportunity. I really appreciate it. Please stay safe and stay well. Thanks.</p>

<p>STAFF: Thanks, ladies and gentlemen.&nbsp;</p>


                
            </div>

            <div class="social-bottom">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/Newsroom/Transcripts/Transcript/Article/2131732/gen-john-w-raymond-holds-a-press-briefing-on-us-space-force-and-us-space-comman/">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
            </div>
            <hr />
            
            <div class="tags">
                
<a href='http://www.defense.gov/Newsroom/Transcripts/Tag/155445/coronavirus/'>coronavirus</a>

            </div>
            
        </div>
    </div>
</div>

<script type="text/javascript">
    $(window).load(function() {
        $('body').addClass('press-page');
    });
</script>

<script>
    FadeIt();
</script>



    
	</div>




<script type="text/javascript">

    var displayNextPrevNav = false
    var loggedIn = false;
    var articleId = 2131732;
    var moduleId = 1667;
    var mejPlayer;

    jQuery(document).ready(function () {
        mejPlayer = $(".article-view video").not(".noplayer").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/",
            videoWidth: '100%',
            videoHeight: '100%',
            success: function (mediaElement, domObject)
            {
                var aDefaultOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.defaultVideoOverlay.a-video-button');
                var aHoverOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.hoverVideoOverlay.a-video-button');
                var playing = false;
                $("#" + mediaElement.id).parents('.media-inline-video, .video-control').find('.mejs__controls').hide();
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play',
                    function (e) {
                        playing = true;
                        jQuery(".gallery").trigger("pause", false, false);
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.mejs__controls').show();                       
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.duration').hide();
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.hide();
                            aHoverOverlay.hide();
                        }
                        //place play trigger for DVIDS Analytics
                    }, false);
                mediaElement.addEventListener('pause',
                    function (e) {
                        playing = false;
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.removeAttr("style");
                            aHoverOverlay.removeAttr("style");
                        }
                    }, false);
                mediaElement.addEventListener('ended',
                    function (e) {
                        playing = false;
                    }, false);

                if (aDefaultOverlay.length) {
                    aDefaultOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                    aHoverOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                }
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });

        if (displayNextPrevNav) {
            DisplayNextPreviousNav(moduleId, articleId, loggedIn);
        }
    });

    $(window).load(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();
            if (winWidth > 1024) {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
        }
    });


    $(window).resize(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();

            if (winWidth < 1024) {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
        }

    });

</script>


</div><!-- End_Module_1667 --></div>
</div><!--end of empty container -->


</div><div class="DnnModule DnnModule-DNN_HTML DnnModule-1681"><a name="1681"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1681_ContentPane"><!-- Start_Module_1681 --><div id="dnn_ctr1681_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr1681_HtmlModule_lblContent" class="Normal">
	<style> /*************************************************** SUBSCRIBE ***************************************************/ .subscribe { display: block; text-align: center; background: #ebebeb; padding: 2rem 2rem 1.5rem; max-width: 640px; margin: 3rem auto 1rem; border-radius: 4px;} .subscribe h3 {text-align: left; margin-left: 15px; font-size: 1.7rem; margin-bottom: .5rem }.subscribe p { text-align: left; margin: -2px 0 0 0; font-size: 18px;} .subscribe .btn.btn-primary { float: right; } /*************RESPONSIVE **********/ @media only screen and (max-width: 768px) { .subscribe {max-width: 620px;} .subscribe h3 {font-size: 2.1rem; } } @media only screen and (max-width: 600px) { .subscribe { text-align: center; padding: 2rem 2rem 1.5rem;} .subscribe h3 { text-align: center; Margin : 0; font-size: 2rem; } .subscribe p { text-align: center; margin: 0; font-size: 20px; line-height: 1.4; } .subscribe .btn.btn-primary { float: none; } }</style> <div class="subscribe"> <article> <h3>Subscribe to Defense.gov Products</h3> <div class="dgov-grid"> <div class="dgov-col-sm-7 dgov-col-xs-12"><p>Choose which Defense.gov products you want delivered to your inbox.</p></div><div class="dgov-col-sm-5 dgov-col-xs-12"><a class="btn btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new">Subscribe </a></div></div> </article> </div> 
</div>

</div><!-- End_Module_1681 --></div>
</div><!--end of empty container -->


</div></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed1" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap">
        <div class="content-wrap">
            <div id="dnn_ContentPane" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed2" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap2">
        <div class="content-wrap">
            <div id="dnn_ContentPane2" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed3"><div class="DnnModule DnnModule-DNN_HTML DnnModule-1682"><a name="1682"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1682_ContentPane"><!-- Start_Module_1682 --><style>
#dnn_ContentPaneFullBleed3 {
margin-top:3rem;
}
#dnn_ctr1682_ModuleContent {
padding:1rem 0 3.5rem;
}
</style>
<div class="slice-angle slice-angle-gray slice-angle-down-top">
<div class="content-wrap"><div id="dnn_ctr1682_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr1682_HtmlModule_lblContent" class="Normal">
	<style> h2.slice-title { margin-bottom: 1.5rem; } .products { margin: 0 3.5rem; } </style><div class="products"><h2 class="slice-title"><a href="/Newsroom">Newsroom Products</a></h2> <div class="dgov-grid admin-button-grid dgov-grid-full"> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Advisories/">Advisories</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Releases/">Releases</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Publications/">Publications</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Transcripts/">Transcripts</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Speeches/">Speeches</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Contracts/">Contracts</a></div> </div> </div><br /><br /><!--<style> .block-btn, .block-btn:visited { padding: 50px 15px; font-size: 1.8rem; border-radius: 0; } .press-buttons {padding: 10px 20px;} h2.slice-title { margin-bottom: 1.5rem; } .products { margin: 0 3.5rem; } </style><div class="products"><h2 class="slice-title"><a href="/Newsroom">Newsroom Products</a></h2> <div class="dgov-grid admin-button-grid dgov-grid-full"> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Advisories/">Advisories</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Releases/">Releases</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Publications/">Publications</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Transcripts/">Transcripts</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Speeches/">Speeches</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Contracts/">Contracts</a></div> </div> </div>-->
</div>

</div></div></div><!-- End_Module_1682 --></div>
</div><!--end of empty container -->


</div></div>
    <div id="content-pane-wrap3">
        <div class="content-wrap">
            <div id="dnn_ContentPane3" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed4" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap4">
        <div class="content-wrap">
            <div id="dnn_ContentPane4" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed5" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap5">
        <div class="content-wrap">
            <div id="dnn_ContentPane5" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed6" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap6">
        <div class="content-wrap">
            <div id="dnn_ContentPane6" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed7" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap7">
        <div class="content-wrap">
            <div id="dnn_ContentPane7" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed8" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap8">
        <div class="content-wrap">
            <div id="dnn_ContentPane8" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed9" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap9">
        <div class="content-wrap">
            <div id="dnn_ContentPane9" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed10" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap10">
        <div class="content-wrap">
            <div id="dnn_ContentPane10" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed11" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap11">
        <div class="content-wrap">
            <div id="dnn_ContentPane11" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed12" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap12">
        <div class="content-wrap">
            <div id="dnn_ContentPane12" class="DNNEmptyPane"></div>
        </div>
    </div>
</main>


<section class="footer-search footer-search-slim">
    <div class="slice-angle-footer-search ">
        <div class="footer-search-wrap content-wrap">
            <h1>I want to find...</h1>
            <div class="footer-search-input-wrap">
                <input type="search" class="usagov-search-autocomplete" autocomplete="off" name="footer-search" placeholder="Search" value="" />
                <button type="button" class="skin-search-go" aria-label="Search"><i class="fa fa-search"></i></button>
            </div>
        </div>
    </div>
</section>


<script type="text/javascript">
    var usasearch_config = {
        siteHandle: skinvars.aid,
        autoSubmitOnSelect: false,
    }

    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "//search.usa.gov/javascripts/remote.loader.js";
    document.getElementsByTagName("head")[0].appendChild(script);

    const queryInput = $("input[name=footer-search],input[name=search-main],input[name=header-search]").on("keyup", function(e) {
        if (e.keyCode == 13) {
            submitSearch($(this));
        }
    });

    $("input[name=footer-search] ~ button, input[name=search-main] ~ button, .search-icon").on("click", function(e) {
        e.stopImmediatePropagation();
        submitSearch($(this));
    });

    $("#search-main-icon").on("click", function(e) {
        inputId = $(this).attr('for');
        var inputControl = $('#' + inputId);
        e.stopImmediatePropagation();
        if (inputControl.val()) {
            submitSearch();
        } else {
            inputControl.attr("placeholder", "enter search here...");
        }
    });

    function submitSearch($this) {
        const query = $this ? ($this.val() || $this.parent().find('input').val()) : "";
        const affiliate = skinvars.aid;
        window.location = "//search.usa.gov/search?query=" + query + "&affiliate=" + affiliate + "&utf8=%26%23x2713%3B";
    }
</script>






<footer id="footer-main">
    <div class="utility">
        <ul><li><a href="/Legal-Administrative/" title="Legal &amp; Administrative"><span class="text text-link-12">Legal & Administrative</span></a></li><li><a href="/Site-Index/" title="Site Map"><span class="text text-link-13">Site Map</span></a></li><li><a href="/contact" title="Contact"><span class="text text-link-14">Contact</span></a></li></ul>


    </div>

    <div class="social">
        <ul><li><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-5"></span></a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-6"></span></a></li><li><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-8"></span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-7"></span></a></li></ul>


    </div>

</footer>



        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`322`}" />
        <script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=647" type="text/javascript"></script>
    

<script type="text/javascript">
//<![CDATA[
//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=647|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=647|DnnBodyProvider|50)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=647|DnnPageHeaderProvider|5)--><!--CDF(Css|/Portals/_default/skins/dgov2/skin.css?cdv=647|DnnPageHeaderProvider|15)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=647|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=647|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=647|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=647|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=647|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=647|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/1/portal.css?cdv=647|DnnPageHeaderProvider|35)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=647|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=647|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=647|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=647|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=647|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=647|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=647|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=647|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=647|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=647|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=647|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=647|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=647|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=647|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=647|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=647|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=647|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=647|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=647|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=647|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=647|DnnBodyProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=647|DnnBodyProvider|100)--><!--CDF(Css|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=647|DnnPageHeaderProvider|10)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=647|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/js/dnn.js?cdv=647|DnnBodyProvider|12)--><!--CDF(Javascript|/js/dnn.servicesframework.js?cdv=647|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=647|DnnFormBottomProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=647|DnnPageHeaderProvider|14)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=647|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=647|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Resources/libraries/jQuery/03_02_01/jquery.js?cdv=647|DnnPageHeaderProvider|5)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/03_00_00/jquery-migrate.js?cdv=647|DnnPageHeaderProvider|6)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=647|DnnPageHeaderProvider|10)-->
    
</body>
</html>