<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Secretary of Defense Dr. Mark T. Esper, Chairman of the Joint Chiefs of Staff Gen. Mark A. Milley, and Senior Enlisted Advisor to the Chairman Ramón Colón-López Hold a Virtual Town Hall > U.S. DEPARTMENT OF DEFENSE > Transcript
</title><meta id="MetaDescription" name="DESCRIPTION" content="Defense Secretary Dr. Mark T. Esper; Army Gen. Mark A. Milley, chairman of the Joint Chiefs of Staff; and Senior Enlisted Advisor to the Chairman Ramón “CZ” Colón-López answered questions about COVID-19 during a virtual global town hall at the Pentagon., " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense,Department,DoD,Secretary,Deputy Secretary,Joint Chief,United States,Military,Government,Pentagon" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=656" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=656" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=656" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=656" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=656" type="text/css" rel="stylesheet"/><link href="/Portals/_default/skins/dgov2/skin.css?cdv=656" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DGOV2/container.css?cdv=656" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=656" type="text/css" rel="stylesheet"/><link href="/Portals/_default/skins/dgov2/resources/css/dnn.css?cdv=656" type="text/css" rel="stylesheet"/><link href="/Portals/_default/skins/dgov2/resources/css/menu.css?cdv=656" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=656" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=656" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=656" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=656" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=656" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=656" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=656" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=656" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=656" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/03_02_01/jquery.js?cdv=656" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/03_00_00/jquery-migrate.js?cdv=656" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=656" type="text/javascript"></script><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=2018-10-02-215543-967' type='image/x-icon' /><meta name='host' content='DMA Public Web' /><meta name='contact' content='pubwebhd@defense.gov' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/skins/dgov2/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/Desktopmodules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/Desktopmodules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-3.1.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><meta name='twitter:site' content='@DeptofDefense' /><meta name='twitter:creator' content='@DeptofDefense' /><meta name='twitter:card' content='summary_large_image' /><meta name='twitter:title' content='Secretary of Defense Dr. Mark T. Esper, Chairman of the Joint Chiefs o' /><meta name='twitter:description' content='Defense Secretary Dr. Mark T. Esper; Army Gen. Mark A. Milley, chairman of the Joint Chiefs of Staff; and Senior Enlisted Advisor to the Chairman Ram&#243;n “CZ” Col&#243;n-L&#243;pez answered questions about' /><meta name='twitter:image' content='https://media.defense.gov/2019/Aug/07/2002167798/1280/1280/0/190807-D-EX074-003.JPG' /><meta name='twitter:creator' content='@DeptofDefense' /><meta property='og:url' content='https://www.defense.gov/Newsroom/Transcripts/Transcript/Article/2145082/secretary-of-defense-dr-mark-t-esper-chairman-of-the-joint-chiefs-of-staff-gen/' /><meta property='og:title' content='Secretary of Defense Dr. Mark T. Esper, Chairman of the Joint Chiefs o' /><meta property='og:description' content='Defense Secretary Dr. Mark T. Esper; Army Gen. Mark A. Milley, chairman of the Joint Chiefs of Staff; and Senior Enlisted Advisor to the Chairman Ram&#243;n “CZ” Col&#243;n-L&#243;pez answered questions about' /><meta property='og:site_name' content='U.S. DEPARTMENT OF DEFENSE' /><meta property='og:image' content='https://media.defense.gov/2019/Aug/07/2002167798/1280/1280/0/190807-D-EX074-003.JPG' /><meta property='og:type' content='website' /><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/Newsroom/Transcripts/Transcript/Article/2145082/secretary-of-defense-dr-mark-t-esper-chairman-of-the-joint-chiefs-of-staff-gen/" id="Form" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="QTxCGsGA3WdsgWvKD6J41ioCINe8XquU/yhZN7xGmA1bc3Sl04C4SoUYEmG+CQgUoARwXr8iSbmMN6b2ysP61+ODQkJujLO9VvlT0XLqxKyOLqqB6lwUU5Obk14UUIzhGoHUhf89cwFOLB1XoJ5u7gFMIULb0QrBg3wbkLhkPj7j62Z2Dvk0kIcPdXBEJ6M1i9QZ5JTtcrhGKrVb/EtHbndz6LU/yGbBQthTUKMBcINnC4MutW92Nrodd6FILRNf20mM219doJCHqOoW0BiGHVMhznCPgI1dps0EKKYjFFYPN6ocrQL2kUh3PtEoT2j7+bfdvTFPHv5rc6ae0DdQnip1yMC05Yyvqp7tGpECHBQIx57/oZKzcEC/reEepeeJzwCAo5Y2qXqXTY2u8oXR5+AaoUSOor2hm3Paxx0pRekMAbA4GWPIb6Nfa1Kb4lbQl5jvtaeyBffjMN6nByMeOjeQgAOcjiSJ4G53EZCiq2jWKHSdqoeB7AfYbawt/+aYT3+LvqAX5G/P3yQFObevemI/5x5DrgUUc4jkw0l636P8uOq4h1QEq3C3eB+8z2gov8Yy42ccW9VfMSsXWUk0UtOOE9nqpV832XcUopolFkIBTx5qB+fHwl2KMDRHXzMq3iAjAFSw36lCtiY+aENHtcDGoZ5AHnI1JsAW27VQk98DocD21KbZ0BBls5dgGaMJjW5y3ZQw73LoJUnVuYrQHdPekkK9R3hPZTuUV/D7SxevZi6icd7TDFcCMzZp1a+Er6gfAeekHy8SwkgA5lrc7rtk4mABaHO5bgfnInGsro9hBo4WlWDf1vgJwivAOT7sH+ktgBS8oSWZUbwBXBcxPdSU8zz03NDyoE6OpObb37/RtSQ3Dgt/2oQ0FlmhWnRkrnJYA2xtz80L5EXqihWmBchBir1pOFWKGtf8RvUvAOrX4ewj23OJnoWHeiwbb4mLphd/P0DZ7JF5n9w5fhRh3FXlMAW0zCvv/IP5aZJIZ843vaXzeSyxjK8W8rzHdGq9cujughEGQY+p4PtSP1elDSdBIU+jBfXU7bTga5xbM4qKIB/+D4xSwb9SI/FmmA17LmpiLq+2md/Wdqm0TjGapJ066eoWuMFCrrKg7rRYrtyAnw7DWMZ6wohRGlIJRx9WP6uonDHpRkQbHoyr0fuooUNDYn0IICE8fCQMI4ap/2Dw4SfSf/eQmKjCYgz09gwGH8agYLrnU/SDdW9lvknC85ftKd00jMkvmMW4Yb+F5NoNT505bbC5/uLVDjhXFZx0y5GvCk8LzmvLbtPv3y0XwfK+qCq90VJdfCWEcUUaYxPtuNYRYX7FsLRhmXGWdD3N0U+mT3dOTxEZ8/gdjW6INldfGt/U1AmIGcIO/+lKOJWRHIN6aFraxrDgEeFW8St4Aklmv8x1z3ROpeVXtHluHpKb6MRlmt2JiYb8Gjw/6wv8V5sFlKnuB7T1XgBNbOTYpT4XNV7O7Ty0RfUN9777a5xBFFbTMm2pk4I+l9/FMMNDXWqkLR8vzjsa7Z3ETmI4RNskZ1zp8OYA5IVF977j/uk2E0EQ6XKkvKDPUTLJSYURPoabm5pqRXpjvukEAQLSsUZGajnIUNBigrdQPvRXd+KiegBKaW7wJcE3K8aO2JIvsDP8S4TQt8qVNLnDhI75zRP00IGHjyE9RMt40imlU4BZF0MgC9nvCr8z1VZcHmwBE0Lp6efLgyC1EaW8K3X7JqKEphexuQmUlr5Zk+wsb5OPbnppVc3zwqdG54Ida7gH8Nh5" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['Form'];
if (!theForm) {
    theForm = document.Form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV16vn23mRKJ3YfxgZO6Vg-qfn4DLZzvdN4FsDO3JF6o8Ai9U2w1&amp;t=637100682046795651" type="text/javascript"></script>


<script src="/ScriptResource.axd?d=NJmAwtEo3IqOv4sUh-Rig0r8ribOsOru6PRUuOPeOUTxaLr0LkqwjUZ1KfN2pxsTzXrhnEn2qPqMmFHAgZnpJORcEUNLaSpc226qJmze-FYKMecKHwPV-k73fvQH1Ku4KKXAUA2&amp;t=ffffffffecf19baa" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=dwY9oWetJoJ4ZjA-1jPcEhP7ER5pj7vUnbl87xIrp5KgCIH7OinCkP3cK37LGan3ayBW32yRZSEgGl2tgZv50n3b6-V5-8OCkx2VKFRvNoTMy9OkcSdmsXHaJpvqsXD5HuMXQgmzxnfjN1aI0&amp;t=ffffffffecf19baa" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="Fdv7lIoMtJtUaJT+XMjm3Wy0VxlmBY07Kroku6vYVwZd5GHEhPOhOHn11h9o2Po6Z25GqcNNPidz+JB58CMB9XrYwVEj3sVMFsaN8GKEh/dxpS+i" />
</div><script src="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=656" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=656" type="text/javascript"></script><script src="/js/dnn.js?cdv=656" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=656" type="text/javascript"></script><script src="/Portals/_default/skins/dgov2/resources/js/skin.js?cdv=656" type="text/javascript"></script><script src="/Portals/_default/skins/dgov2/resources/js/menu.js?cdv=656" type="text/javascript"></script><script src="/js/dnncore.js?cdv=656" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=656" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=656" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=656" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=656" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=656" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=656" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=656" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=656" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=656" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=656" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=656" type="text/javascript"></script><script src="/js/dnn.servicesframework.js?cdv=656" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=656" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=656" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr1667$ViewArticle$UpdatePanel1','dnn_ctr1667_ViewArticle_UpdatePanel1'], [], [], 3600, '');
//]]>
</script>

        
        
        

<!--CDF(Javascript|/Portals/_default/skins/dgov2/resources/js/skin.js?cdv=656|DnnBodyProvider|100)-->
<!--CDF(Javascript|/Portals/_default/skins/dgov2/resources/js/menu.js?cdv=656|DnnBodyProvider|100)-->


<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. DEPARTMENT OF DEFENSE","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"defensegov","IsSecureConnection":false,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"http://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":13,"SocialLinks":{"Facebook":{"Url":"","Window":"","Relationship":null},"Twitter":{"Url":"","Window":"","Relationship":null},"YouTube":{"Url":"","Window":"","Relationship":null},"Flickr":{"Url":"","Window":"","Relationship":null},"Pintrest":{"Url":"","Window":"","Relationship":null},"Instagram":{"Url":"","Window":"","Relationship":null},"Blog":{"Url":"","Window":"","Relationship":null},"RSS":{"Url":"","Window":"","Relationship":null},"Podcast":{"Url":"","Window":"","Relationship":null},"Email":{"Url":"","Window":"","Relationship":null},"LinkedIn":{"Url":"","Window":"","Relationship":null},"Snapchat":{"Url":"","Window":"","Relationship":null}},"SiteLinks":null,"LogoffTimeout":10500000};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"http://www.defense.gov/Portals/1/logo.png?ver=2019-04-15-111531-263","name":"U.S. DEPARTMENT OF DEFENSE","url":"http://www.defense.gov/","sameAs":[]}</script>

<!--CDF(Css|/Portals/_default/skins/dgov2/resources/css/menu.css?cdv=656|DnnPageHeaderProvider|100)-->
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>


<header class="top " id="header-main">
    <div class="header-inner">
        
        <a class="logo" href="http://www.defense.gov/" target="">
            <span>U.S. DEPARTMENT OF DEFENSE</span>
            
            <img src="/Portals/1/logo.png?ver=2019-04-15-111531-263" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
            
        </a>
        
        <nav class="main">
            <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class=" top-level ">
    
        <a href="http://www.defense.gov/Explore/Spotlight/Coronavirus/" target="" tabindex="0" >Coronavirus Update<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Whats-New/" target="" tabindex="0" aria-expanded="false">What&#39;s New<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="">
    
        <a href="http://www.defense.gov/explore/" target="" tabindex="0" ><span class="main">Explore - News &amp; Features</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Experience/" target="" tabindex="0" ><span class="main">Experience - Visual Storytelling</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Engage/" target="" tabindex="0" ><span class="main">Engage - Quizzes</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Watch/" target="" tabindex="0" ><span class="main">Watch - Videos &amp; Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/observe/" target="" tabindex="0" ><span class="main">Observe - Photos</span></a>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false">Our Story<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false"><span class="main">About the DOD</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Our-Forces/" target="" tabindex="0" ><span class="main">Our Forces</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/KnowYourMilitary/" target="" tabindex="0" ><span class="main">Know Your Military</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/" target="" tabindex="0" aria-expanded="false"><span class="main">Our Leaders</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false">Newsroom<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false"><span class="main">What&#39;s Happening</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">Latest News</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Today-in-DoD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false">Resources<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false"><span class="main">DOD Resources</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="https://pentagontours.osd.mil/Tours/" target="_blank" tabindex="0" ><span class="main">Pentagon Tours</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Insignias/" target="" tabindex="0" ><span class="main">Insignia</span></a>
    
    </li>

    <li class="">
    
        <a href="https://go.usa.gov/xpXGK" target="_blank" tabindex="0" ><span class="main">FY19 Financial Report</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/Helpful-Links/" target="" tabindex="0" aria-expanded="false"><span class="main">Helpful Links</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/ask-us/listing/" target="" tabindex="0" ><span class="main">FAQs</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Military-Departments/" target="" tabindex="0" ><span class="main">DOD/Military Websites</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Contact/" target="" tabindex="0" ><span class="main">Contact</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


</ul>


            <div class="nav-search-icon">
                <i class="fa fa-search"></i>
            </div>
            <div class="nav-search">
                <input type="search" autocomplete="off" name="header-search" placeholder="Search topics, names, categories..." value="">
                <span class="search-icon"><i class="fa fa-search" aria-label="Search"></i></span>
                <span class="close-icon"><i class="desktop-search-close" aria-label="Search"></i></span>
            </div>
            <div class="level2-backdrop">
                <div class="backdrop-image"></div>
            </div>
        </nav>
    </div>
    <div id="mobile-overlay"></div>
    <div id="nav-drawer">
        <div id="nav-burger" class="hide-on-mobile-nav-open" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
        <div class="drawer-inner">
            <div id="nav-burger" class="internal" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
            <div class="search-wrap">
                <input type="search" id="search-main" autocomplete="off" name="search-main" /><label for="search-main" id="search-main-icon"><i class="fa fa-search" aria-label="Search"></i> </label>
                <a href="#" class="skin-search-go">Search</a>
            </div>
            <nav>
                <div class="primary">
                    <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class=" top-level ">
    
        <a href="http://www.defense.gov/Explore/Spotlight/Coronavirus/" target="" tabindex="0" >Coronavirus Update<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Whats-New/" target="" tabindex="0" aria-expanded="false">What&#39;s New<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="">
    
        <a href="http://www.defense.gov/explore/" target="" tabindex="0" ><span class="main">Explore - News &amp; Features</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Experience/" target="" tabindex="0" ><span class="main">Experience - Visual Storytelling</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Engage/" target="" tabindex="0" ><span class="main">Engage - Quizzes</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Watch/" target="" tabindex="0" ><span class="main">Watch - Videos &amp; Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/observe/" target="" tabindex="0" ><span class="main">Observe - Photos</span></a>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false">Our Story<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false"><span class="main">About the DOD</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Our-Forces/" target="" tabindex="0" ><span class="main">Our Forces</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/KnowYourMilitary/" target="" tabindex="0" ><span class="main">Know Your Military</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/" target="" tabindex="0" aria-expanded="false"><span class="main">Our Leaders</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false">Newsroom<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false"><span class="main">What&#39;s Happening</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">Latest News</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Today-in-DoD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false">Resources<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false"><span class="main">DOD Resources</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="https://pentagontours.osd.mil/Tours/" target="_blank" tabindex="0" ><span class="main">Pentagon Tours</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Insignias/" target="" tabindex="0" ><span class="main">Insignia</span></a>
    
    </li>

    <li class="">
    
        <a href="https://go.usa.gov/xpXGK" target="_blank" tabindex="0" ><span class="main">FY19 Financial Report</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/Helpful-Links/" target="" tabindex="0" aria-expanded="false"><span class="main">Helpful Links</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/ask-us/listing/" target="" tabindex="0" ><span class="main">FAQs</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Military-Departments/" target="" tabindex="0" ><span class="main">DOD/Military Websites</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Contact/" target="" tabindex="0" ><span class="main">Contact</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


</ul>


                </div>
                <div class="social">
                    <ul><li><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-4"></span></a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-1"></span></a></li><li><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-3"></span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-2"></span></a></li></ul>


                </div>
            </nav>
        </div>
    </div>
</header>












<p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1" aria-label="Skip Target"></a></p>



<main>
    <div id="dnn_ContentPaneBanner"><div class="DnnModule DnnModule-DNN_HTML DnnModule-1654"><a name="1654"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1654_ContentPane"><!-- Start_Module_1654 --><div id="dnn_ctr1654_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr1654_HtmlModule_lblContent" class="Normal">
	<style> div.page-title { font-family: "Oswald", Gotham, "Helvetica Neue", Helvetica, Arial, "sans-serif"; color: #fff; font-size: 3.2rem; font-weight: 500; line-height: 1.2em; margin: 0 0 30px; text-shadow: 0 0 10px rgba(0,0,0,0.3); } </style> <div class="page-banner page-banner-thin no-image"> <div class="page-banner-inner"> <div class="content-wrap"> <div class="page-title">Transcript</div></div> </div> </div> 
</div>

</div><!-- End_Module_1654 --></div>
</div><!--end of empty container -->


</div></div>
    <div class="slice-angle slice-angle-gray slice-angle-down-top">
        <div class="page-wrap">
            <div id="dnn_ContentPanePage"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-1667"><a name="1667"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1667_ContentPane"><!-- Start_Module_1667 --><div id="dnn_ctr1667_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr1667_ViewArticle_UpdatePanel1" class="article-view">
		
        <div class="adetail newsroom no-abanner no-abanner-mobile aframe" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <div class="inside ntext">
            <div class="header">
                
                <div class="presenterinfoType Transcript">
                    
                    
                </div>
                <h1 class="maintitle">
                    
                    Secretary of Defense Dr. Mark T. Esper, Chairman of the Joint Chiefs of Staff Gen. Mark A. Milley, and Senior Enlisted Advisor to the Chairman Ram&#243;n Col&#243;n-L&#243;pez Hold a Virtual Town Hall
                </h1>
                <div class="date">
                    
                    April 9, 2020
                    
                </div>
                
                <div class="presenter">
                    
                    Secretary of Defense Dr. Mark T. Esper; Joint Chiefs of Staff Chairman General Mark Milley; Senior Enlisted Advisor to the Chairman of the Joint Chiefs of Staff Chief Master Sergeant Ramon &quot;CZ&quot; Col&#243;n-L&#243;pez
                </div>
                
                
            </div>
            <div class="social-top">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/Newsroom/Transcripts/Transcript/Article/2145082/secretary-of-defense-dr-mark-t-esper-chairman-of-the-joint-chiefs-of-staff-gen/">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
                <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                    var addthis_config = {
                        data_use_flash: false,
                        data_use_cookies: false,
                        ui_508_compliant: true
                    }</script>
            </div>

            <hr />

            <div class="body">
                <p>SECRETARY OF DEFENSE DR. MARK T. ESPER:&nbsp; Hello, everyone.&nbsp; My name is Mark Esper and I&#39;m the Secretary of Defense.&nbsp; Welcome to today&#39;s Department of Defense virtual town hall.</p>

<p>I&#39;m joined today by the chairman of the Joint Chiefs of Staff, Gen. Mark Milley, and by the senior enlisted advisor to the chairman, Colón-López.</p>

<p>I want to begin by thanking the 50,000-plus service members who are on the front lines today fighting the fight against the coronavirus.&nbsp; You have made us all very proud, and very impressed by your service, your skill and your selflessness.</p>

<p>The accomplishments that you&#39;re making in states and cities around the country are remarkable and the American people appreciate it.&nbsp; I know I deeply appreciate it as well.&nbsp; For many of you, you are risking your own health and welfare as well.&nbsp; And so you have our highest regard and respect.</p>

<p>With regard to those force out there, as many of you know, the Department of Defense has been all-in from day one; over two-plus months now, going back to January.&nbsp; We have over 28,000 National Guardsmen activated in every state and the territories.&nbsp; We have thousands of active component and reserve component soldiers, sailors, airmen and Marines enlisting -- enlisting their support around the country.</p>

<p>We have 15,000 Army Corps of Engineers personnel and 1,700 deployed around the company -- country, helping create and expand hospital capacity in several states.&nbsp; In fact, today &ndash; to date, they have -- they have conducted over 800 site surveys around the country.</p>

<p>We also have deployed a number of Army field hospitals and Navy expeditionary medical units.&nbsp; We have eight Urban Medical Task Forces deploying.&nbsp; They&#39;re going to cities such as New York, where they are most employed.&nbsp; We&#39;re in Seattle, Chicago.&nbsp; We will be going to Detroit, New Orleans, Dallas and elsewhere.&nbsp; So those doctors and nurses, other medical professionals and other service members are doing yeoman&#39;s work out on the front lines.</p>

<p>The Mercy and Comfort, as many of you know, are also docked in Los Angeles and New York, providing critical support and prepared to address overflow capacity as needed.</p>

<p>On top of that, we&rsquo;ve provided a number of medical equipment to our colleagues in HHS and FEMA.&nbsp; We&rsquo;ve provided 10 million masks.&nbsp; We&rsquo;ve provided and transported millions of swabs from abroad, test swabs.&nbsp; We&#39;ve also provided ventilators, and other pieces of personal protective equipment to our colleagues at FEMA and HHS to distribute around the country.</p>

<p>On top of that, our top-tier research scientists and medical professionals are helping work with the private sector to come up with a vaccine.&nbsp; They are also working to develop therapeutics to help us get through this crisis as quickly as possible.</p>

<p>And on top of that, we continue to maintain our top mission, that is, making sure the United States remains safe and secure.</p>

<p>As many of you know, I&#39;ve outlined three priorities from day one:</p>

<p>First, protect our people; take care of our soldiers, sailors, airmen, and Marines, our civilians and their families.</p>

<p>Number two, ensure that we preserve our essential mission capabilities, so we can continue defending the American people, the United States of America and our interests abroad.</p>

<p>And priority number three, provide full support to the whole-of-government, whole-of-nation response that we are orchestrating right now.</p>

<p>As you know, everyone must do their part to reduce the spread of the virus.&nbsp; We see some light at the end of the tunnel, but we&#39;re far from being out of the woods.&nbsp; At this point in time, I encourage you -- urge you to follow the President of the United States&#39; 30-day plan and CDC guidance to help reduce the -- the spread of the virus.</p>

<p>As you know, the CDC recently outlined guidance -- additional guidance with regard to face coverings.&nbsp; We immediately also put out our policy on face coverings as well; that face covering says, where social distancing is not possible, where you cannot get outside of six feet, then you should wear a face covering if you&#39;re off a DOD installation.&nbsp; If you&#39;re on a DOD installation or base or facility, it is required.</p>

<p>Many of our adversaries, as you know, are trying to exploit this crisis, so it&#39;s important that we maintain readiness.&nbsp; I have full faith and confidence in our commanders and our senior NCOs to balance mission requirements and force health protection.&nbsp; It&#39;s absolutely critical that we do so.</p>

<p>Lastly, I&#39;d like to say that we will ensure forward deployed troops receive the support and resources they need to accomplish their very critical national security missions.</p>

<p>With that I&#39;ll wrap up by saying I&#39;m very, very proud of all of our service members, whether you&#39;re deployed on the front lines of this fight or not, whether you&#39;re deployed abroad conducting your national security mission or not, and of course our families.</p>

<p>It&#39;s been tough times here in the United States, and many of you have, again, put your own health and welfare on the line to help protect your fellow Americans.&nbsp; So you have my highest regard, my respect, and my pride, and I want to thank you for all that.</p>

<p>These are difficult times, but I&#39;m confident we&#39;ll get through this together and we&#39;ll be stronger and more resilient on the backend.</p>

<p>With that, I&#39;d like to turn over the stage to the chairman of the Joint Chiefs of Staff, Gen. Mark Milley.</p>

<p>General?</p>

<p>GENERAL MARK MILLEY:&nbsp; Thank you, Secretary.&nbsp; I appreciate that.</p>

<p>And good morning everyone that&#39;s out there.</p>

<p>I want to just highlight a couple of things that the secretary just mentioned.&nbsp; What you heard was a wide variety of capabilities and supplies and hospitals, troops -- 50,000 troops, 19 hospitals, just out of the Army, seven out of the Navy, two out of the Air Force, operating in five different cities, taking care of patients all over the place.&nbsp; And what you see, in addition to the Comfort and the Mercy, is a significant level of effort by your military.</p>

<p>And all of you, each one of you, whether you&#39;re directly contributing to the COVID fight and one of the 50,000, or whether you&#39;re in the remainder of the 2.3 million that are in uniform, every one of you makes us proud, every one of you is making a contribution.&nbsp; And we will continue to do that; we&rsquo;re going to continue to defend our country; we&#39;re going to continue to provide the mission assurance around the world.&nbsp; We&#39;re also going to continue to protect the American people from the ravages of COVID-19.&nbsp; And we will continue to take care of our troops and our families.</p>

<p>So all of you are making a significant contribution to the defense of the United States.&nbsp; You make all of us proud.&nbsp; We&#39;d just ask a couple of things.&nbsp; One, that you do pay attention to the guidance that&#39;s put out by the CDC and the president.&nbsp; Two, is that you use the chain of command.&nbsp; We think that the information flow up and down the chain of command has been significant over the last several weeks, we encourage you to continue to use that.</p>

<p>And, third, is take care of each other.&nbsp; And if you see something or someone that is challenged with COVID-19, please speak up, help them out and get them to the right medical facility.</p>

<p>Thank you, and I&#39;ll turn it over to the SEAC.</p>

<p>CHIEF MASTER SERGEANT RAMON &quot;CZ&quot; COLÓN-LÓPEZ:&nbsp; Thank you, Chairman.</p>

<p>Thank you, Mr. Secretary.</p>

<p>So, again, our purpose for doing this town hall is twofold.&nbsp; Number one is to continue to arm you with the facts on what we need to do to get past this pandemic.&nbsp; And number two is to continue to cover our blind spots, the things that we haven&#39;t considered yet, in order to best help you.&nbsp; Because it is the feedback from the field that is going to really help us get to the root cause of a lot of problems and generate solutions.</p>

<p>So as we continue to navigate through this minefield, I want to make sure that you all know that we appreciate your candor, your expedient feedback, but most importantly your support to one another.</p>

<p>We&#39;re here to learn from you in order to tailor our guidance, to best care for you and your families, and I will tell you that both the secretary and the chairman have both been really receptive to the feedback from you, so help us continue making it better for everyone.</p>

<p>So with that said, let&#39;s go ahead and take questions.</p>

<p>STAFF:&nbsp; The first question is from an anonymous Facebook user who is asking, &quot;Is there going to be a stop-loss declaration coming?&quot;&nbsp; I&#39;d pose that to the secretary.</p>

<p>SEC. ESPER:&nbsp; I doubt it.&nbsp; I think it&#39;s very unlikely.&nbsp; It would be a measure of last resort, and would be very surgically focused.&nbsp; But again, I think it&#39;s very unlikely.</p>

<p>It&#39;s fair to say, as I said in my opening remarks, we can see some light out there, as we -- as we see the coronavirus flatten in areas, where we see cities say they no longer need our support.&nbsp; But we&#39;re not out of the woods yet.&nbsp; But to me, again, it&#39;s the last resort, but very unlikely.</p>

<p>STAFF:&nbsp; Great.&nbsp; And to the secretary and the chairman, we have a question from an Army wife based in D.C., &quot;I understand the COVID-19 situation is uncertain, but soon we will be approaching the summer PCS season.&nbsp; How will this play out if there is still widespread or localized COVID outbreaks?&nbsp; Will the service members still PCS?&nbsp; Who&#39;s coordinating these decisions?&quot;</p>

<p>SEC. ESPER:&nbsp; Yeah, it&#39;s a very good question.&nbsp; And I&#39;ll take the first stab at it and then let the chairman respond.</p>

<p>It&#39;s something that we&#39;ve discussed a number of times.&nbsp; We will be having another meeting today on this matter.&nbsp; Obviously, we&#39;re going to take guidance from CDC with regard to when things might be able to open up.</p>

<p>What we&#39;re trying to figure out now are, what are key dates by which we have to consider opening up the system again for PCS moves. &nbsp;And some of the priorities that we&#39;re focused on are probably, first, those families with school-age kids.&nbsp; We know that you need to get to your next assignment, and get the kids in school.&nbsp; I know that&#39;s of particular concern.</p>

<p>So as we think through these issues, we&rsquo;re thinking through, who are the most affected parties?&nbsp; And then, what are the ways by which we prioritize it?&nbsp; Is it by school-age kids?&nbsp; Maybe it&#39;s by location by which we can release people, either from or to the next assignment.</p>

<p>It will involve movers&#39; availability.&nbsp; Movers and packers, what is their availability to do that.&nbsp; And if we suspect there may be some lingering effects of coronavirus, what is the medical capability on the other end?&nbsp; So we&#39;re trying to consider all those factors.&nbsp; It involves the services, the Joint Staff, and of course Transportation Command -- because Transportation Command orchestrates the packers and movers.</p>

<p>So we&#39;re trying to take a very deliberate approach.&nbsp; We know there is a date out there by which we must decide and determine if we&#39;re going to help people either get their kids in school, get to the next assignment, get to the next professional schooling, whatever the case may be, but we know that is a major milestone.&nbsp; And we&#39;re working pretty aggressively on it.</p>

<p>GEN. MILLEY:&nbsp; The &ndash; I &ndash; I would add that, first, it&#39;s probably too early to tell with any sort of definitive guidance as to what the summer will bring.&nbsp; We are, clearly from a policy standpoint, looking to try to open things up in the summer.&nbsp; But the very first priority is the health of the soldier, sailor, airmen, Marine, the family member, the child, et cetera.</p>

<p>So we don&#39;t want to do anything that places the health of our force at risk.&nbsp; So, if that means further delay, then it means further delay.&nbsp; We will -- we will work through that, though, as the summer months come.&nbsp; We&#39;re very, very sensitive -- as the secretary just said -- to the school-age children, and we know that the summer surge is there.&nbsp; There&#39;s a lot of factors that go into it, but the very first priority is the health of the troops and their families.</p>

<p>STAFF: &nbsp;Excellent, and I&#39;ll pose the next question to the chairman.&nbsp; This comes from Alyson Richardson from Fort Bragg.&nbsp; &quot;When is the decision going to be made about the 82nd Airborne&rsquo;s 1BCT extension going to be made?&quot;</p>

<p>GEN. MILLEY:&nbsp; Yeah, the secretary and I are monitoring that along with the CENTCOM commander.&nbsp; You&rsquo;re talking about the first brigade of the 82nd that&#39;s sitting in the Middle East right now.&nbsp; They were deployed back in January, as a measure in order to deter any further aggression by Iran, and incidents surrounding the embassy or elsewhere in Iraq.</p>

<p>And right now, they&#39;re still there.&nbsp; The COVID crisis came upon us midstream, we redeployed one of the battalions, one of the maneuver battalions.&nbsp; But the remainder of the brigade, task force brigade combat team, has stayed there, in part because of the COVID crisis, but also in part because the situation with the Shia militia groups in Iran, et cetera, has not 100% settled down.</p>

<p>So we&#39;re going to do what we need to do in order to protect our force, protect our embassies, protect our troops in Iraq.&nbsp; But we have a mission to accomplish, and the 82nd is America&#39;s Guard of Honor, and they will continue their mission until such time as we think the threat has subsided.</p>

<p>But we are monitoring, almost daily, actually, to determine exactly when to bring them home.&nbsp; The secretary&#39;s very keen on bringing them home, but it&#39;s dependent upon the overall security situation between Iraq and Iran.</p>

<p>STAFF:&nbsp; Thank you.</p>

<p>The next question&#39;s for the SEAC, and this is from Tim Galloway of the Air Force.&nbsp; &quot;Why are we letting the Air Force cadets graduate, basic military training continue, and waivers for TDYs, but deployed members are unable to rotate home?&quot;</p>

<p>SEAC COLÓN-LÓPEZ:&nbsp; That is a great question.&nbsp; It&#39;s something that keeps popping up.&nbsp; We&#39;re getting a lot of questions with regards to when are our deployed forces coming home.</p>

<p>But the one point that I would like to make is that we have to maintain a balance between the lethality of our force and readiness, and also the safety of our people.&nbsp; We have decided to go ahead and provide the secretary best military advice memo, in which the service secretaries ended up agreeing to go ahead and take a pause in training, to go ahead and reassess the safest way to continue to feed the machine of the services.</p>

<p>Also, in addition to that, we have to keep in mind that each case is going to be different.&nbsp; From location to location in basic entry requirements, to deployments, to TDYs, everything is going to be conditions-based.&nbsp; And again, every decision that is going to be made to approve those waivers, it&rsquo;s got to be safety-driven to ensure we keep our people safe.</p>

<p>SEC. ESPER:&nbsp; If I could just add something on that, because it&#39;s a very good point that the SEAC made, but the current curtailment of deployed personnel is critical to the current readiness of the force and the health of those persons.</p>

<p>It&#39;s vitally important that we continue to access folks into the armed services, whether they are officers coming through the Air Force Academy, or enlisted personnel coming into any of the services&#39; basic military training.</p>

<p>The infusion -- the continued infusion of those persons into the force is critical to the future readiness of the United States military.&nbsp; And I know the services are taking all practical measures to exercise social distancing, to test young Americans coming into the service, taking considerable effort to make sure to get that right.&nbsp; But we must continue to maintain that pipeline coming into the United States military.</p>

<p>STAFF:&nbsp; And another question on PCSing, &quot;When will consideration be made for service members who PCSed overseas on a dependent-restricted tour?&nbsp; My tour is up.&nbsp; Yet I have been extended, along with many others.&quot;&nbsp; And this comes from Chief Warrant Officer Benjamin Ridenhour, who&#39;s based in Kuwait.</p>

<p>GEN. MILLEY:&nbsp; Again, same -- same -- same answer, really, as before.&nbsp; The first priority is the health and welfare of the -- of the troops. &nbsp;So we don&#39;t want to be PCSing or moving anyone anywhere unless we feel very confident that all appropriate mitigation measures are in place for that individual.&nbsp; We&#39;re hopeful that -- that we&#39;re going to open up here shortly.&nbsp; I don&#39;t want to put a date on it, and get false expectations raised out there.&nbsp; But I think we&#39;re probably looking at opening it up sometime in the summer from a matter of policy.&nbsp; And, yes, there is sacrifice.&nbsp; If you&#39;re on an unaccompanied tour or an accompanied tour, for that matter, if you&#39;re -- if you&#39;re being extended, there&#39;s a degree of sacrifice to that.&nbsp; But it&#39;s all being done with the intent of keeping you and your family safe, and that&#39;s why we put the stop-move rules into effect, and hopefully, they&#39;ll loosen up here shortly.</p>

<p>STAFF:&nbsp; Great, and I would pose the next question to the secretary and the SEAC, if you&#39;d like to weigh in.&nbsp; &ldquo;What measures will be set in place for transportation offices to ensure our packers and movers are COVID-free?&rdquo;</p>

<p>SEC. ESPER:&nbsp; Sure, that is -- will be part of the discussion we&#39;re having today and in subsequent discussions, how we make sure that our packers and movers are -- are -- are protected and our people are properly protected.&nbsp; So some of the things we will consider, of course, is should there be medical screening before they come upon our bases, or come to people&#39;s homes or apartments?&nbsp; Also, they would be bound to follow our policy, if it still is in effect, with regard to face coverings.</p>

<p>So all those things that we want to take into account to, again, ensure priority number one is met, protecting our service members and their families.</p>

<p>SEAC COLÓN-LÓPEZ:&nbsp; Yeah, and also, you know, with the access to people&#39;s belongings, also the accordion effect that is going to be created because of the delay in moves.&nbsp; We also have to prioritize, you know, so there&#39;s going to be certain delays that we&#39;ll want people to be aware that we&#39;re going to be dealing with.&nbsp; But in the meantime, safety, again, is going to be paramount.</p>

<p>STAFF:&nbsp; Excellent.&nbsp; &quot;Now, if COVID-19 significantly threatens our people and readiness, shouldn&#39;t service members and their families be issued appropriate masks to protect themselves?&nbsp; Is this something that DLA or GSA can fill through the supply channels?&quot;&nbsp; And this is an anonymous question.</p>

<p>SEC. ESPER:&nbsp; Sure, I&#39;ll take the first stab at that -- what, we are following CDC guidance.&nbsp; And what CDC guidance basically tells us is that the masks should be -- and this is a combination of DOD guidance, as well.&nbsp; Masks should be reserved for medical personnel, for personnel in contact with either infected persons or possibly-infected persons.&nbsp; As many of you know, at this point in time we&#39;ve put out guidance that says with regard to our -- our own status off-post, off-duty, strongly encouraged that you use a face covering; on post, required to use a face covering if you cannot abide by the social distancing rules that have been set forth.</p>

<p>So at this point in time, the provision of face masks by DLA is -- is to -- to -- is a -- is prioritized based on health care workers, service members who are engaged with health work workers or infected persons or -- or -- or on a critical security mission as they need it.&nbsp; Otherwise, we continue to urge folks to use face coverings, and those can be purchased, those can be made, there are a variety of ways to get them and to ensure you can add a double layer of protection to what you&#39;re personally doing.</p>

<p>GEN. MILLEY:&nbsp; Let me add one comment here on -- you said, or the question said &quot;significant impact on overall readiness.&quot;&nbsp; I -- I -- I just want to remind not only our troops and our families, but also our allies, partners and our adversaries that the U.S. military is a very, very large, capable force in all domains -- in space, in cyber, in the traditional domains of land, sea and air.&nbsp; And our readiness is still very high, and no one should doubt the readiness of the U.S. military to respond and defend the American people if required.&nbsp; We&#39;ve got forces and we&#39;ve taken appropriate mitigations; for -- for example, our nuclear strategic forces.&nbsp; They are being mitigated against COVID.&nbsp; Other types of forces -- reaction forces, high-end SOF forces, et cetera.</p>

<p>So we&#39;re taking all appropriate measures for that, and I don&#39;t want anyone out there in the world to think that somehow the U.S. military&#39;s readiness is significantly degraded.&nbsp; It is not.&nbsp; Of course, the headline news is the Teddy Roosevelt, and that -- that has been significant as an individual ship.&nbsp; But the Teddy Roosevelt in and of itself has got about 400 positive tested -- COVID-positive test results so far out of a crew of 5,000, and although that is significant for that particular ship, we think, our assessment, both the PACOM commander and Joint Staff, myself, et cetera, is that if required in time of contingency planning, the T.R. would be ready.&nbsp; We can put that right back out to sea if -- if needed.</p>

<p>And there&#39;s a lot of other capabilities out there.&nbsp; We are committing, as the secretary said, 50,000 troops, and medical assets and so on.&nbsp; All of that&#39;s important.&nbsp; But if you look at supplies, we -- we -- the secretary committed 10 million masks, for example.&nbsp; We added 20% overage in our stockage.&nbsp; That&#39;s where those 10 million masks came from.</p>

<p>So we are not depleting our readiness to anything that would jeopardize the nation from other types of threats.&nbsp; And -- and I just want to clarify that, because that narrative is a bit out there, and I want to make sure everyone clearly understands that the readiness of the U.S. military is still strong, we&#39;re still capable, and we&#39;re still ready, no matter what the threat.</p>

<p>STAFF:&nbsp; Thank you.</p>

<p>And then the next question I would pose to the SEAC.&nbsp; &quot;Will the max &ndash; and this comes from Lieutenant Colonel Christina Hoggatt at Peterson Air Force Base.&nbsp; Will the maximum amount of use-or-lose leave allowed to be carried over because of COVID-19?&quot;</p>

<p>SEAC COLÓN-LÓPEZ:&nbsp; Yeah, and this is something that we&#39;re currently working, and the three of us here were fully supportive of -- of this initiative, if we have to go ahead and make sure that our people are taken care of.&nbsp; And we realized the hardship; spring break to begin with, and now, depending how long this goes, people are going to have some use-or-lose leave, and we want to make sure that our service members out there do not lose that entitlement.</p>

<p>So, Chairman, anything else to add on that one?</p>

<p>GEN. MILLEY:&nbsp; No, I think SEAC summed that up very well.&nbsp; Thank you.</p>

<p>STAFF:&nbsp; Great.</p>

<p>The next question:&nbsp; &quot;Prior to COVID-19, some medical treatment facilities lacked staffing to handle routine appointments.&nbsp; Is there any consideration to sending a DOD-wide recall now to the increase the medical staffs&rsquo; capacity in order to help provide timely care after we are beyond COVID-19?&quot;&nbsp; And I pose that to the secretary.</p>

<p>SEC. ESPER:&nbsp; Sure.</p>

<p>Well, first I&rsquo;d say we were recently given presidential authority to call up the Reserves; I exercised that authority.&nbsp; So we are now reaching deep into our Reserves across all the services to find doctors, nurses and other medical professionals that we can call up and are calling up, or have called already to deploy -- deploy to cities hardest hit by the coronavirus pandemic.&nbsp; So obviously, New York City is the epicenter, and we&#39;ve already deployed hundreds of doctors there.&nbsp; In fact, we have well over 2,000 right now deployed of various components of the armed services.</p>

<p>At the same time, we are also looking to tap into those Reserves to backfill, into our MTFs, our medical treatment facilities, those doctors, nurses and other medical professionals who were deployed as part of that response in support of local and state authorities.&nbsp; So we will continue to do that.&nbsp; The prioritization will be to cities and localities affected, followed by filling gaps in our own MTFs.&nbsp; I can&#39;t guarantee that folks will be called up to deal with routine appointments.&nbsp; Obviously, right now, we&#39;re -- the prioritization is infected personnel, acute patients with some type of -- acute trauma or disease, whatever the case may be.&nbsp; But I can&#39;t promise that we will call up additional folks just to handle routine appointments.</p>

<p>One of the challenges we face as we call up the Reserves is that -- is that in many cases they are -- during their civilian role, their lives, they are civilian doctors and nurses in their own local facilities and hospitals, so we&#39;ve got to be careful that we don&#39;t call people up and take them away from the urgent task of supporting their local community as -- in their civilian role, particularly if it pertains to the coronavirus pandemic.</p>

<p>So we&#39;re measuring all that, taking a careful assessment, and we are calling people up as appropriate.</p>

<p>STAFF:&nbsp; Great.</p>

<p>The next question I would pose to the SEAC.&nbsp; &quot;What is DOD&#39;s intent as far as treatment and after-service care for service members who contracted COVID-19?&quot;&nbsp; And this is from J.W. Reed of the Air Force.</p>

<p>SEAC COLÓN-LÓPEZ:&nbsp; Thank you.</p>

<p>Just like every other treatment that we provide our service member, number one, it will be a matter of record.&nbsp; Number two, we will continue to go ahead and treat as we develop the solutions for COVID-19, we&#39;ll be able to treat and upon exit of service, expect another screening before you depart.&nbsp; Again, to make it a matter of record.</p>

<p>But this is no different than any other ailment that our service members are exposed to.</p>

<p>STAFF:&nbsp; Thank you.</p>

<p>And then I would pose this question to the secretary:&nbsp; &quot;What is the Department of Defense doing to reassure and support our allies and partners during this pandemic?&quot;</p>

<p>SEC. ESPER:&nbsp; That&#39;s a great question.</p>

<p>And it&#39;s important that we continue to help our allies and partners and friends, as we work our way through this pandemic.&nbsp; It&#39;s a global crisis, and it requires a global response, and we try and cooperate and coordinate as much as possible.</p>

<p>I will tell you that I&#39;ve been on the phone several times with a number of our -- my colleagues, ministers of defense in other countries, whether it&#39;s been Ukraine, Italy, Canada, a number of other countries that I&#39;ve been able to reach out to.&nbsp; And I&#39;ll give you some anecdotes, if I may, in terms of how we&#39;ve helped assist them.</p>

<p>So we&#39;ve provided critical medical equipment and humanitarian cargo in the last couple months to allies such as Romania and Italy.</p>

<p>We continue, through our combatant commanders, to provide health and basic education projects to 22 partner nations through our Overseas Humanitarian Aid and -- Humanitarian, Disaster and Civic Aid Program.</p>

<p>Our DOD laboratories are working hard, too, to provide bio-surveillance in a number of countries.</p>

<p>Defense Threat Reduction Agency has provided a lot of support in laboratory and diagnostic supplies to over 28 partner nations across four continents.</p>

<p>So, we&#39;re doing a lot across DOD, across the Department of Defense, to help our partners and allies.&nbsp; And we will do more, particularly as our own supply chains get up and running and begin producing medical equipment and PPE, we&#39;ll be available to share that with our partners and allies as well.</p>

<p>STAFF:&nbsp; Great.</p>

<p>And then the final question, the chairman had a chance to allude to this, but I&#39;d pose it to all of you.&nbsp; We have another question on readiness.&nbsp; &quot;Do you believe our forces are ready to fight and win in light of COVID-19?&quot;</p>

<p>GEN. MILLEY:&nbsp; I do.</p>

<p>I mean, I think our military, as I stated before -- and -- and I wouldn&#39;t want any mixed messages going out there to any adversaries that think they can take advantage of an opportunity, if you will, at a time of crisis.&nbsp; That would be a terrible and tragic mistake if they thought that.</p>

<p>The U.S. military is very, very capable to conduct whatever operations are necessary to defend the American people.&nbsp; And we are ready today, we&#39;ll be ready tomorrow.&nbsp; And we will adapt ourselves to be able to operate within a COVID-19 environment.&nbsp; We&#39;re already doing that.</p>

<p>And then across the entire uniform military, we&#39;ve got about -- call it a little less than 2,000 so far, COVID-positive patients.&nbsp; It&#39;ll probably go up; but 2,000 out of 2.3 million is not huge.&nbsp; And then you add in the 50,000 medical personnel and National Guard, and et cetera, that are committed to the states and so on.</p>

<p>So we are dealing with COVID-19, but we are doing so to minimize the impact on operational readiness to be able to respond to any contingency.&nbsp; So I&#39;m very confident in -- in the U.S. military&#39;s ability to respond if necessary.&nbsp; Hopefully, it won&#39;t be necessary, but we can and will, if necessary.</p>

<p>SEC. ESPER:&nbsp; Yes, I&#39;m absolutely confident that we are very ready to handle any mission that comes our way, and why is that?&nbsp; Because our commanders and NCOs have taken great care to protect our units, to ensure mission readiness.&nbsp; We&#39;ve -- they&#39;ve taken a number of measures across the board, whether they are deployed overseas or here at home.&nbsp; So I&#39;m confident they are taking every possible measure to ensure that readiness exists.&nbsp; Again, as you know, my top priorities have been -- been, number one, taking care of our people.&nbsp; That&#39;s critical if you&#39;re going to accomplish mission two, which is ensuring our national mission readiness.&nbsp; And depending on the type of unit you are and where you&#39;re located, how you do that is -- is very different.</p>

<p>But as the chairman said, too, at this point in time we have fewer than 2,000 of our service members infected by the virus, and most of them are mild to moderate.&nbsp; We -- we have a far, far, far smaller number of hospitalizations.&nbsp; But when you look at that number, it&#39;s less than 2,000, it&#39;s much lower in terms of a rate of infection than you see in our civilian counterparts.</p>

<p>And I -- I attribute that to the measures we took very early on going all the way back to, I think, 3 February, when we issued our first guidance to the field with regard to health protection.&nbsp; And we gave our -- I gave our commanders, our four-star commanders, our service secretaries, our service chiefs, I gave them the authority to implement that broad guidance as they saw best fit, depending on the types of units they have, the locations, the people, the readiness levels and all that, and they&#39;ve done a -- they&#39;ve done a very good job for the most part in terms of protecting our force and ensuring that mission readiness is there, and at the same time, helping protect our fellow Americans.&nbsp; So I&#39;m -- I&#39;m very proud of what our commanders and -- and senior NCOs have done, and I&#39;m even just as proud, if not more proud of our service members and what they&#39;re doing on the front lines here in the United States of America.</p>

<p>STAFF:&nbsp; Great, and that&#39;s a strong note to end on, but I would just ask if there&#39;s any final words as we close out this -- this town hall.</p>

<p>SEC. ESPER:&nbsp; I would just say, thank you once again to all of our service members and their family members, and our civilians out there who are dealing with this crisis just as we are.&nbsp; I really respect and have high regard for what you&#39;re doing, and proud for those who are out serving on the front lines, whether it&#39;s abroad or here at home.&nbsp; These are tough times, challenging times, unique times.&nbsp; I haven&#39;t seen this in my lifetime, but I know we will get through this.&nbsp; We will get through this stronger than before.</p>

<p>Please stay in touch us through the chain of command.&nbsp; We will continue to do town halls like this every now and then, and we want to hear your feedback.&nbsp; We want to be able to act on it.&nbsp; But keep in mind that we are taking your best interest in mind as we think ahead about everything from PCS moves to schooling to -- to medical issues of any type.&nbsp; So we&#39;re thinking through those problems.&nbsp; We look forward to your feedback, and keep in mind those three priorities; I&#39;ve talked about protecting our service members, civilians and families.&nbsp; That means taking care of yourself and one another, ensuring you&#39;ll be ready to accomplish your -- your mission; and number three, full support to our state and local authorities when it comes to the whole-of-nation, whole-of-government response we&#39;re in.</p>

<p>Tough times ahead as we go through this, but I&#39;m confident that there&#39;s light at the end of the tunnel and we will come out of this stronger and more resilient than ever before, so thank you.</p>

<p>Chairman?</p>

<p>GEN. MILLEY:&nbsp; Yeah, I would just -- just add very briefly that, you know, we&#39;re a resilient country.&nbsp; We&#39;ve gone through very, very hard times over the last 240 years.&nbsp; We&#39;re a resilient military.&nbsp; Many times we have bent, but we never break.&nbsp; And -- and that -- that -- that will happen this time, as well, and we will emerge on the other side of this as a stronger nation, and a stronger military.&nbsp; And we are extraordinarily proud of everything that every soldier, sailor, airman, Marine, Coast Guardsmen out there is doing to protect our nation and to help the people of America through this COVID crisis.</p>

<p>SEC. ESPER:&nbsp; SEAC?</p>

<p>SEAC COLÓN-LÓPEZ:&nbsp; Yes, Mr. Secretary.</p>

<p>So for the entire DOD forum out there listening to us today, we ask you to continue to be flexible, adaptable and versatile in the midst of this pandemic, and what we promise you from our end is that we&#39;re going to be your sensors, your synchronizers and your integrators to find the solutions to this issue.&nbsp; But again, we will fight it, we will go ahead and win against it, and that will come soon.</p>

<p>SEC. ESPER:&nbsp; Thank you all, and once again, take care of yourselves.&nbsp; And take care of each other.&nbsp; Have a good day.</p>


                
            </div>

            <div class="social-bottom">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/Newsroom/Transcripts/Transcript/Article/2145082/secretary-of-defense-dr-mark-t-esper-chairman-of-the-joint-chiefs-of-staff-gen/">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
            </div>
            <hr />
            
            <div class="tags">
                
<a href='http://www.defense.gov/Newsroom/Transcripts/Tag/141922/esper/'>Esper</a>


<a href='http://www.defense.gov/Newsroom/Transcripts/Tag/54430/defense-secretary/'>Defense Secretary</a>


<a href='http://www.defense.gov/Newsroom/Transcripts/Tag/155445/coronavirus/'>coronavirus</a>


<a href='http://www.defense.gov/Newsroom/Transcripts/Tag/148542/milley/'>Milley</a>


<a href='http://www.defense.gov/Newsroom/Transcripts/Tag/47669/chairman/'>chairman</a>


<a href='http://www.defense.gov/Newsroom/Transcripts/Tag/47498/seac/'>seac</a>


<a href='http://www.defense.gov/Newsroom/Transcripts/Tag/153139/colon-lopez/'>Colon-Lopez</a>

            </div>
            
        </div>
    </div>
</div>

<script type="text/javascript">
    $(window).load(function() {
        $('body').addClass('press-page');
    });
</script>

<script>
    FadeIt();
</script>



    
	</div>




<script type="text/javascript">

    var displayNextPrevNav = false
    var loggedIn = false;
    var articleId = 2145082;
    var moduleId = 1667;
    var mejPlayer;

    jQuery(document).ready(function () {
        mejPlayer = $(".article-view video").not(".noplayer").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/",
            videoWidth: '100%',
            videoHeight: '100%',
            success: function (mediaElement, domObject)
            {
                var aDefaultOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.defaultVideoOverlay.a-video-button');
                var aHoverOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.hoverVideoOverlay.a-video-button');
                var playing = false;
                $("#" + mediaElement.id).parents('.media-inline-video, .video-control').find('.mejs__controls').hide();
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play',
                    function (e) {
                        playing = true;
                        jQuery(".gallery").trigger("pause", false, false);
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.mejs__controls').show();                       
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.duration').hide();
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.hide();
                            aHoverOverlay.hide();
                        }
                        //place play trigger for DVIDS Analytics
                    }, false);
                mediaElement.addEventListener('pause',
                    function (e) {
                        playing = false;
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.removeAttr("style");
                            aHoverOverlay.removeAttr("style");
                        }
                    }, false);
                mediaElement.addEventListener('ended',
                    function (e) {
                        playing = false;
                    }, false);

                if (aDefaultOverlay.length) {
                    aDefaultOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                    aHoverOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                }
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });

        if (displayNextPrevNav) {
            DisplayNextPreviousNav(moduleId, articleId, loggedIn);
        }
    });

    $(window).load(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();
            if (winWidth > 1024) {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
        }
    });


    $(window).resize(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();

            if (winWidth < 1024) {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
        }

    });

</script>


</div><!-- End_Module_1667 --></div>
</div><!--end of empty container -->


</div><div class="DnnModule DnnModule-DNN_HTML DnnModule-1681"><a name="1681"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1681_ContentPane"><!-- Start_Module_1681 --><div id="dnn_ctr1681_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr1681_HtmlModule_lblContent" class="Normal">
	<style> /*************************************************** SUBSCRIBE ***************************************************/ .subscribe { display: block; text-align: center; background: #ebebeb; padding: 2rem 2rem 1.5rem; max-width: 640px; margin: 3rem auto 1rem; border-radius: 4px;} .subscribe h3 {text-align: left; margin-left: 15px; font-size: 1.7rem; margin-bottom: .5rem }.subscribe p { text-align: left; margin: -2px 0 0 0; font-size: 18px;} .subscribe .btn.btn-primary { float: right; } /*************RESPONSIVE **********/ @media only screen and (max-width: 768px) { .subscribe {max-width: 620px;} .subscribe h3 {font-size: 2.1rem; } } @media only screen and (max-width: 600px) { .subscribe { text-align: center; padding: 2rem 2rem 1.5rem;} .subscribe h3 { text-align: center; Margin : 0; font-size: 2rem; } .subscribe p { text-align: center; margin: 0; font-size: 20px; line-height: 1.4; } .subscribe .btn.btn-primary { float: none; } }</style> <div class="subscribe"> <article> <h3>Subscribe to Defense.gov Products</h3> <div class="dgov-grid"> <div class="dgov-col-sm-7 dgov-col-xs-12"><p>Choose which Defense.gov products you want delivered to your inbox.</p></div><div class="dgov-col-sm-5 dgov-col-xs-12"><a class="btn btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new">Subscribe </a></div></div> </article> </div> 
</div>

</div><!-- End_Module_1681 --></div>
</div><!--end of empty container -->


</div></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed1" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap">
        <div class="content-wrap">
            <div id="dnn_ContentPane" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed2" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap2">
        <div class="content-wrap">
            <div id="dnn_ContentPane2" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed3"><div class="DnnModule DnnModule-DNN_HTML DnnModule-1682"><a name="1682"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1682_ContentPane"><!-- Start_Module_1682 --><style>
#dnn_ContentPaneFullBleed3 {
margin-top:3rem;
}
#dnn_ctr1682_ModuleContent {
padding:1rem 0 3.5rem;
}
</style>
<div class="slice-angle slice-angle-gray slice-angle-down-top">
<div class="content-wrap"><div id="dnn_ctr1682_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr1682_HtmlModule_lblContent" class="Normal">
	<style> h2.slice-title { margin-bottom: 1.5rem; } .products { margin: 0 3.5rem; } </style><div class="products"><h2 class="slice-title"><a href="/Newsroom">Newsroom Products</a></h2> <div class="dgov-grid admin-button-grid dgov-grid-full"> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Advisories/">Advisories</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Releases/">Releases</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Publications/">Publications</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Transcripts/">Transcripts</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Speeches/">Speeches</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Contracts/">Contracts</a></div> </div> </div><br /><br /><!--<style> .block-btn, .block-btn:visited { padding: 50px 15px; font-size: 1.8rem; border-radius: 0; } .press-buttons {padding: 10px 20px;} h2.slice-title { margin-bottom: 1.5rem; } .products { margin: 0 3.5rem; } </style><div class="products"><h2 class="slice-title"><a href="/Newsroom">Newsroom Products</a></h2> <div class="dgov-grid admin-button-grid dgov-grid-full"> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Advisories/">Advisories</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Releases/">Releases</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Publications/">Publications</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Transcripts/">Transcripts</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Speeches/">Speeches</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Contracts/">Contracts</a></div> </div> </div>-->
</div>

</div></div></div><!-- End_Module_1682 --></div>
</div><!--end of empty container -->


</div></div>
    <div id="content-pane-wrap3">
        <div class="content-wrap">
            <div id="dnn_ContentPane3" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed4" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap4">
        <div class="content-wrap">
            <div id="dnn_ContentPane4" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed5" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap5">
        <div class="content-wrap">
            <div id="dnn_ContentPane5" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed6" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap6">
        <div class="content-wrap">
            <div id="dnn_ContentPane6" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed7" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap7">
        <div class="content-wrap">
            <div id="dnn_ContentPane7" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed8" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap8">
        <div class="content-wrap">
            <div id="dnn_ContentPane8" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed9" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap9">
        <div class="content-wrap">
            <div id="dnn_ContentPane9" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed10" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap10">
        <div class="content-wrap">
            <div id="dnn_ContentPane10" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed11" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap11">
        <div class="content-wrap">
            <div id="dnn_ContentPane11" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed12" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap12">
        <div class="content-wrap">
            <div id="dnn_ContentPane12" class="DNNEmptyPane"></div>
        </div>
    </div>
</main>


<section class="footer-search footer-search-slim">
    <div class="slice-angle-footer-search ">
        <div class="footer-search-wrap content-wrap">
            <h1>I want to find...</h1>
            <div class="footer-search-input-wrap">
                <input type="search" class="usagov-search-autocomplete" autocomplete="off" name="footer-search" placeholder="Search" value="" />
                <button type="button" class="skin-search-go" aria-label="Search"><i class="fa fa-search"></i></button>
            </div>
        </div>
    </div>
</section>


<script type="text/javascript">
    var usasearch_config = {
        siteHandle: skinvars.aid,
        autoSubmitOnSelect: false,
    }

    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "//search.usa.gov/javascripts/remote.loader.js";
    document.getElementsByTagName("head")[0].appendChild(script);

    const queryInput = $("input[name=footer-search],input[name=search-main],input[name=header-search]").on("keyup", function(e) {
        if (e.keyCode == 13) {
            submitSearch($(this));
        }
    });

    $("input[name=footer-search] ~ button, input[name=search-main] ~ button, .search-icon").on("click", function(e) {
        e.stopImmediatePropagation();
        submitSearch($(this));
    });

    $("#search-main-icon").on("click", function(e) {
        inputId = $(this).attr('for');
        var inputControl = $('#' + inputId);
        e.stopImmediatePropagation();
        if (inputControl.val()) {
            submitSearch();
        } else {
            inputControl.attr("placeholder", "enter search here...");
        }
    });

    function submitSearch($this) {
        const query = $this ? ($this.val() || $this.parent().find('input').val()) : "";
        const affiliate = skinvars.aid;
        window.location = "//search.usa.gov/search?query=" + query + "&affiliate=" + affiliate + "&utf8=%26%23x2713%3B";
    }
</script>






<footer id="footer-main">
    <div class="utility">
        <ul><li><a href="/Legal-Administrative/" title="Legal &amp; Administrative"><span class="text text-link-12">Legal & Administrative</span></a></li><li><a href="/Site-Index/" title="Site Map"><span class="text text-link-13">Site Map</span></a></li><li><a href="/contact" title="Contact"><span class="text text-link-14">Contact</span></a></li></ul>


    </div>

    <div class="social">
        <ul><li><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-5"></span></a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-6"></span></a></li><li><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-8"></span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-7"></span></a></li></ul>


    </div>

</footer>



        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`322`}" />
        <script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=656" type="text/javascript"></script>
    

<script type="text/javascript">
//<![CDATA[
//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=656|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=656|DnnBodyProvider|50)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=656|DnnPageHeaderProvider|5)--><!--CDF(Css|/Portals/_default/skins/dgov2/skin.css?cdv=656|DnnPageHeaderProvider|15)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=656|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=656|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=656|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=656|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=656|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=656|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/1/portal.css?cdv=656|DnnPageHeaderProvider|35)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=656|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=656|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=656|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=656|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=656|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=656|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=656|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=656|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=656|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=656|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=656|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=656|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=656|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=656|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=656|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=656|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=656|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=656|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=656|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=656|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=656|DnnBodyProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=656|DnnBodyProvider|100)--><!--CDF(Css|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=656|DnnPageHeaderProvider|10)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=656|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/js/dnn.js?cdv=656|DnnBodyProvider|12)--><!--CDF(Javascript|/js/dnn.servicesframework.js?cdv=656|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=656|DnnFormBottomProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=656|DnnPageHeaderProvider|14)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=656|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=656|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Resources/libraries/jQuery/03_02_01/jquery.js?cdv=656|DnnPageHeaderProvider|5)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/03_00_00/jquery-migrate.js?cdv=656|DnnPageHeaderProvider|6)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=656|DnnPageHeaderProvider|10)-->
    
</body>
</html>