<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Navy and Marine Leaders Brief Reporters on Training During COVID-19 > U.S. DEPARTMENT OF DEFENSE > Transcript
</title><meta id="MetaDescription" name="DESCRIPTION" content="Navy and Marine Corps leaders spoke with reporters via phone at the Pentagon about training during the COVID-19 pandemic., " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense,Department,DoD,Secretary,Deputy Secretary,Joint Chief,United States,Military,Government,Pentagon" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=711" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=711" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=711" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=711" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=711" type="text/css" rel="stylesheet"/><link href="/Portals/_default/skins/dgov2/skin.css?cdv=711" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DGOV2/container.css?cdv=711" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=711" type="text/css" rel="stylesheet"/><link href="/Portals/_default/skins/dgov2/resources/css/dnn.css?cdv=711" type="text/css" rel="stylesheet"/><link href="/Portals/_default/skins/dgov2/resources/css/menu.css?cdv=711" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=711" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=711" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=711" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=711" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=711" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=711" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=711" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=711" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=711" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/03_02_01/jquery.js?cdv=711" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/03_00_00/jquery-migrate.js?cdv=711" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=711" type="text/javascript"></script><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=2018-10-02-215543-967' type='image/x-icon' /><meta name='host' content='DMA Public Web' /><meta name='contact' content='pubwebhd@defense.gov' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/skins/dgov2/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/Desktopmodules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/Desktopmodules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-3.1.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><meta name='twitter:site' content='@DeptofDefense' /><meta name='twitter:creator' content='@DeptofDefense' /><meta name='twitter:card' content='summary_large_image' /><meta name='twitter:title' content='Navy and Marine Leaders Brief Reporters on Training During COVID-19' /><meta name='twitter:description' content='Navy and Marine Corps leaders spoke with reporters via phone at the Pentagon about training during the COVID-19 pandemic.' /><meta name='twitter:image' content='https://media.defense.gov/2019/Aug/07/2002168198/1280/1280/0/190807-D-EX074-026.JPG' /><meta name='twitter:creator' content='@DeptofDefense' /><meta property='og:url' content='https://www.defense.gov/Newsroom/Transcripts/Transcript/Article/2269761/navy-and-marine-leaders-brief-reporters-on-training-during-covid-19/' /><meta property='og:title' content='Navy and Marine Leaders Brief Reporters on Training During COVID-19' /><meta property='og:description' content='Navy and Marine Corps leaders spoke with reporters via phone at the Pentagon about training during the COVID-19 pandemic.' /><meta property='og:site_name' content='U.S. DEPARTMENT OF DEFENSE' /><meta property='og:image' content='https://media.defense.gov/2019/Aug/07/2002168198/1280/1280/0/190807-D-EX074-026.JPG' /><meta property='og:type' content='website' /><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/Newsroom/Transcripts/Transcript/Article/2269761/navy-and-marine-leaders-brief-reporters-training-during-covid-19/" id="Form" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="o2VAJQ+ukPj1cqcBfpHZD92lFghr1x/5Q5Bou8wGrCxWSLQpMnuSWdbwt/ebwV33CPf1ycJlZE7nq19h4Rmfbv3tlfFqdIFWhjOBkkT3KLf/fTG1gBQGxmxOa60Tm6Y6ZwGe1H08vYpNDocdzm1XZwhg8nW3YK2OvBsXfDtSPbZ/2pZsRgpYD+OKS9L3XPp/B7jNb6BuC5zz0Aonoo5epyHz75Wxk2OJpyNsDrezI5M6FjDJ39SxwicPLtOfst2MUGcIoPuabD6fuqWTcl1KdeBtjGetknEw3ZhbA3AH6gAdW61x78nUQ4Ry0e3ymYmZOeGcjIsrkC6DFmMQrw3vE6Bl2Hxr/4nnOTiFNX+PogoZ5ojtVa7cBAP8hvENkK0odY2KhWABbUcyPDYgpsn8RhsSZUPes0len88vnGAXAabmJVE5iun8UiwVpTVdzoaeo/nM8mZR7bjx3HMppI7WnjRcTttB8bN1o5fcYq9P8RM849pkL+UXctxz9iTx3Uji8QJTJC+Jd7SlotBeh/ZgY6P4B+5QyeyTh4jPflSO/+9cKZLCqtQOKnOGFsEYdiXkcF1znz2mbBfvzo9gFzfi1Irzb6d2clGwK0UaOSVK510qJgnUzIIe37sSEyD8lE6Gx41k/qaTSCQNhv4TBDlKXfg8wabCDd9xvZxHE1d3EuW9p0SflizTuhyi0kk7b+C0T53zFojqfEXoaSuPqj+awoIPCSfTkI/+dXaw2DSZ63LG5INqTyzvYoFGVKM/tabLtyMP5HmW5fFMS5/q05jPLdAeHZS+ZKtiscg5+HovjIhWT5lP41r7QHD4Z76af2fozI+2hYmNRKgWJkhHqZiVyothsjZNGJGJL5zQbOWEPTEHtG0JMu5ik3u0bCBA+aSodhAgT4SSZJEna5qGKrIebW0+JEEHlyAPjDhzYOJ+vDYEA9MX360+hXtshLPdKU2HlXSovgMvDaWasPP9eUFK9LXfiHy+HMIcccQwa8wpJ5KmGbH8t44DkubbLlz38I4dFfNbEsHP08YtM+85oF/+nU+74DBUQywxcK6sv5tduSBX5I9RmDgyVK4ji7j+SUKWBdxbvA5x/fFIItmmQUBRhi+T7yacXkkMHou2rXfnsUj2x5uaXnTEheZXD/Nyxsr2KiwnH94WtlWWBc04ZjWVoTMXXy9gMMSOMOTVSMF5eytEThaKjV6M1yedFOgRxLUcgeseKv80qEwx4sjaSiNSmj96X4sEpCuB6lWeQSxFzwU3FfpiLyKDc5iJU3maUJFnwsVo0rtF9rBBNO/pz8+7mKo4Cohn8uFdDWAHaL+1F60gNFyQJ14Q3oOaZp0OVxgWPOug597qpw7QgfKF45wGy1aTdwYJ82RO1DRtdcbxa6WthN881UNptgSfJI7jg7wAmO/n9vh4KfdBFfWeOF+kpJIiQUxVnydO5uiXQL90Yy4GkaxUTgQ755ADJvcn+VpSSq7c0JMvJRgJxxBrarJttS2xQJ/0B8raUyqNfsvrggVFq0q+y7f2ltPdkuZ6GWzBuTo99lIf1hO1ACHgKWpNX4C2GZPHSlSkrONLWTiBeBfdZtd8zlcB7P6A15IEoACVRB0tb+iP26noUPA1lRulDfF1NUeOrcyNvVSvl9PT4xpnMKqOfv//VXDfziRXUfWcvaLa8WVaniJt6Yx8TpqHtLGEJqoAgZaUrXAy42Gj94kY8olAOwnolr4LQ9i5OXD+UVoyog==" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['Form'];
if (!theForm) {
    theForm = document.Form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV16vn23mRKJ3YfxgZO6Vg-qfn4DLZzvdN4FsDO3JF6o8Ai9U2w1&amp;t=637100682046795651" type="text/javascript"></script>


<script src="/ScriptResource.axd?d=NJmAwtEo3IqOv4sUh-Rig0r8ribOsOru6PRUuOPeOUTxaLr0LkqwjUZ1KfN2pxsTzXrhnEn2qPqMmFHAgZnpJORcEUNLaSpc226qJmze-FYKMecKHwPV-k73fvQH1Ku4KKXAUA2&amp;t=ffffffffecf19baa" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=dwY9oWetJoJ4ZjA-1jPcEhP7ER5pj7vUnbl87xIrp5KgCIH7OinCkP3cK37LGan3ayBW32yRZSEgGl2tgZv50n3b6-V5-8OCkx2VKFRvNoTMy9OkcSdmsXHaJpvqsXD5HuMXQgmzxnfjN1aI0&amp;t=ffffffffecf19baa" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="A4pH4eAxx5fK6eqWX3EGgIwX+0VErIhhGMp4q+fR39QnRS68CA4tIX388YMI/D+h77FECQutKKZIyy6Q21Ops2l0txNHgTd9XMtKNZC0lLv4V1Sh" />
</div><script src="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=711" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=711" type="text/javascript"></script><script src="/js/dnn.js?cdv=711" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=711" type="text/javascript"></script><script src="/Portals/_default/skins/dgov2/resources/js/skin.js?cdv=711" type="text/javascript"></script><script src="/Portals/_default/skins/dgov2/resources/js/menu.js?cdv=711" type="text/javascript"></script><script src="/js/dnncore.js?cdv=711" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=711" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=711" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=711" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=711" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=711" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=711" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=711" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=711" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=711" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=711" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=711" type="text/javascript"></script><script src="/js/dnn.servicesframework.js?cdv=711" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=711" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=711" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr1667$ViewArticle$UpdatePanel1','dnn_ctr1667_ViewArticle_UpdatePanel1'], [], [], 3600, '');
//]]>
</script>

        
        
        

<!--CDF(Javascript|/Portals/_default/skins/dgov2/resources/js/skin.js?cdv=711|DnnBodyProvider|100)-->
<!--CDF(Javascript|/Portals/_default/skins/dgov2/resources/js/menu.js?cdv=711|DnnBodyProvider|100)-->


<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. DEPARTMENT OF DEFENSE","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"defensegov","IsSecureConnection":false,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"http://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":13,"SocialLinks":{"Facebook":{"Url":"","Window":"","Relationship":null},"Twitter":{"Url":"","Window":"","Relationship":null},"YouTube":{"Url":"","Window":"","Relationship":null},"Flickr":{"Url":"","Window":"","Relationship":null},"Pintrest":{"Url":"","Window":"","Relationship":null},"Instagram":{"Url":"","Window":"","Relationship":null},"Blog":{"Url":"","Window":"","Relationship":null},"RSS":{"Url":"","Window":"","Relationship":null},"Podcast":{"Url":"","Window":"","Relationship":null},"Email":{"Url":"","Window":"","Relationship":null},"LinkedIn":{"Url":"","Window":"","Relationship":null},"Snapchat":{"Url":"","Window":"","Relationship":null}},"SiteLinks":null,"LogoffTimeout":10500000};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"http://www.defense.gov/Portals/1/logo.png?ver=2019-04-15-111531-263","name":"U.S. DEPARTMENT OF DEFENSE","url":"http://www.defense.gov/","sameAs":[]}</script>

<!--CDF(Css|/Portals/_default/skins/dgov2/resources/css/menu.css?cdv=711|DnnPageHeaderProvider|100)-->
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>


<header class="top " id="header-main">
    <div class="header-inner">
        
        <a class="logo" href="http://www.defense.gov/" target="">
            <span>U.S. DEPARTMENT OF DEFENSE</span>
            
            <img src="/Portals/1/logo.png?ver=2019-04-15-111531-263" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
            
        </a>
        
        <nav class="main">
            <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class=" top-level ">
    
        <a href="http://www.defense.gov/Explore/Spotlight/Coronavirus/" target="" tabindex="0" >Coronavirus Update<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Whats-New/" target="" tabindex="0" aria-expanded="false">What&#39;s New<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="">
    
        <a href="http://www.defense.gov/explore/" target="" tabindex="0" ><span class="main">Explore - News &amp; Features</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Experience/" target="" tabindex="0" ><span class="main">Experience - Visual Storytelling</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Engage/" target="" tabindex="0" ><span class="main">Engage - Quizzes</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Watch/" target="" tabindex="0" ><span class="main">Watch - Videos &amp; Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/observe/" target="" tabindex="0" ><span class="main">Observe - Photos</span></a>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false">Our Story<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false"><span class="main">About the DOD</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Our-Forces/" target="" tabindex="0" ><span class="main">Our Forces</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/KnowYourMilitary/" target="" tabindex="0" ><span class="main">Know Your Military</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/" target="" tabindex="0" aria-expanded="false"><span class="main">Our Leaders</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false">Newsroom<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false"><span class="main">What&#39;s Happening</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">Latest News</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Today-in-DoD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false">Resources<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false"><span class="main">DOD Resources</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="https://pentagontours.osd.mil/Tours/" target="_blank" tabindex="0" ><span class="main">Pentagon Tours</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Insignias/" target="" tabindex="0" ><span class="main">Insignia</span></a>
    
    </li>

    <li class="">
    
        <a href="https://go.usa.gov/xpXGK" target="_blank" tabindex="0" ><span class="main">FY19 Financial Report</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/Helpful-Links/" target="" tabindex="0" aria-expanded="false"><span class="main">Helpful Links</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/ask-us/listing/" target="" tabindex="0" ><span class="main">FAQs</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Military-Departments/" target="" tabindex="0" ><span class="main">DOD/Military Websites</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Contact/" target="" tabindex="0" ><span class="main">Contact</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


</ul>


            <div class="nav-search-icon">
                <i class="fa fa-search"></i>
            </div>
            <div class="nav-search">
                <input type="search" autocomplete="off" name="header-search" placeholder="Search topics, names, categories..." value="">
                <span class="search-icon"><i class="fa fa-search" aria-label="Search"></i></span>
                <span class="close-icon"><i class="desktop-search-close" aria-label="Search"></i></span>
            </div>
            <div class="level2-backdrop">
                <div class="backdrop-image"></div>
            </div>
        </nav>
    </div>
    <div id="mobile-overlay"></div>
    <div id="nav-drawer">
        <div id="nav-burger" class="hide-on-mobile-nav-open" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
        <div class="drawer-inner">
            <div id="nav-burger" class="internal" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
            <div class="search-wrap">
                <input type="search" id="search-main" autocomplete="off" name="search-main" /><label for="search-main" id="search-main-icon"><i class="fa fa-search" aria-label="Search"></i> </label>
                <a href="#" class="skin-search-go">Search</a>
            </div>
            <nav>
                <div class="primary">
                    <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class=" top-level ">
    
        <a href="http://www.defense.gov/Explore/Spotlight/Coronavirus/" target="" tabindex="0" >Coronavirus Update<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Whats-New/" target="" tabindex="0" aria-expanded="false">What&#39;s New<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="">
    
        <a href="http://www.defense.gov/explore/" target="" tabindex="0" ><span class="main">Explore - News &amp; Features</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Experience/" target="" tabindex="0" ><span class="main">Experience - Visual Storytelling</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Engage/" target="" tabindex="0" ><span class="main">Engage - Quizzes</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Watch/" target="" tabindex="0" ><span class="main">Watch - Videos &amp; Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/observe/" target="" tabindex="0" ><span class="main">Observe - Photos</span></a>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false">Our Story<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false"><span class="main">About the DOD</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Our-Forces/" target="" tabindex="0" ><span class="main">Our Forces</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/KnowYourMilitary/" target="" tabindex="0" ><span class="main">Know Your Military</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/" target="" tabindex="0" aria-expanded="false"><span class="main">Our Leaders</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false">Newsroom<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false"><span class="main">What&#39;s Happening</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">Latest News</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Today-in-DoD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false">Resources<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false"><span class="main">DOD Resources</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="https://pentagontours.osd.mil/Tours/" target="_blank" tabindex="0" ><span class="main">Pentagon Tours</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Insignias/" target="" tabindex="0" ><span class="main">Insignia</span></a>
    
    </li>

    <li class="">
    
        <a href="https://go.usa.gov/xpXGK" target="_blank" tabindex="0" ><span class="main">FY19 Financial Report</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/Helpful-Links/" target="" tabindex="0" aria-expanded="false"><span class="main">Helpful Links</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/ask-us/listing/" target="" tabindex="0" ><span class="main">FAQs</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Military-Departments/" target="" tabindex="0" ><span class="main">DOD/Military Websites</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Contact/" target="" tabindex="0" ><span class="main">Contact</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


</ul>


                </div>
                <div class="social">
                    <ul><li><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-4"></span></a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-1"></span></a></li><li><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-3"></span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-2"></span></a></li></ul>


                </div>
            </nav>
        </div>
    </div>
</header>












<p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1" aria-label="Skip Target"></a></p>



<main>
    <div id="dnn_ContentPaneBanner"><div class="DnnModule DnnModule-DNN_HTML DnnModule-1654"><a name="1654"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1654_ContentPane"><!-- Start_Module_1654 --><div id="dnn_ctr1654_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr1654_HtmlModule_lblContent" class="Normal">
	<div class="page-banner page-banner-thin no-image"> <div class="page-banner-inner"> <div class="content-wrap"> <div class="page-title">Transcript</div></div> </div> </div> 
</div>

</div><!-- End_Module_1654 --></div>
</div><!--end of empty container -->


</div></div>
    <div class="slice-angle slice-angle-gray slice-angle-down-top">
        <div class="page-wrap">
            <div id="dnn_ContentPanePage"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-1667"><a name="1667"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1667_ContentPane"><!-- Start_Module_1667 --><div id="dnn_ctr1667_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr1667_ViewArticle_UpdatePanel1" class="article-view">
		
        <div class="adetail newsroom no-abanner no-abanner-mobile aframe" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <div class="inside ntext">
            <div class="header">
                
                <div class="presenterinfoType Transcript">
                    
                    
                </div>
                <h1 class="maintitle">
                    
                    Navy and Marine Leaders Brief Reporters on Training During COVID-19
                </h1>
                <div class="date">
                    
                    July 7, 2020
                    
                </div>
                
                <div class="presenter">
                    
                    Major General William F. Mullen, Commanding General, Marine Corps Training And Education Command; Rear Admiral Milton J. Sands, Commander, Naval Service Training Command
                </div>
                
                
            </div>
            <div class="social-top">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/Newsroom/Transcripts/Transcript/Article/2269761/navy-and-marine-leaders-brief-reporters-on-training-during-covid-19/" addthis:media="">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
                <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                    var addthis_config = {
                        data_use_flash: false,
                        data_use_cookies: false,
                        ui_508_compliant: true
                    }</script>
            </div>

            <hr />

            <div class="body">
                <p>STAFF:&nbsp; Good afternoon.&nbsp; I&#39;m Commander Sean Robertson.&nbsp; Before we start, I would ask that you please keep your phones muted unless you are speaking in order to prevent feedback and other distractions.&nbsp; I&#39;ll be facilitating our briefing today.</p>

<p>Today we have Marine Corps Major General Bill Mullen, the Commanding General, Training and Education Command, and Navy Rear Admiral Jamie Sands, Commander, Naval Service Training Command to discuss accession training in the COVID-19 environment.</p>

<p>Let me start with a quick communication check.&nbsp; General Mullen, can you hear me?</p>

<p>MAJOR GENERAL WILLIAM F. MULLEN:&nbsp; Yep.</p>

<p>STAFF:&nbsp; Thank you, sir.&nbsp; Rear Admiral Sands?</p>

<p>REAR ADMIRAL MILTON J. SANDS:&nbsp; Loud and clear, thank you.</p>

<p>STAFF:&nbsp; OK.&nbsp; General Mullen, the floor is yours for some opening comments.</p>

<p>GEN. MULLEN:&nbsp; Great, thank you very much.&nbsp; The first thing I&#39;d like to say is there&#39;s nothing more important than protecting our Marines, the sailors, &nbsp;and their families.&nbsp; Our focus has always been and will always be the safety of our recruits, our Marines and sailors, their families.&nbsp; We recognize they&#39;re the key to continued Marine Corps success.</p>

<p>Primary health protection measures in place to minimize exposure and transmission in recruit training includes social distancing, use of personal protective equipment, reinforcing hygiene measures, a 14 day restriction of movement during training -- excuse me, prior to training, and testing of recruits.</p>

<p>You know, training&#39;s being altered to comply with COVID-19 protocols set by the CDC:&nbsp; no training standards, program instructions or graduation requirements are being altered or reduced.&nbsp; For example, even though the semiannual PFT has been waived across the entire Fleet Marine Force, it is not being waived at the recruit depots and formal learning centers wherein a PFT is part of the POI and a graduation requirement.</p>

<p>COVID-19 protocols are primarily impacting us in our movement planning and reduced shipping rates to maintain social distancing during training.&nbsp; We are closely coordinating with Marine Corps Recruiting Command, weekly, to ensure there is no -- there is protected mobility, no blockage in the accessions pipeline, and shipping rates are flexible to respond to any unforeseen blockage.</p>

<p>Marine Corps&#39; Recruit Depot San Diego is currently limited 325 recruits per company with social distancing.&nbsp; At Parris Island, there&#39;s a limit of 454 for males, 120 for females due to the different styles of barracks.&nbsp; Mainly, it&#39;s those squad bays in those barracks that has the capacity reduction.</p>

<p>Another movement impact that has affected our training pipeline is that we made the decision to cancel the 10 days of leave normally taken by Marines immediately after graduating from recruit training.&nbsp; Cancellation of leaves allows us to control the transportation method and environment to the School of Infantry for their follow-on training at Marine Combat Training or Infantry Training Battalion.</p>

<p>From bootcamp through arrival at the formal learning centers, we&#39;re taking steps to protect recruits and Marines by isolating new recruits and Marines to minimize the threat of exposure to COVID as they progress through the ELT pipeline.</p>

<p>This also provides reassurance to our sister service partners, approximately 52 percent of our MOS-producing schools are at other service locations, and that we are minimizing the risk to those populations as well.</p>

<p>We are finding success in reducing exposure to COVID in four key areas:&nbsp; contact, testing, time, and improved staging/quarantine isolation areas.&nbsp;</p>

<p>With regards to contact, we&#39;re aggressively executing measures to reduce contact between personnel in all areas of training, yet particularly focused on times of high congregation such as mess halls, chapels, physical fitness and classrooms.</p>

<p>Currently, the primary factors limiting MCRD throughput are social distance requirements and squad bay size.&nbsp; MCRDs must enforce social distance for health protection measures to be successful.&nbsp;</p>

<p>With regards to testing, the screening of accessions at military entrance processing stations, screening and testing at reception battalions, and the use of quarantine and isolation are resulting in a protective bubble, needed to allow initial entry and follow-on training to continue.</p>

<p>Our current onsite testing capability is a significant force multiplier for emerging cases and in-processing post-ROM recruits into training with minimal impact of the schedule.</p>

<p>Enabling post-ROM recruits to commence training immediately requires the capability to bulk test with rapid results that turn around in 24 to 48 hours.&nbsp; Recruits who test negative are processed into training.&nbsp; Recruits who test positive, along with their roommate, are moved to single rooms until they satisfy conditions for return to training, according to medical priorities.</p>

<p>The Naval Medical Research Center process at Parris Island tests 24, 48 hours of receipt at its facility in Silver Springs, Maryland, or Mount Sinai Hospital.&nbsp; Naval Medical Center San Diego does the tests for San Diego, and their turnaround time is 48 hours.</p>

<p>With time, we are finding preventative medicine specialists are critical for timely decisions.&nbsp; In addition, they facilitate close coordination, medical, and prevmed to quickly identify, test and ROM symptomatic personnel while conducting through contact investigations.</p>

<p>With regards to staging quarantine and isolation areas, while this may seem somewhat obvious, our improved staging, quarantine, and isolation areas are vital to our success in combating COVID-19 during the 14-day ROM period.</p>

<p>Our recruit and follow-on training centers have successfully damped their process to mitigate the risk to recruits, Marines, and training personnel while maximizing throughput in the COVID-19 environment through a combination of reducing contact, testing, isolation and ROM prior to training.</p>

<p>It will be necessary for us to continue assessing the situation in each location as it progresses, taking all aspects into consideration, like current COVID-19 status at each location, local, state regulations, et cetera, before we make any changes.</p>

<p>Our approach to implementing COVID-19 protocols has been iterative, deliberative, and continuously evolving as to how to operate most effectively while mitigating the risk to our recruits and training personnel and maximizing accessions throughput.</p>

<p>In closing, it is important to address this pandemic has been a great team effort.&nbsp; Therefore, I must give a sincere thank you to the families and all the Marines involved throughout Training and Education Command, the recruit depots all the way through the staffs, up here to TECOM headquarters.</p>

<p>The sacrifices they have endured thus far have been extraordinary, to ensure our Marines and families are safe and our corps is prepared to answer the call when called upon.&nbsp; That&#39;s all.</p>

<p>STAFF:&nbsp; Thank you.</p>

<p>Admiral Sands, did you have some opening comments, sir?</p>

<p>ADM. SANDS:&nbsp; Yes, please.&nbsp; I just would like to follow the major general quickly here.&nbsp;</p>

<p>Just good afternoon from Great Lakes, Illinois, from Naval Service Training Command and the home of the Navy&#39;s only bootcamp.&nbsp;</p>

<p>The Navy has continued the mission-essential basic training of new sailors throughout the pandemic.&nbsp; We&#39;ve sent over 8,100 new sailors to the fleet, and we believe we are on-track to meet the Navy&#39;s accession goal of 40,800 sailors for Fiscal Year 2020.</p>

<p>Right now, we have over 6,700 recruits engaged in basic training here at Great Lakes, and we have recently increased our weekly shipping to over 1,200 new recruits each week.&nbsp; We&#39;ve been able to make this increase and continue training throughout the pandemic using a combination of risk mitigation procedures to protect our force and continue our mission.</p>

<p>Prior to departing for Great Lakes, recruits are asked to complete a 14-day Restriction of Movement at home.&nbsp; Once they arrive in Chicago, all recruits conduct an additional offsite Restriction of Movement for 14 days, and are tested prior to their movement onto the main base and Recruit Training Command.</p>

<p>We&#39;ve retained much of our active-duty staff on base, and instituted face covering, cleaning, and social distancing requirements that are familiar to us all.</p>

<p>We&#39;re in daily consultation with experts in the Navy&#39;s medical community, and remain in close touch with Navy Personnel Command to ensure the training process is aligned from recruiting all the way to the fleet.</p>

<p>While it remains a dynamic situation, I&#39;m immensely proud of not just the recruits, but the Recruit Division Commanders, instructors, and other staff who have continued to produce sailors for the fleet.</p>

<p>While we&#39;ve adjusted our processes across accessions due to COVID-19, what we haven&#39;t changed are the requirements to be a basically trained sailor.&nbsp; Every sailor&#39;s trained in five Navy warfighting competencies:&nbsp; firefighting, damage control, watch standing, seamanship, and small arms handling and marksmanship.</p>

<p>Each new sailor is trained as part of a team, and inculcated into the fundamentals of the Navy&#39;s core values.&nbsp; They&#39;re tough, well prepared, and excited to join the fleet.</p>

<p>Officer Training Command in Newport, Rhode Island, as another one of my commands, has implemented similar requirements and changes, and is having similar success in continuing to train in the middle of this pandemic.</p>

<p>Since March, we&#39;ve sent 710 active and reserve officers through training and on to the fleet.&nbsp; Our officer candidate, officer development, and limited duty officer, chief warrant officer schools have continued to train both line and staff officers needed to lead the sailors graduating here in Great Lakes from RTC.</p>

<p>Our naval reserve officer training corps units have adjusted, as well.&nbsp; We&#39;re working closely with our ROTC host schools to prepare for the coming school year and continue training midshipmen to become future leaders in the Navy and Marine Corps.&nbsp; This spring and to date, we have commissioned over 1,100 new officers in the Navy and Marine Corps.&nbsp;</p>

<p>We&#39;ve had to adapt across our accession training programs but we have remained focused on the identity, transformation, and training required to send war fighters to the fleet.&nbsp; Thank you.</p>

<p>STAFF:&nbsp; Thank you, gentlemen.&nbsp; As a reminder for the media, please provide your full name and agency prior to -- to asking your question and please limit yourself to one question and a related follow on if you would.</p>

<p>We&#39;ll go to the line first.&nbsp; Bob -- Bob or Lita from AP, did you -- did you manage to get on the line?&nbsp; No?&nbsp; OK.&nbsp; Megan Eckstein from USNI News?</p>

<p>Q:&nbsp; Hi, thank you very much for the opportunity.&nbsp; I wanted to ask about the kind of financial side of all of this.&nbsp; With having to pay for additional housing during the ROM period, additional, you know, medical personnel on -- to have on hand, whether it&#39;s PPE -- I was just wondering kind of what that does for the budgets for the remainder of this fiscal year and if it looks like you&#39;re going to have any shortfalls that you&#39;ll have to address or if that&#39;s somehow being compensated by maybe a lower throughput?&nbsp; I just wondered what the fiscal picture looks like right now for both the Navy and Marine Corps side.</p>

<p>GEN. MULLEN:&nbsp; This is Major General Mullen, I can address the Marine Corps side.&nbsp; Right now, that&#39;s a bit of a moving target.&nbsp; We obviously have the COVID supplemental, that&#39;s been very helpful.&nbsp; We&#39;re looking to -- we got to a point where we&#39;ve normalized what we&#39;re doing for ROM, which is probably the most expensive part of this &lsquo;cause that goes to the -- the additional housing piece there, and what we&#39;re trying to do is find a less expensive way to do what we&#39;re doing now.&nbsp; We&#39;re hoping to be able to knock the -- how much money we&#39;re spending on COVID protection measures but that again, moving target.</p>

<p>With regard to the other things, based on the lower throughput, less Marines coming in, though as I&#39;m -- as I&#39;m looking at my reports right now, it&#39;s not that many less but it&#39;s all things that we&#39;re looking at to try and balance things out.</p>

<p>And so I can&#39;t really say right now whether we&#39;re going to be short or over.</p>

<p>ADM. SANDS:&nbsp; Hey Megan, this is Admiral Sands, just to follow General Mullen.&nbsp; I agree with what he -- he put out already.&nbsp; The COVID supplemental has been immensely helpful in help -- in maintaining our ability to produce sailors for the fleet.</p>

<p>That -- by far, the most expensive part of this for us is paying for our off-site ROM facilities.&nbsp; As General Mullen mentioned, we too are engaged in looking for a cheaper and longer-term, sustainable option.&nbsp; And we&#39;re starting to look now at a -- a base to the north of us that we could use that will simultaneously reduce our cost for force protection and allow us to have a -- a -- a -- one location to execute this off-site ROM for what we think may be a period up to a year.&nbsp; We&#39;re looking at this over the long haul. &nbsp;</p>

<p>So again, the most expensive part for us has been the off-site Restriction of Movement facilities and we&#39;re looking now actively and having some success in changing our methodology to reduce our expenses over the long term.</p>

<p>STAFF:&nbsp; OK.&nbsp; Coming here in the room, Tom Bowman, did you have a question?</p>

<p>Q:&nbsp; Yes, it&#39;s Tom Bowman with NPR.&nbsp; First of all, General Mullen, could you specify what reduced shipping rates actually mean in numbers?&nbsp; And also for both of you, I think early on there were delays in moving the recruits from states with high coronavirus rates.&nbsp; Does -- is that still continuing?</p>

<p>GEN. MULLEN:&nbsp; Yeah, the -- the reduced shipping is because of a squad bay capacity and right now it&#39;s different on each coast.&nbsp; We&#39;re -- what we&#39;re looking at is the overall number that we need to recruit and -- and put through training over the year, which is in the vicinity of 38,000, and the -- the number that we&#39;re going to be short by, we know we will be short, that&#39;s changing based on -- like this week, for instance.&nbsp;</p>

<p>We left a number of open weeks between now and the end of the fiscal year, just a couple of them, just in case things don&#39;t go well with regards to the measures we&#39;ve taken with regards to COVID.&nbsp; Things are going very well.&nbsp; So instead of this week being an open week, we shipped, so that&#39;s less Marines we&#39;ll be short.</p>

<p>We have them all -- all of the Marines we need in our pool -- excuse me, all of the recruits we need in our pool, it&#39;s just a case of putting them through the squad bays.&nbsp; And each squad bay, especially at Parris Island, they all have different capacities, some a great deal more than others, and so when we talk social distancing, that&#39;s where the reduced numbers come in.&nbsp; Over.</p>

<p>Q:&nbsp; It -- it also -- any delays in moving recruits from states with high coronavirus rates?</p>

<p>GEN. MULLEN:&nbsp; Yeah, my apologies on that one.&nbsp; We had some initially.&nbsp; When MEP stations would close down, we&#39;d shift to a different place and then we made the decision that we would not ship from states that got really, really bad that were obviously red with regards to CDC guidelines.&nbsp;</p>

<p>We&#39;ve opened them back up, we&#39;re watching very, very carefully.&nbsp; Our recruiting command is actively engaged in that to make sure that if -- if we are having a problem from a specific area, we will take a week or two off from shipping to that location.</p>

<p>And so far, it&#39;s been working because for the recruits that are showing up, we&#39;re having very, very few test positive.&nbsp; Over.</p>

<p>ADM. SANDS:&nbsp; And Tom, this is Jamie Sands here again, just to follow General Mullen.&nbsp; We are following the same procedures as the Marine Corps Recruiting Command when it comes to shipping from different locations.&nbsp; And we went through that same process General Mullen described, where we did originally have MEP -- MEP stations that shut down based -- based on being in a condition red status.</p>

<p>We&#39;ve reopened but we are still keeping a careful eye, as -- as is the Marine Corps, of course, on resurgence of the disease and we remain still positioned to reduce shipping from certain areas if that makes sense.</p>

<p>Right now, our -- our off-site ROM, that front end 14 day process we use, has been very, very effective in really mitigating the impact of the disease once it comes within our lifeline.&nbsp; So it -- that, probably more than anything, has really helped us maintain the steady flow despite different fluctuations in levels of the disease in different states.&nbsp; Over.</p>

<p>STAFF:&nbsp; OK.&nbsp; Jeff Schogol?</p>

<p>Q:&nbsp; Thank you.&nbsp; General Mullen, a little off topic.&nbsp; It&#39;s kind of Marine Corps lore that Marines do better on their PFT when they&#39;re completely inebriated.&nbsp; Have you got any data that shows that Marines perform better on their PFT while drunk?</p>

<p>GEN. MULLEN:&nbsp; Interesting question.&nbsp; No.&nbsp; Over.</p>

<p>STAFF:&nbsp; OK.&nbsp; Yasmin Tadjdeh?</p>

<p>Q:&nbsp; Thank you.&nbsp; And is the PFT -- the PFT going to be resumed -- resumed next year?</p>

<p>GEN. MULLEN:&nbsp; Yes, it will.&nbsp; Over.</p>

<p>STAFF:&nbsp; OK, thank you, Jeff.&nbsp; Yasmin Tadjdeh from National Defense Magazine?</p>

<p>Q:&nbsp; Hi, thank you.&nbsp; My question is for both General Mullen and Admiral Sands.&nbsp; Are you seeing a greater need for technology such as simulators to help various ratings with training?&nbsp; What type of equipment is the Navy and Marine Corps looking for?&nbsp; You know, I would imagine that maybe equipment that is more portable to be perhaps used and moved around like on a ship or on base to be advantageous during COVID.&nbsp; Thank you.</p>

<p>GEN. MULLEN:&nbsp; Admiral Sands, why don&#39;t you go first this time?</p>

<p>ADM. SANDS:&nbsp; Yeah, thanks.&nbsp; So yes -- yes, and I think the name was -- I think that&#39;s what I heard.&nbsp; So we don&#39;t have a greater requirement for simulators, but what we are seeing is the challenge is, what do you do with the recruits while they&#39;re in this restriction of movement process?&nbsp; Because obviously, just by going through that 14-day restriction of movement they&#39;re limited a little bit with what we can do as we go ahead and -- and take that -- use that time to -- to make sure we&#39;re not bringing the disease into our lifelines.</p>

<p>And so what we&#39;ve done is we&#39;ve done more of what I would call virtual training where we do sailorization.&nbsp; We do Navy core values.&nbsp; We do what we call warrior toughness training, and we&#39;ve been using a distributed learning environment to do that.&nbsp; So think iPads in the rooms where we can push the -- the lessons to the recruits and really maximize the use of that time.</p>

<p>As far as our simulators, though, to answer your question directly, COVID hasn&#39;t really caused us a -- an increased need for simulators.&nbsp; The majority of our training that we do in the Navy&#39;s boot camp is really hands on.&nbsp; We do reps and sets.&nbsp; We repeat things over and over again to build muscle memory, and it&#39;s that that really enables the proficiency of these basically-trained sailors as they head to the fleet.&nbsp; Over.</p>

<p>GEN. MULLEN:&nbsp; That was a great answer, Admiral Sands.&nbsp; We&#39;re doing similar things with regard to our recruits when they&#39;re in the ROM staging.&nbsp; Also, we have something called Marines awaiting training.&nbsp; If they&#39;ve moved on to their M.O. schools and they&#39;re awaiting training, how can we deliver them something that gives them a head start, gets them rolling with regards to what is required of them to learn.&nbsp;</p>

<p>This COVID has pushed us to do a great deal more with trying to get the distance learning piece, computer-based training, micro-video learning and other things, getting that type of thing out there.&nbsp; But since I own the entire training continuum for the Marine Corps, I would say we are looking to get a lot more involved with simulations.&nbsp; What we&#39;d like to be able to do is have large-scale exercises with people plugging into an exercise either virtually or -- or live from multiple locations.&nbsp;</p>

<p>And some of that also goes to, there&#39;s things that we frankly cannot do in a live training environment that can only be done in simulation, and we have to find a way to simulate them.&nbsp; So those are all the kind of things we&#39;re looking for.&nbsp; Over.</p>

<p>Q:&nbsp; Thank you.</p>

<p>STAFF:&nbsp; OK, Janey from USA Journal.</p>

<p>Q:&nbsp; Thank you, sir.&nbsp; Just (inaudible), how do you training exercise with other international military such as like prepare the two USA and South Korea joint military exercise, where is next month&#39;s resumption of these operations.&nbsp; How do you manage these exercise?</p>

<p>GEN. MULLEN:&nbsp; Thank you for your question.&nbsp; One of the things we have to do since we&#39;re out forward-deployed with our Navy brethren is we have to do interoperability training.&nbsp; We have to figure out ways to work with our allies and partners.&nbsp; That&#39;s never going to end, so we have to figure that piece out.&nbsp; And frankly, that part isn&#39;t up to me, but I know that we are going to give it our best effort because we have to be able to train with our partners and allies.&nbsp; We have to learn from them.&nbsp; They have to learn from us.&nbsp; So we&#39;ve got to figure that out, and there&#39;s a great will to do so, especially as some of the restrictions are getting lifted.&nbsp; Over.</p>

<p>STAFF:&nbsp; Thank you.&nbsp; Gina Harkens from Military.com.</p>

<p>Q:&nbsp; Thank you.&nbsp; Can you give us a sense of the number of COVID cases each of your services have seen at an entry-level training camps?&nbsp; And then outside of boot camp, the Army recently saw a sizable COVID outbreak at a training site at Fort Bragg.&nbsp; I&#39;m wondering if either of you have seen similar clusters at any of your training sites.</p>

<p>ADM. SANDS:&nbsp; Hey, this is -- this is Admiral Sands.&nbsp; I&#39;ll -- I&#39;ll take that answer first from the Navy.&nbsp; We are not at -- we really don&#39;t talk about just how many infections we&#39;ve had at any of our locations across the fleet, to include our basic training facilities.&nbsp; What we have seen, though, is we have been successful in really mitigating this disease and keeping it from slowing down our training.&nbsp; We&#39;ve made a bunch of adjustments.&nbsp; We conduct risk -- risk assessment every single day to try and really make sure our number one priority of maintaining a safe training environment for our recruits and our sailors is continued.&nbsp; But right now, we have not seen any spikes, surges, real increases in the disease in any of our accessions training in the Navy.&nbsp; Over.</p>

<p>GEN. MULLEN:&nbsp; I&#39;ll reiterate what Admiral Sands said.&nbsp; This is General Mullen.&nbsp; We don&#39;t really get into the numbers that much, but I will tell you, out of the over-30,000 Marines that we&#39;ve trained during this period -- and again, it&#39;s not just entry level training.&nbsp; It goes through all the training -- the entire training continuum.&nbsp; We&#39;ve had, at best, less than 500 cases, and of those cases, the majority had no symptoms whatsoever.&nbsp; They were identified through contact with somebody who did test positive and had some symptoms.&nbsp; And of any of those who were sick, none whatsoever were hospitalized.&nbsp; So -- it -- though we have had people obviously get it, it has mostly been a non-event for us.&nbsp; Over.</p>

<p>STAFF:&nbsp; OK.&nbsp; Gentlemen, moving -- moving to the end here, we&#39;ve got just a few minutes left.&nbsp; General Mullen, did you have any closing remarks?</p>

<p>GEN. MULLEN:&nbsp; No, just thanks for continuing interest in what we&#39;re doing, and just, you know, one of the things that, you know, as the Commandant and the Sergeant Major of the Marine Corps tried to emphasize, especially to all the parents who are sending us their kids, we&#39;re doing the best we can to accomplish our mission, but also to make sure that our -- our recruits are training -- we&#39;re turning them into Marines in the safest environment possible, and that all the instructors we have are being tremendously professional in how they&#39;re going about this. It really has been amazing to watch.&nbsp; Over.</p>

<p>STAFF:&nbsp; And Admiral Sands, did you have any -- any remarks to finish this off here?</p>

<p>ADM. SANDS:&nbsp; Yes, please.&nbsp; You know, just to echo General Mullen a little bit at the beginning here, thank you to -- for -- to this group for your continued interest in what we&#39;re doing.&nbsp; I mean, our service, it exists and it maintains freedom of maneuver and trust based on the trust that society extends to us, so I&#39;m grateful personally and professionally for your continued interest.&nbsp;</p>

<p>And also, I&#39;d like to thank our Navy families.&nbsp; As you go through this, as General Mullen indicated, this is a -- this is a challenge to continue production in basic training especially, of sailors through a pandemic, and it&#39;s been a remarkable team effort.&nbsp; And we&#39;ve got the biggest support team is the families out there that are really sacrificing as we ask more and more of the sailors that are doing the training, and frankly, more and more of the recruits going through the training that have to, you know, move through things like a two-week ROM procedure and training in a COVID environment where we&#39;re mitigating the effects of that disease.</p>

<p>So I would -- I would like to close with just thanking you for your support and interest, and then a special thanks to our Navy families who kind of make this all possible.&nbsp; Over.</p>

<p>STAFF:&nbsp; Thank you very much, sir.&nbsp; Gentlemen, if you have time for one more question from the floor, I&#39;m -- I&#39;m being signaled for a quick follow-up here.</p>

<p>Q:&nbsp; Yes, both of you, it&#39;s Tom Bowman again from NPR.&nbsp; I was out at the National Training Center back in May and the medical folks out there say they could test in-house roughly 166 soldiers per day.&nbsp;&nbsp; They wanted to ramp that up to 1,000 per day.&nbsp;</p>

<p>And I&#39;m just wondering, do you have challenges at your training facilities with in-house testing machines?&nbsp; Is that something you want to ramp up as well or do you have to sort of send them -- all the samples out to outside labs?</p>

<p>GEN. MULLEN:&nbsp; No, just -- this is General Mullen.&nbsp; It is somewhat of a challenge, though a lot of it has been streamlined because of the need, especially for turnaround.&nbsp; So, right now things are working well with both depots, getting more testing, getting the equipment at Paris Island or at San Diego, in particular, may not necessarily be that helpful because then we wouldn&rsquo;t have the people that would be able to run it.</p>

<p>So, I&#39;m pretty satisfied with how things are going right now.&nbsp; Over.</p>

<p>ADM. SANDS:&nbsp; And this is Admiral Sands here from the Navy&#39;s perspective, we also send the majority of our tests out to a military installation to be processed.&nbsp; And I&#39;m really happy with that, it works well, because we have so many folks and we test in mass as they come out of ROM.&nbsp; So, we test them before, 100 percent before they go into our really this larger training environment, right?&nbsp;</p>

<p>And so, using kind of this -- there are large numbers &ndash; sending them off for this kind of mass testing really works well for us.&nbsp; We have an in-house capability, which is resident down the street at the local federal healthcare center, remarkable hospital, V.A. and DOD combined hospital right in our -- in our neighborhood here that supports us.&nbsp; So, we do have in-house testing capacity there that we leverage, but we tend to use that more for specific cases, and rely mostly on the tests that we send off.</p>

<p>There are also, like in most places across the country, competing interests, where the local healthcare center has several facilities where they take care of the elderly and they&#39;re obviously at a higher risk, we think, with COVID than our younger population.</p>

<p>So, I&#39;m very -- I&#39;m very content with our current capability to test.&nbsp; I would always like more, but right now we&#39;ve got what we need.&nbsp; And as you can tell or the way I measure it is by our ability to continue training in this environment while maintaining a safe training environment for our recruits and our sailors.&nbsp; Over.</p>

<p>STAFF:&nbsp; Gentlemen, thank you very much for your time today.&nbsp; And I hope you will both have an absolutely fantastic day.&nbsp; And that&#39;s then end of our briefing today.&nbsp;</p>

<p>GEN. MULLEN:&nbsp; Thank you.</p>


                
            </div>

            <div class="social-bottom">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/Newsroom/Transcripts/Transcript/Article/2269761/navy-and-marine-leaders-brief-reporters-on-training-during-covid-19/" addthis:media="">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
            </div>
            <hr />
            
            <div class="tags">
                
<a href='http://www.defense.gov/Newsroom/Transcripts/Tag/155445/coronavirus/'>coronavirus</a>

            </div>
            
        </div>
    </div>
</div>

<script type="text/javascript">
    $(window).load(function() {
        $('body').addClass('press-page');
    });
</script>

<script>
    FadeIt();
</script>



    
	</div>




<script type="text/javascript">

    var displayNextPrevNav = false
    var loggedIn = false;
    var articleId = 2269761;
    var moduleId = 1667;
    var mejPlayer;

    jQuery(document).ready(function () {
        mejPlayer = $(".article-view video").not(".noplayer").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/",
            videoWidth: '100%',
            videoHeight: '100%',
            success: function (mediaElement, domObject)
            {
                var aDefaultOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.defaultVideoOverlay.a-video-button');
                var aHoverOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.hoverVideoOverlay.a-video-button');
                var playing = false;
                $("#" + mediaElement.id).parents('.media-inline-video, .video-control').find('.mejs__controls').hide();
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play',
                    function (e) {
                        playing = true;
                        jQuery(".gallery").trigger("pause", false, false);
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.mejs__controls').show();                       
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.duration').hide();
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.hide();
                            aHoverOverlay.hide();
                        }
                        //place play trigger for DVIDS Analytics
                    }, false);
                mediaElement.addEventListener('pause',
                    function (e) {
                        playing = false;
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.removeAttr("style");
                            aHoverOverlay.removeAttr("style");
                        }
                    }, false);
                mediaElement.addEventListener('ended',
                    function (e) {
                        playing = false;
                    }, false);

                if (aDefaultOverlay.length) {
                    aDefaultOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                    aHoverOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                }
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });

        if (displayNextPrevNav) {
            DisplayNextPreviousNav(moduleId, articleId, loggedIn);
        }
    });

    $(window).load(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();
            if (winWidth > 1024) {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
        }
    });


    $(window).resize(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();

            if (winWidth < 1024) {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
        }

    });

</script>


</div><!-- End_Module_1667 --></div>
</div><!--end of empty container -->


</div><div class="DnnModule DnnModule-DNN_HTML DnnModule-1681"><a name="1681"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1681_ContentPane"><!-- Start_Module_1681 --><div id="dnn_ctr1681_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr1681_HtmlModule_lblContent" class="Normal">
	<style> /*************************************************** SUBSCRIBE ***************************************************/ .subscribe { display: block; text-align: center; background: #ebebeb; padding: 2rem 2rem 1.5rem; max-width: 640px; margin: 3rem auto 1rem; border-radius: 4px;} .subscribe h3 {text-align: left; margin-left: 15px; font-size: 1.7rem; margin-bottom: .5rem }.subscribe p { text-align: left; margin: -2px 0 0 0; font-size: 18px;} .subscribe .btn.btn-primary { float: right; } /*************RESPONSIVE **********/ @media only screen and (max-width: 768px) { .subscribe {max-width: 620px;} .subscribe h3 {font-size: 2.1rem; } } @media only screen and (max-width: 600px) { .subscribe { text-align: center; padding: 2rem 2rem 1.5rem;} .subscribe h3 { text-align: center; Margin : 0; font-size: 2rem; } .subscribe p { text-align: center; margin: 0; font-size: 20px; line-height: 1.4; } .subscribe .btn.btn-primary { float: none; } }</style> <div class="subscribe"> <article> <h3>Subscribe to Defense.gov Products</h3> <div class="dgov-grid"> <div class="dgov-col-sm-7 dgov-col-xs-12"><p>Choose which Defense.gov products you want delivered to your inbox.</p></div><div class="dgov-col-sm-5 dgov-col-xs-12"><a class="btn btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new">Subscribe </a></div></div> </article> </div> 
</div>

</div><!-- End_Module_1681 --></div>
</div><!--end of empty container -->


</div></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed1" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap">
        <div class="content-wrap">
            <div id="dnn_ContentPane" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed2" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap2">
        <div class="content-wrap">
            <div id="dnn_ContentPane2" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed3"><div class="DnnModule DnnModule-DNN_HTML DnnModule-1682"><a name="1682"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1682_ContentPane"><!-- Start_Module_1682 --><style>
#dnn_ContentPaneFullBleed3 {
margin-top:3rem;
}
#dnn_ctr1682_ModuleContent {
padding:1rem 0 3.5rem;
}
</style>
<div class="slice-angle slice-angle-gray slice-angle-down-top">
<div class="content-wrap"><div id="dnn_ctr1682_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr1682_HtmlModule_lblContent" class="Normal">
	<style> h2.slice-title { margin-bottom: 1.5rem; } .products { margin: 0 3.5rem; } </style><div class="products"><h2 class="slice-title"><a href="/Newsroom">Newsroom Products</a></h2> <div class="dgov-grid admin-button-grid dgov-grid-full"> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Advisories/">Advisories</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Releases/">Releases</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Publications/">Publications</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Transcripts/">Transcripts</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Speeches/">Speeches</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Contracts/">Contracts</a></div> </div> </div><br /><br /><!--<style> .block-btn, .block-btn:visited { padding: 50px 15px; font-size: 1.8rem; border-radius: 0; } .press-buttons {padding: 10px 20px;} h2.slice-title { margin-bottom: 1.5rem; } .products { margin: 0 3.5rem; } </style><div class="products"><h2 class="slice-title"><a href="/Newsroom">Newsroom Products</a></h2> <div class="dgov-grid admin-button-grid dgov-grid-full"> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Advisories/">Advisories</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Releases/">Releases</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Publications/">Publications</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Transcripts/">Transcripts</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Speeches/">Speeches</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Contracts/">Contracts</a></div> </div> </div>-->
</div>

</div></div></div><!-- End_Module_1682 --></div>
</div><!--end of empty container -->


</div></div>
    <div id="content-pane-wrap3">
        <div class="content-wrap">
            <div id="dnn_ContentPane3" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed4" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap4">
        <div class="content-wrap">
            <div id="dnn_ContentPane4" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed5" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap5">
        <div class="content-wrap">
            <div id="dnn_ContentPane5" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed6" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap6">
        <div class="content-wrap">
            <div id="dnn_ContentPane6" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed7" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap7">
        <div class="content-wrap">
            <div id="dnn_ContentPane7" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed8" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap8">
        <div class="content-wrap">
            <div id="dnn_ContentPane8" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed9" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap9">
        <div class="content-wrap">
            <div id="dnn_ContentPane9" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed10" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap10">
        <div class="content-wrap">
            <div id="dnn_ContentPane10" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed11" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap11">
        <div class="content-wrap">
            <div id="dnn_ContentPane11" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed12" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap12">
        <div class="content-wrap">
            <div id="dnn_ContentPane12" class="DNNEmptyPane"></div>
        </div>
    </div>
</main>


<section class="footer-search footer-search-slim">
    <div class="slice-angle-footer-search ">
        <div class="footer-search-wrap content-wrap">
            <h1>I want to find...</h1>
            <div class="footer-search-input-wrap">
                <input type="search" class="usagov-search-autocomplete" autocomplete="off" name="footer-search" placeholder="Search" value="" />
                <button type="button" class="skin-search-go" aria-label="Search"><i class="fa fa-search"></i></button>
            </div>
        </div>
    </div>
</section>


<script type="text/javascript">
    var usasearch_config = {
        siteHandle: skinvars.aid,
        autoSubmitOnSelect: false,
    }

    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "//search.usa.gov/javascripts/remote.loader.js";
    document.getElementsByTagName("head")[0].appendChild(script);

    const queryInput = $("input[name=footer-search],input[name=search-main],input[name=header-search]").on("keyup", function(e) {
        if (e.keyCode == 13) {
            submitSearch($(this));
        }
    });

    $("input[name=footer-search] ~ button, input[name=search-main] ~ button, .search-icon").on("click", function(e) {
        e.stopImmediatePropagation();
        submitSearch($(this));
    });

    $("#search-main-icon").on("click", function(e) {
        inputId = $(this).attr('for');
        var inputControl = $('#' + inputId);
        e.stopImmediatePropagation();
        if (inputControl.val()) {
            submitSearch();
        } else {
            inputControl.attr("placeholder", "enter search here...");
        }
    });

    function submitSearch($this) {
        const query = $this ? ($this.val() || $this.parent().find('input').val()) : "";
        const affiliate = skinvars.aid;
        window.location = "//search.usa.gov/search?query=" + query + "&affiliate=" + affiliate + "&utf8=%26%23x2713%3B";
    }
</script>






<footer id="footer-main">
    <div class="utility">
        <ul><li><a href="/Legal-Administrative/" title="Legal &amp; Administrative"><span class="text text-link-12">Legal & Administrative</span></a></li><li><a href="/Site-Index/" title="Site Map"><span class="text text-link-13">Site Map</span></a></li><li><a href="/contact" title="Contact"><span class="text text-link-14">Contact</span></a></li></ul>


    </div>

    <div class="social">
        <ul><li><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-5"></span></a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-6"></span></a></li><li><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-8"></span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-7"></span></a></li></ul>


    </div>

</footer>



        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`322`}" />
        <script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=711" type="text/javascript"></script>
    

<script type="text/javascript">
//<![CDATA[
//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=711|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=711|DnnBodyProvider|50)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=711|DnnPageHeaderProvider|5)--><!--CDF(Css|/Portals/_default/skins/dgov2/skin.css?cdv=711|DnnPageHeaderProvider|15)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=711|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=711|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=711|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=711|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=711|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=711|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/1/portal.css?cdv=711|DnnPageHeaderProvider|35)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=711|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=711|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=711|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=711|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=711|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=711|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=711|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=711|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=711|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=711|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=711|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=711|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=711|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=711|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=711|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=711|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=711|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=711|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=711|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=711|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=711|DnnBodyProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=711|DnnBodyProvider|100)--><!--CDF(Css|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=711|DnnPageHeaderProvider|10)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=711|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/js/dnn.js?cdv=711|DnnBodyProvider|12)--><!--CDF(Javascript|/js/dnn.servicesframework.js?cdv=711|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=711|DnnFormBottomProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=711|DnnPageHeaderProvider|14)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=711|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=711|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Resources/libraries/jQuery/03_02_01/jquery.js?cdv=711|DnnPageHeaderProvider|5)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/03_00_00/jquery-migrate.js?cdv=711|DnnPageHeaderProvider|6)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=711|DnnPageHeaderProvider|10)-->
    
</body>
</html>