<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	SECDEF Remarks With Israeli Minister of Defense Gantz at the Pentagon > U.S. DEPARTMENT OF DEFENSE > Transcript
</title><meta id="MetaDescription" name="DESCRIPTION" content="Defense Secretary Dr. Mark T. Esper welcomed Israeli Defense Minister Benjamin &quot;Benny&quot; Gantz to the Pentagon for a meeting., " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense,Department,DoD,Secretary,Deputy Secretary,Joint Chief,United States,Military,Government,Pentagon" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=808" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=808" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=808" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=808" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=808" type="text/css" rel="stylesheet"/><link href="/Portals/_default/skins/dgov2/skin.css?cdv=808" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DGOV2/container.css?cdv=808" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=808" type="text/css" rel="stylesheet"/><link href="/Portals/_default/skins/dgov2/resources/css/dnn.css?cdv=808" type="text/css" rel="stylesheet"/><link href="/Portals/_default/skins/dgov2/resources/css/menu.css?cdv=808" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=808" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=808" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=808" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=808" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=808" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=808" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=808" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=808" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=808" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/03_05_01/jquery.js?cdv=808" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/03_02_00/jquery-migrate.js?cdv=808" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=808" type="text/javascript"></script><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=ADgXfcb2rXFS4_X-z2OxJA%3d%3d' type='image/x-icon' /><meta name='host' content='DMA Public Web' /><meta name='contact' content='pubwebhd@defense.gov' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/skins/dgov2/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/Desktopmodules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/Desktopmodules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-3.1.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><meta name='twitter:site' content='@DeptofDefense' /><meta name='twitter:creator' content='@DeptofDefense' /><meta name='twitter:card' content='summary_large_image' /><meta name='twitter:title' content='SECDEF Remarks With Israeli Minister of Defense Gantz at the Pentagon' /><meta name='twitter:description' content='Defense Secretary Dr. Mark T. Esper welcomed Israeli Defense Minister Benjamin &quot;Benny&quot; Gantz to the Pentagon&#160;for a meeting.' /><meta name='twitter:image' content='https://media.defense.gov/2019/Aug/07/2002167798/1280/1280/0/190807-D-EX074-003.JPG' /><meta name='twitter:creator' content='@DeptofDefense' /><meta property='og:url' content='https://www.defense.gov/Newsroom/Transcripts/Transcript/Article/2391360/secdef-remarks-with-israeli-minister-of-defense-gantz-at-the-pentagon/' /><meta property='og:title' content='SECDEF Remarks With Israeli Minister of Defense Gantz at the Pentagon' /><meta property='og:description' content='Defense Secretary Dr. Mark T. Esper welcomed Israeli Defense Minister Benjamin &quot;Benny&quot; Gantz to the Pentagon&#160;for a meeting.' /><meta property='og:site_name' content='U.S. DEPARTMENT OF DEFENSE' /><meta property='og:image' content='https://media.defense.gov/2019/Aug/07/2002167798/1280/1280/0/190807-D-EX074-003.JPG' /><meta property='og:type' content='website' /><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/Newsroom/Transcripts/Transcript/Article/2391360/secdef-remarks-with-israeli-minister-of-defense-gantz-at-the-pentagon/" id="Form" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="pZ+XaUzR5jIMyJyaMVeJe9fJOmmaRbYNzSeaq5Zeub3rqg1IKwNEfnBj2oSwc0gQRJ53EGbcA5sg34Tq+Iu2jxeYN5PG8mU/XtYgw6mNobpGZYHab9W20wRoo3/YmkVvRXsqtWpl3NWxk29wlFuwSpePO2RmRNF3BPfD+VFiDvzJII/Yw2uaZziAE/d/QhiFDka5ppd2et/bxjy8Q4KQjcqqTd0Khoji0AJPnTyh/g0zufjTmh6AoJuWFVrMekSDZ7Mg4hIlOBrNJZkuB0X7WjDwnku2LO6HU4X3mm20J3rRCjlTyToLJRPWtFPLtBMVZtep02cV4qTWL1AYGLM31ZqOQaeKqx3kO3X9kZieMg4DBHmX7LD5bd3li50su2l68QY6nvhu4u5crAgXR847arLjMz5oTvJNb85SK5unVeGHVv2uZphKFGTkT0Bsz8HqwfyUe4kc8QGlFfWQIjtIehDxLYpD0BNIP97P/chH8FvK7XKcYEgkreTR0dTEd/1Vuj0+nW1SLVoXDgHTDymlUmGkaPzXkICibEF69hdrxJ1xdMdQNk2yFRv6UX0MIIyWkKSZyIAqgQItU1tEjb/J3gDEzH0+vhQqBUGHCGexbGkleZyrfqe+v7XN6B9ejkIVamkwtkpAGdbgQaVDq7GFmixs6M3BqGtS0e2TCPoqLa6DkUJB4vQAelOPcw9Bg3AHd5N28n1v7XLWDJV8hRATVSDE/Hg3bS/5dK/HsSTNBUAy57VscrANTJU0KAsN+usG79o8b3LMabK0iUx8s4NIRMeIx5ewI3tLmdt0Lc7LfjsIM65bqmgj4GGgAcLEipdlSFXljtXiw9l7tG4oP8WvSzgMT784h3/BN8ELnITTP/STRcaxCp3DUgsdBYqYerLgZP0UYoWrIToC5qwkwPA9dr94ts63CZx/Ro3E9sx/rSmU3o2+kNcJ0Gd+Msly0Nh/5fSJbiB8MMcEXoiKLGbEQ9IYQ5kcP7xRxVzeEy6oj9rQxCBO7ZX3f8rSs4sC5nqetTzH8AOv16a0k8xRgjKlamki2xS8M27EEM7FVbi7ApVmVIkS1sSObMjRxlIp2OyJPIYGrI7AWQHp/p4Sy8AD+gO6YuqhoNQnPZl8CFeeViBF0rXD0Rjo9xntPf4INJCtS3RaKygwgjO5ADo/Gca0XCc/tPMYiZxrJnDzEVWfQSN+wUlGCoQtHmQDdxWICfOlLUYd0j4Eda2swkBLIzzaxLgnQcgZB0aSA5BZLSzp8vRluf8VhAZm5YBhGf+Om7IWPkzZqNSjRN+ZQvYayq/73o47She+Fq2t7m07wsjeZv0eJrTguVNwVhhz2hN5M1fPiVM+2GTt4Mm9LGTCErcw0mJ1TalI9KOLvO5ohE68FmkC+yfW9wTEvHzXunLzMAc/UJ+L+7BalCV5YkmYTZ5WLLdV1ygwaJQsHa77AjgQLx2wRTBZFGiGbZ/BlzLOFhgp8/8m8I0HC2JpSCAGfwxOuJxCVWG0LgYnCs7DExwFllOoecBF02TKojRXHI0KV5zXGjIMumYhMVaSscKPb5ZG0uzX+X8yRec1epQmcnlJrDQJj3qf5qWZNdiQRvRUHjzl77iHZo3fBhfcqg7FsRT83ErRBom5Ae/gcc5Bt2yQDYY5JObwrpawZmgn/DiMIdTE6AcRSnTc72dlcsdHqOaqDiA+ZyrKaxtG8dSKophQvuh3xGI4qiNQ/D6qY4A9O4DC0+PVXy7LaF0Z9fRE5MKdVH7gBPKKrtI4zC/4jskhUH9rwrucgvYE99iB0DKfr1Ve/wOhewO4LI/gGVsEePqiMHb8wyfSwVi+BtrCojV9g8iCslKg5q1Sh8OAxvdVqapupSS1CIiKfwS9WImK" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['Form'];
if (!theForm) {
    theForm = document.Form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV16vn23mRKJ3YfxgZO6Vg-qfn4DLZzvdN4FsDO3JF6o8Ai9U2w1&amp;t=637290613350350503" type="text/javascript"></script>


<script src="/ScriptResource.axd?d=NJmAwtEo3IqOv4sUh-Rig0r8ribOsOru6PRUuOPeOUTxaLr0LkqwjUZ1KfN2pxsTzXrhnEn2qPqMmFHAgZnpJORcEUNLaSpc226qJmze-FYKMecKHwPV-k73fvQH1Ku4KKXAUA2&amp;t=ffffffffce034dab" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=dwY9oWetJoJ4ZjA-1jPcEhP7ER5pj7vUnbl87xIrp5KgCIH7OinCkP3cK37LGan3ayBW32yRZSEgGl2tgZv50n3b6-V5-8OCkx2VKFRvNoTMy9OkcSdmsXHaJpvqsXD5HuMXQgmzxnfjN1aI0&amp;t=ffffffffce034dab" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="F5PNYjasvj6HUIH+wBsyGlWl26NRK0Mzmd+iitAcDFifIQ4lRr6sruEPMawIRP51bD0OaOL9G6MbTV0HuLq+85Ebieq5nDcv1uN1ZUkkiDbqM3N0" />
</div><script src="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=808" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=808" type="text/javascript"></script><script src="/js/dnn.js?cdv=808" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=808" type="text/javascript"></script><script src="/Portals/_default/skins/dgov2/resources/js/skin.js?cdv=808" type="text/javascript"></script><script src="/Portals/_default/skins/dgov2/resources/js/menu.js?cdv=808" type="text/javascript"></script><script src="/js/dnncore.js?cdv=808" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=808" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=808" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=808" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=808" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=808" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=808" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=808" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=808" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=808" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=808" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=808" type="text/javascript"></script><script src="/js/dnn.servicesframework.js?cdv=808" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=808" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=808" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr1667$ViewArticle$UpdatePanel1','dnn_ctr1667_ViewArticle_UpdatePanel1'], [], [], 3600, '');
//]]>
</script>

        
        
        

<!--CDF(Javascript|/Portals/_default/skins/dgov2/resources/js/skin.js?cdv=808|DnnBodyProvider|100)-->
<!--CDF(Javascript|/Portals/_default/skins/dgov2/resources/js/menu.js?cdv=808|DnnBodyProvider|100)-->


<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. DEPARTMENT OF DEFENSE","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"defensegov","IsSecureConnection":false,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"http://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":13,"SocialLinks":{"Facebook":{"Url":"","Window":"","Relationship":null},"Twitter":{"Url":"","Window":"","Relationship":null},"YouTube":{"Url":"","Window":"","Relationship":null},"Flickr":{"Url":"","Window":"","Relationship":null},"Pintrest":{"Url":"","Window":"","Relationship":null},"Instagram":{"Url":"","Window":"","Relationship":null},"Blog":{"Url":"","Window":"","Relationship":null},"RSS":{"Url":"","Window":"","Relationship":null},"Podcast":{"Url":"","Window":"","Relationship":null},"Email":{"Url":"","Window":"","Relationship":null},"LinkedIn":{"Url":"","Window":"","Relationship":null},"Snapchat":{"Url":"","Window":"","Relationship":null}},"SiteLinks":null,"LogoffTimeout":10500000};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"http://www.defense.gov/Portals/1/logo.png?ver=dXzN7YLTmMBRmmdtnELo5A%3d%3d","name":"U.S. DEPARTMENT OF DEFENSE","url":"http://www.defense.gov/","sameAs":[]}</script>

<!--CDF(Css|/Portals/_default/skins/dgov2/resources/css/menu.css?cdv=808|DnnPageHeaderProvider|100)-->
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>


<header class="top " id="header-main">
    <div class="header-inner">
        
        <a class="logo" href="http://www.defense.gov/" target="">
            <span>U.S. DEPARTMENT OF DEFENSE</span>
            
            <img src="/Portals/1/logo.png?ver=dXzN7YLTmMBRmmdtnELo5A%3d%3d" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
            
        </a>
        
        <nav class="main">
            <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class=" top-level ">
    
        <a href="http://www.defense.gov/Explore/Spotlight/Coronavirus/" target="" tabindex="0" >Coronavirus Update<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Whats-New/" target="" tabindex="0" aria-expanded="false">What&#39;s New<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="">
    
        <a href="http://www.defense.gov/explore/" target="" tabindex="0" ><span class="main">Explore - News &amp; Features</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Experience/" target="" tabindex="0" ><span class="main">Experience - Visual Storytelling</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Engage/" target="" tabindex="0" ><span class="main">Engage - Quizzes</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Watch/" target="" tabindex="0" ><span class="main">Watch - Videos &amp; Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/observe/" target="" tabindex="0" ><span class="main">Observe - Photos</span></a>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false">Our Story<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false"><span class="main">About the DOD</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Our-Forces/" target="" tabindex="0" ><span class="main">Our Forces</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/KnowYourMilitary/" target="" tabindex="0" ><span class="main">Know Your Military</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/" target="" tabindex="0" aria-expanded="false"><span class="main">Our Leaders</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false">Newsroom<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false"><span class="main">What&#39;s Happening</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">Latest News</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Today-in-DoD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false">Resources<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false"><span class="main">DOD Resources</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="https://pentagontours.osd.mil/Tours/" target="_blank" tabindex="0" ><span class="main">Pentagon Tours</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Insignias/" target="" tabindex="0" ><span class="main">Insignia</span></a>
    
    </li>

    <li class="">
    
        <a href="https://go.usa.gov/xpXGK" target="_blank" tabindex="0" ><span class="main">FY19 Financial Report</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Experience/You-Can-Vote-From-Anywhere/" target="" tabindex="0" ><span class="main">Voting Information</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/Helpful-Links/" target="" tabindex="0" aria-expanded="false"><span class="main">Helpful Links</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/ask-us/listing/" target="" tabindex="0" ><span class="main">FAQs</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Military-Departments/" target="" tabindex="0" ><span class="main">DOD/Military Websites</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Contact/" target="" tabindex="0" ><span class="main">Contact</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


</ul>


            <div class="nav-search-icon">
                <i class="fa fa-search"></i>
            </div>
            <div class="nav-search">
                <input type="search" autocomplete="off" name="header-search" placeholder="Search topics, names, categories..." value="">
                <span class="search-icon"><i class="fa fa-search" aria-label="Search"></i></span>
                <span class="close-icon"><i class="desktop-search-close" aria-label="Search"></i></span>
            </div>
            <div class="level2-backdrop">
                <div class="backdrop-image"></div>
            </div>
        </nav>
    </div>
    <div id="mobile-overlay"></div>
    <div id="nav-drawer">
        <div id="nav-burger" class="hide-on-mobile-nav-open" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
        <div class="drawer-inner">
            <div id="nav-burger" class="internal" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
            <div class="search-wrap">
                <input type="search" id="search-main" autocomplete="off" name="search-main" /><label for="search-main" id="search-main-icon"><i class="fa fa-search" aria-label="Search"></i> </label>
                <a href="#" class="skin-search-go">Search</a>
            </div>
            <nav>
                <div class="primary">
                    <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class=" top-level ">
    
        <a href="http://www.defense.gov/Explore/Spotlight/Coronavirus/" target="" tabindex="0" >Coronavirus Update<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Whats-New/" target="" tabindex="0" aria-expanded="false">What&#39;s New<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="">
    
        <a href="http://www.defense.gov/explore/" target="" tabindex="0" ><span class="main">Explore - News &amp; Features</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Experience/" target="" tabindex="0" ><span class="main">Experience - Visual Storytelling</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Engage/" target="" tabindex="0" ><span class="main">Engage - Quizzes</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Watch/" target="" tabindex="0" ><span class="main">Watch - Videos &amp; Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/observe/" target="" tabindex="0" ><span class="main">Observe - Photos</span></a>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false">Our Story<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false"><span class="main">About the DOD</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Our-Forces/" target="" tabindex="0" ><span class="main">Our Forces</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/KnowYourMilitary/" target="" tabindex="0" ><span class="main">Know Your Military</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/" target="" tabindex="0" aria-expanded="false"><span class="main">Our Leaders</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Our-Story/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false">Newsroom<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false"><span class="main">What&#39;s Happening</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">Latest News</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Today-in-DoD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Newsroom/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Newsroom/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false">Resources<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/" target="" tabindex="0" aria-expanded="false"><span class="main">DOD Resources</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="https://pentagontours.osd.mil/Tours/" target="_blank" tabindex="0" ><span class="main">Pentagon Tours</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Insignias/" target="" tabindex="0" ><span class="main">Insignia</span></a>
    
    </li>

    <li class="">
    
        <a href="https://go.usa.gov/xpXGK" target="_blank" tabindex="0" ><span class="main">FY19 Financial Report</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Experience/You-Can-Vote-From-Anywhere/" target="" tabindex="0" ><span class="main">Voting Information</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
        <a href="http://www.defense.gov/Resources/Helpful-Links/" target="" tabindex="0" aria-expanded="false"><span class="main">Helpful Links</span></a>
    
        <ul class="parent">
        
    <li class="">
    
        <a href="http://www.defense.gov/ask-us/listing/" target="" tabindex="0" ><span class="main">FAQs</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Resources/Military-Departments/" target="" tabindex="0" ><span class="main">DOD/Military Websites</span></a>
    
    </li>

    <li class="">
    
        <a href="http://www.defense.gov/Contact/" target="" tabindex="0" ><span class="main">Contact</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


</ul>


                </div>
                <div class="social">
                    <ul><li><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-4"></span></a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-1"></span></a></li><li><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-3"></span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-2"></span></a></li></ul>


                </div>
            </nav>
        </div>
    </div>
</header>












<p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1" aria-label="Skip Target"></a></p>



<main>
    <div id="dnn_ContentPaneBanner"><div class="DnnModule DnnModule-DNN_HTML DnnModule-1654"><a name="1654"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1654_ContentPane"><!-- Start_Module_1654 --><div id="dnn_ctr1654_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr1654_HtmlModule_lblContent" class="Normal">
	<div class="page-banner page-banner-thin no-image"> <div class="page-banner-inner"> <div class="content-wrap"> <div class="page-title">Transcript</div></div> </div> </div> 
</div>

</div><!-- End_Module_1654 --></div>
</div><!--end of empty container -->


</div></div>
    <div class="slice-angle slice-angle-gray slice-angle-down-top">
        <div class="page-wrap">
            <div id="dnn_ContentPanePage"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-1667"><a name="1667"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1667_ContentPane"><!-- Start_Module_1667 --><div id="dnn_ctr1667_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr1667_ViewArticle_UpdatePanel1" class="article-view">
		
        <div class="adetail newsroom no-abanner no-abanner-mobile aframe" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <div class="inside ntext">
            <div class="header">
                
                <div class="presenterinfoType Transcript">
                    
                    
                </div>
                <h1 class="maintitle">
                    
                    SECDEF Remarks With Israeli Minister of Defense Gantz at the Pentagon
                </h1>
                <div class="date">
                    
                    Oct. 22, 2020
                    
                </div>
                
                <div class="presenter">
                    
                    Secretary Of Defense Mark T. Esper; Israeli Minister Of Defense Benjamin &quot;Benny&quot; Gantz
                </div>
                
                
            </div>
            <div class="social-top">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/Newsroom/Transcripts/Transcript/Article/2391360/secdef-remarks-with-israeli-minister-of-defense-gantz-at-the-pentagon/" addthis:media="">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
                <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                    var addthis_config = {
                        data_use_flash: false,
                        data_use_cookies: false,
                        ui_508_compliant: true
                    }</script>
            </div>

            <hr />

            <div class="body">
                <p>SECRETARY OF DEFENSE MARK T. ESPER: Thank you, once again, for coming here today to the Pentagon to discuss the -- so many very important issues between our two countries. It was important for me, once again, to reaffirm the special relationship between our two countries, the commitment we have made to Israel&#39;s security that&#39;s based on our shared values, our shared history, the commonalities between our two peoples.</p>

<p>So I want to thank you for your personal efforts in the past few weeks, and I want to state, again, how committed we are to Israel&#39;s Qualitative Military Edge when it comes to defense sales, and our commitment to Israel&#39;s security, which has been longstanding and it&#39;s guaranteed and ironclad.</p>

<p>And again, I want to thank you personally for your work, your efforts, and &ndash; and it&#39;s been a pleasure working with you.</p>

<p>ISRAELI MINISTER OF DEFENSE BENJAMIN GANTZ: Thank you, Secretary Esper. Indeed, in the last few weeks, you led -- and I led -- with other people, of course &ndash; a very good, very important discussions that we assure the bipartisan commitment for Israel&#39;s security. I want to thank you, I want to thank your people, I want to thank the American administration for supporting it.</p>

<p>Now that we are entering an era of good and positive normalization processes in the Middle East, which actually can face aggressive Iran and all the region, this ability to cooperate and make continued cooperation, I would say, is so very important.</p>

<p>So I&#39;m looking forward to host you in Israel and I want to thank you, the administration and everyone else for enabling this very, very important peace and the future is even brighter. Thank you very much.</p>

<p>SEC. ESPER: Thank you.</p>


                
            </div>

            <div class="social-bottom">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/Newsroom/Transcripts/Transcript/Article/2391360/secdef-remarks-with-israeli-minister-of-defense-gantz-at-the-pentagon/" addthis:media="">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
            </div>
            <hr />
            
            <div class="tags">
                
<a href='http://www.defense.gov/Newsroom/Transcripts/Tag/141922/esper/'>Esper</a>


<a href='http://www.defense.gov/Newsroom/Transcripts/Tag/54430/defense-secretary/'>Defense Secretary</a>


<a href='http://www.defense.gov/Newsroom/Transcripts/Tag/47509/israel/'>israel</a>


<a href='http://www.defense.gov/Newsroom/Transcripts/Tag/47525/partnerships/'>partnerships</a>

            </div>
            
        </div>
    </div>
</div>

<script type="text/javascript">
    $(window).load(function() {
        $('body').addClass('press-page');
    });
</script>

<script>
    FadeIt();
</script>



    
	</div>




<script type="text/javascript">

    var displayNextPrevNav = false
    var loggedIn = false;
    var articleId = 2391360;
    var moduleId = 1667;
    var mejPlayer;

    jQuery(document).ready(function () {
        mejPlayer = $(".article-view video").not(".noplayer").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/",
            videoWidth: '100%',
            videoHeight: '100%',
            success: function (mediaElement, domObject)
            {
                var aDefaultOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.defaultVideoOverlay.a-video-button');
                var aHoverOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.hoverVideoOverlay.a-video-button');
                var playing = false;
                $("#" + mediaElement.id).parents('.media-inline-video, .video-control').find('.mejs__controls').hide();
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play',
                    function (e) {
                        playing = true;
                        jQuery(".gallery").trigger("pause", false, false);
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.mejs__controls').show();                       
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.duration').hide();
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.hide();
                            aHoverOverlay.hide();
                        }
                        //place play trigger for DVIDS Analytics
                    }, false);
                mediaElement.addEventListener('pause',
                    function (e) {
                        playing = false;
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.removeAttr("style");
                            aHoverOverlay.removeAttr("style");
                        }
                    }, false);
                mediaElement.addEventListener('ended',
                    function (e) {
                        playing = false;
                    }, false);

                if (aDefaultOverlay.length) {
                    aDefaultOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                    aHoverOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                }
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });

        if (displayNextPrevNav) {
            DisplayNextPreviousNav(moduleId, articleId, loggedIn);
        }
    });

    $(window).load(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();
            if (winWidth > 1024) {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
        }
    });


    $(window).resize(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();

            if (winWidth < 1024) {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
        }

    });

</script>


</div><!-- End_Module_1667 --></div>
</div><!--end of empty container -->


</div><div class="DnnModule DnnModule-DNN_HTML DnnModule-1681"><a name="1681"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1681_ContentPane"><!-- Start_Module_1681 --><div id="dnn_ctr1681_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr1681_HtmlModule_lblContent" class="Normal">
	<style> /*************************************************** SUBSCRIBE ***************************************************/ .subscribe { display: block; text-align: center; background: #ebebeb; padding: 2rem 2rem 1.5rem; max-width: 640px; margin: 3rem auto 1rem; border-radius: 4px;} .subscribe h3 {text-align: left; margin-left: 15px; font-size: 1.7rem; margin-bottom: .5rem }.subscribe p { text-align: left; margin: -2px 0 0 0; font-size: 18px;} .subscribe .btn.btn-primary { float: right; } /*************RESPONSIVE **********/ @media only screen and (max-width: 768px) { .subscribe {max-width: 620px;} .subscribe h3 {font-size: 2.1rem; } } @media only screen and (max-width: 600px) { .subscribe { text-align: center; padding: 2rem 2rem 1.5rem;} .subscribe h3 { text-align: center; Margin : 0; font-size: 2rem; } .subscribe p { text-align: center; margin: 0; font-size: 20px; line-height: 1.4; } .subscribe .btn.btn-primary { float: none; } }</style> <div class="subscribe"> <article> <h3>Subscribe to Defense.gov Products</h3> <div class="dgov-grid"> <div class="dgov-col-sm-7 dgov-col-xs-12"><p>Choose which Defense.gov products you want delivered to your inbox.</p></div><div class="dgov-col-sm-5 dgov-col-xs-12"><a class="btn btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new">Subscribe </a></div></div> </article> </div> 
</div>

</div><!-- End_Module_1681 --></div>
</div><!--end of empty container -->


</div></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed1" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap">
        <div class="content-wrap">
            <div id="dnn_ContentPane" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed2" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap2">
        <div class="content-wrap">
            <div id="dnn_ContentPane2" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed3"><div class="DnnModule DnnModule-DNN_HTML DnnModule-1682"><a name="1682"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1682_ContentPane"><!-- Start_Module_1682 --><style>
#dnn_ContentPaneFullBleed3 {
margin-top:3rem;
}
#dnn_ctr1682_ModuleContent {
padding:1rem 0 3.5rem;
}
</style>
<div class="slice-angle slice-angle-gray slice-angle-down-top">
<div class="content-wrap"><div id="dnn_ctr1682_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr1682_HtmlModule_lblContent" class="Normal">
	<style> h2.slice-title { margin-bottom: 1.5rem; } .products { margin: 0 3.5rem; } </style><div class="products"><h2 class="slice-title"><a href="/Newsroom">Newsroom Products</a></h2> <div class="dgov-grid admin-button-grid dgov-grid-full"> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Advisories/">Advisories</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Releases/">Releases</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Publications/">Publications</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Transcripts/">Transcripts</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Speeches/">Speeches</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Contracts/">Contracts</a></div> </div> </div><br /><br /><!--<style> .block-btn, .block-btn:visited { padding: 50px 15px; font-size: 1.8rem; border-radius: 0; } .press-buttons {padding: 10px 20px;} h2.slice-title { margin-bottom: 1.5rem; } .products { margin: 0 3.5rem; } </style><div class="products"><h2 class="slice-title"><a href="/Newsroom">Newsroom Products</a></h2> <div class="dgov-grid admin-button-grid dgov-grid-full"> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Advisories/">Advisories</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Releases/">Releases</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Publications/">Publications</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Transcripts/">Transcripts</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Speeches/">Speeches</a></div> <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Contracts/">Contracts</a></div> </div> </div>-->
</div>

</div></div></div><!-- End_Module_1682 --></div>
</div><!--end of empty container -->


</div></div>
    <div id="content-pane-wrap3">
        <div class="content-wrap">
            <div id="dnn_ContentPane3" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed4" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap4">
        <div class="content-wrap">
            <div id="dnn_ContentPane4" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed5" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap5">
        <div class="content-wrap">
            <div id="dnn_ContentPane5" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed6" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap6">
        <div class="content-wrap">
            <div id="dnn_ContentPane6" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed7" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap7">
        <div class="content-wrap">
            <div id="dnn_ContentPane7" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed8" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap8">
        <div class="content-wrap">
            <div id="dnn_ContentPane8" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed9" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap9">
        <div class="content-wrap">
            <div id="dnn_ContentPane9" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed10" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap10">
        <div class="content-wrap">
            <div id="dnn_ContentPane10" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed11" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap11">
        <div class="content-wrap">
            <div id="dnn_ContentPane11" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed12" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap12">
        <div class="content-wrap">
            <div id="dnn_ContentPane12" class="DNNEmptyPane"></div>
        </div>
    </div>
</main>


<section class="footer-search footer-search-slim">
    <div class="slice-angle-footer-search ">
        <div class="footer-search-wrap content-wrap">
            <h1>I want to find...</h1>
            <div class="footer-search-input-wrap">
                <input type="search" class="usagov-search-autocomplete" autocomplete="off" name="footer-search" placeholder="Search" value="" />
                <button type="button" class="skin-search-go" aria-label="Search"><i class="fa fa-search"></i></button>
            </div>
        </div>
    </div>
</section>


<script type="text/javascript">
    var usasearch_config = {
        siteHandle: skinvars.aid,
        autoSubmitOnSelect: false,
    }

    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "//search.usa.gov/javascripts/remote.loader.js";
    document.getElementsByTagName("head")[0].appendChild(script);

    const queryInput = $("input[name=footer-search],input[name=search-main],input[name=header-search]").on("keyup", function(e) {
        if (e.keyCode == 13) {
            submitSearch($(this));
        }
    });

    $("input[name=footer-search] ~ button, input[name=search-main] ~ button, .search-icon").on("click", function(e) {
        e.stopImmediatePropagation();
        submitSearch($(this));
    });

    $("#search-main-icon").on("click", function(e) {
        inputId = $(this).attr('for');
        var inputControl = $('#' + inputId);
        e.stopImmediatePropagation();
        if (inputControl.val()) {
            submitSearch();
        } else {
            inputControl.attr("placeholder", "enter search here...");
        }
    });

    function submitSearch($this) {
        const query = $this ? ($this.val() || $this.parent().find('input').val()) : "";
        const affiliate = skinvars.aid;
        window.location = "//search.usa.gov/search?query=" + query + "&affiliate=" + affiliate + "&utf8=%26%23x2713%3B";
    }
</script>






<footer id="footer-main">
    <div class="utility">
        <ul><li><a href="/Legal-Administrative/" title="Legal &amp; Administrative"><span class="text text-link-12">Legal & Administrative</span></a></li><li><a href="https://www.dodig.mil/" title="Department of Defense Inspector General" target="_blank" rel="noopener"><span class="text text-link-17">DOD IG</span></a></li><li><a href="/Site-Index/" title="Site Map"><span class="text text-link-13">Site Map</span></a></li><li><a href="/contact" title="Contact"><span class="text text-link-14">Contact</span></a></li></ul>


    </div>

    <div class="social">
        <ul><li><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-5"></span></a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-6"></span></a></li><li><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-8"></span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-7"></span></a></li></ul>


    </div>

</footer>



        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`322`}" />
        <script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=808" type="text/javascript"></script>
    

<script type="text/javascript">
//<![CDATA[
//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=808|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=808|DnnBodyProvider|50)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=808|DnnPageHeaderProvider|5)--><!--CDF(Css|/Portals/_default/skins/dgov2/skin.css?cdv=808|DnnPageHeaderProvider|15)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=808|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=808|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=808|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=808|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=808|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=808|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/1/portal.css?cdv=808|DnnPageHeaderProvider|35)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=808|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=808|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=808|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=808|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=808|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=808|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=808|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=808|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=808|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=808|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=808|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=808|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=808|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=808|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=808|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=808|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=808|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=808|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=808|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=808|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=808|DnnBodyProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=808|DnnBodyProvider|100)--><!--CDF(Css|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=808|DnnPageHeaderProvider|10)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=808|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/js/dnn.js?cdv=808|DnnBodyProvider|12)--><!--CDF(Javascript|/js/dnn.servicesframework.js?cdv=808|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=808|DnnFormBottomProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=808|DnnPageHeaderProvider|14)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=808|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=808|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Resources/libraries/jQuery/03_05_01/jquery.js?cdv=808|DnnPageHeaderProvider|5)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/03_02_00/jquery-migrate.js?cdv=808|DnnPageHeaderProvider|6)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=808|DnnPageHeaderProvider|10)-->
    
</body>
</html>
