<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Pentagon Press Secretary John F. Kirby Holds a Press Briefing > U.S. DEPARTMENT OF DEFENSE > Transcript
</title><meta id="MetaDescription" name="DESCRIPTION" content="Pentagon Press Secretary John F. Kirby held a press briefing., " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense,Department,DoD,Secretary,Deputy Secretary,Joint Chief,United States,Military,Government,Pentagon" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=946" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=946" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=946" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=946" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=946" type="text/css" rel="stylesheet"/><link href="/Portals/_default/skins/dgov2/skin.css?cdv=946" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DGOV2/container.css?cdv=946" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=946" type="text/css" rel="stylesheet"/><link href="/Portals/_default/skins/dgov2/resources/css/dnn.css?cdv=946" type="text/css" rel="stylesheet"/><link href="/Portals/_default/skins/dgov2/resources/css/menu.css?cdv=946" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=946" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=946" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=946" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=946" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=946" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=946" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=946" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=946" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=946" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/03_05_01/jquery.js?cdv=946" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/03_02_00/jquery-migrate.js?cdv=946" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=946" type="text/javascript"></script><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=ADgXfcb2rXFS4_X-z2OxJA%3d%3d' type='image/x-icon' /><meta name='host' content='DMA Public Web' /><meta name='contact' content='pubwebhd@defense.gov' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/skins/dgov2/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/Desktopmodules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/Desktopmodules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-3.1.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><meta name='twitter:site' content='@DeptofDefense' /><meta name='twitter:creator' content='@DeptofDefense' /><meta name='twitter:card' content='summary_large_image' /><meta name='twitter:title' content='Pentagon Press Secretary John F. Kirby Holds a Press Briefing' /><meta name='twitter:description' content='Pentagon Press Secretary John F. Kirby held a press briefing.' /><meta name='twitter:image' content='https://media.defense.gov/2019/Aug/07/2002167802/1280/1280/0/190807-D-EX074-007.JPG' /><meta name='twitter:creator' content='@DeptofDefense' /><meta property='og:site_name' content='U.S. DEPARTMENT OF DEFENSE' /><meta property='og:type' content='website' /><meta property='og:title' content='Pentagon Press Secretary John F. Kirby Holds a Press Briefing'><meta property='og:description' content='Pentagon Press Secretary John F. Kirby held a press briefing.'><meta property='og:image' content='https://media.defense.gov/2019/Aug/07/2002167802/1280/1280/0/190807-D-EX074-007.JPG'><meta property='og:url' content='https://www.defense.gov/Newsroom/Transcripts/Transcript/Article/2655926/pentagon-press-secretary-john-f-kirby-holds-a-press-briefing/'><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/Newsroom/Transcripts/Transcript/Article/2655926/pentagon-press-secretary-john-f-kirby-holds-a-press-briefing/" id="Form" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="Gd60uUeB8Neq1UsIQuld+IWov9IHZdommsu10NY3U7R2GZ0l6r9ODTyZAmWcYK9pWidyBq7PrjbRQzfPeTANN3PAJ5+yHAgfomVpSrL3MXRcZ0H/hT5uJ0lIvHz/8RyhUfW+JZnyB+H9MBECUbJICF2wrLD8hAjO71juv0yCBgYiCfo635v/8GLHzeu1jMOesAAtnjQJmfYX74kmUHut+KGR5nmWxEdXHxtvbAQDfo84YQ0sa4iOywvDIaysjYGUIlQwICCVadqLGHbmLNMJeTrEVpFD4PhhFWnyhDoOcm5TYEAitg4nQ4YwmBtgz1UP8iOdRsV4FgyaC6tkqAYME+OCo00ncH+2PmaGi0hTMPfdRzYJ2C1ojousAJiotTrNbOkfXtbwD/dYp7C0ijvlBbXF9mivbpE49vRIsX8KvoudUnLOr11PkqhqMNEF2C0xgQ7JFa/2yIvSs3Qtn5meNUyOz7nTxMljmnYhsvviSQkCKGVnYfD7RXXZ8OildguFW4dxsUI0mJVnrxpmausDut1BnQTxWoYlw9+0+lzRAQzhms+J6In5TGIij8e4gXNZDuHcMw6/PMRqOrwzaDIKCcpoXhDWm0BXJdpWQkzhF6phKiguR0e7R4mkEr+mxS3t2MUJaVXHhWpcDxFvs1v9Vu1/dbvXiZO6TjuFe/gGZh4XaNQk6m5DsgFY+hXq0R1k5Oh17lyHgIHAtJspP0ivwlg7XxZP28ZQw2hoooib433Gd8BylPw71QARP/4sOpTqK643UB/8TsmFAAZV9/up8aCDEILpAFLddneBSb6jN6Y2CD2pojVb6G4HwqHEpc1kk1UDbvdTnEH2YeaQ+CBdueEaOyHgu5aFYzwO5hxmDL33ahPUNomtDPMXEp4NE9Ygt9L6YRaKFP+OG1h9h2Ac55mIMHp4No/dB31W0xJoHieJpAfKTqrw0GDNs6dLrJslL70FHJvd8Jd3PZIjSLzcUu4DO66xmtgJ34wr+S8WA8GnIfIkxrwkTJ3GUktyTv7w3Wl4dG91py5fuQoEZTLOIyq09+SjfRED1Wm4fGx2CJWvbR0lC0r02JNzHo84RY+IBWJRRIqkPpznCcXaHrhOFYirc7WkqnQ3syWG2gCAB8YpSGnFHZ1eFuaVM/oCQpYAx+cHumOAfZwrixIvKAj95mBzvS027hPoJ7tKbyBCGcotTknM/HyO73l3nqAobJml0MP1CQ00mTXCSnoOQZhnASNNXOFvgII1eUm03IqQBfo8DD8L4Xl/Mpx0yAZbi1lnhoFTc4xHfqZArXfFF6Bn9CoNFHAQzefur2kChjEeuvpeooOSPg+FyI3xiKkq5locc1OldS6ZxHrZSeaByp+3RI1CQ5fwmrch++9pFIMKcvjz3z27m1gRpetWHHoLZL6PzbMtWiJEf/KpA/UeP6Nrrch4WItQ7rCgP/WTx8syBidoyt+Q3PexdowxR8/tz8MAy8e4VxRQVp8RaB/GuqmdV2nMO0AKIARQSYK/nD0A3lgxJ/CiNWaMeG4Ux+QpCsslLJFyzfuX75t16qmOBoZS7pdbMuZqOAR2YJrtTpJcjsEDonrB2qLsRUzfLuVSoJiuOtWDINsOoiRJLY5HOCoyCqwHe7cMFy+f3as5VV8MNN9mzTVXx0Wxq3SgXt0wscdmFQENs+ZduPFq3G9wkxAoK48UZvHzbv0ojkbXPgzyDEUxZuQGdfKQhEDADSdUvME5Js+RJed7z1crnSjEzcPD/c0St52Q4e8Ac+Ecgy8+K5ZzawXR25HmsB9Xehcda+1f3M+V/xEHZjrtriZttXc4Nv2kQgzS/3RFBY2T6YDhccD+rne9Xmucb5GW3FmpylunW62rHUqLQBndWUEmTfKVpkvuoK7Un+72qPkLg+UuPOm5n8MkULcjqjj5/LqRDQFdR3BLQwuKAS4owCsGi65qE1O07fGo5EvDYmiopx16l6jXG6/KtipRKAoaWYbhT0wU0AZopgsVDvH7C4sbcn/+ZobWXC8jShQMvBbmVFIxNuDNKG11TrXM1QFaoY1CT1mJV1Vpe4gw96nCijXxJuYMefssjbNJWUaiDnxPbHhJsZhkK11XfVkupbisG2kWyDfzwJOU1/EQqkvL0zVHM3Ak/uGDkyXHE7gxbJDh1EooUaWz8pUGUnqkULvC10I0aUYqmZPmGfN6o8Zo8Z6gxu1mxzQqJBnsbboSqwGBl0vA2TGn4zmNskERGSjnOdC7VrWaZMPybbqSfDIBNrY76Fp8E1yy3cHaqeUbtieGLf1j/24O+fOi/kuMDcLPyjnfO5NSAvIs6QTikV6zcIBXVrBTP3N451YwVuBwsLuxNGq8abXuPA4ZC0DYlyV3C0Hxo51LF3ZuCcoozO7VBDtrUIA0WhIhFwg/Bj+RcrrdUqpsmJCGY3PYw/7BtkSbAF1p9Bd+nhji5eaA2g9vQE9SykWTnYJY9AAuerZoaX76zpsjXpVOy7FtQV6wA31aTIEBGlHWueXGGamrinReXbzNzfy2fPT0t8FLYpMS+EwOD5LKQjXHqDhJ753W8UJW6xHPxVjCUmx3duGCYYJvogbbR6JCygda4it5j4XKwZnZ2Hv3sG/DVejPbT3WtqPQ4SioDgJLhGC3vK1PLSQm3WsKVVHsmayp8/Ndhb2HRQlMEH2Rnq/Y9m0St+PG2nVlEgOktwneJ0q63UNBS6aBjLDhkYQLj+mAXfh4P4yWZhOcGziD+Ewo65/RG8hTSfsEcehrFYXAfzQRtLWMk6BMSL5JMs7gNvQZuIjUHy1qy7IugODZXm+v6P08ihRmdXDTIieUZEknSzhD91sxKOG46dgrQWfSUYGJq0rmo/nShkDQbdx42YVdAyBSBHwdwrWyfnrPNX+7QKFpPACzVePYYVTWmiG1E/eulkyEde1plrFnVH2foMME/N8ZfT9wGDWbmKqfGijBAAIhyk60opLVyhreAHBK+Llt1qea/P5MInvO6F3qJ+WVX+ZxS4kfwBc/ZWqArlf6eygerda32Rk+S/Vxkj+k6cWMgq23Lu93GKk7QIcQ+yxZMZQDaH5Q5li0yWIh4gyeh9F+7iGzS7tfgVm5g7rt0CP1cxhcCPbG3u0ICG3e/Pgw40i20uWllEMBlrQulxK9GEQbvw+ph4sogyki0u8SlbQRpjAb45QmaeLVKU7Eve+KddPlsG2MQf1kFEk2dKnY29wO8CZPTMmAd9uCy2Gei0m5x+7I9Bx2yI0gICCMzA3+Rx7VgwU6mURHdK+O73vjsBFifechvdFk6m8uNGre8+S56rR0mHq5I/2U3JorQOs1xas4TOQAXlGj5J8FfHr7WqkO/iGfq+YVpMy0UWyVTlEeNZ4znpjqNgYfWPv5agSGpULsC3eEnLGkuhtFBpv638aXZBgEeH+3UXThSQLpkYQJhicqjSL/YeWVo84MROIU24IqpnZtKAs1MYR+4DKuHZ2JwQNiBGgFUQKhcigiRKqnI8YB7k1dVlJ9iuuocvCOXVyxMKOJg72KETtqIQWS8yEN2srWVq42pZ+LRQ7Es2i+9/L3Nr6YziJmhi7Fizs41gbQoAfTSVQrZ7tLZIgM/ELR5clTOyUnsJ3sLYg08iThUnunu5plI1gZBelxO17/O0fGkMaMUUgpsL1eBdyvphskt7XFrmt+IkUSHdW8P/CCt2k4QaiN70rwOgDHkdaes3QQ1WFhxzpMhDixmZjXzjQDaax60hnJ8KvliD5e6gnkwtyaNv7NhtirlEJzG1BUjXoDvD1mA97iKKR4OVn0vpJpJhkgzsmcmjVuwZbRwqcsFhnTG7GfOLUDe6t5Ssv+JX21uxY9AOFZHIXSAUkh50I2wBxFQqdChUKeDbG8Xsj6C0jGD5xKH97J0bwuujTqLNM1lwL/jnYEL6ncKgLYEHM8dZshsXU+Gnnk+BkwHDfz7asGlxnFE2rx947wJ/isPgepiBzrkcCOA02yqlsA1CUDsr+UR6ZybVNnRq9xaCDgB9jVwunD62Z02kaGgse0Y+J9jyozWWqBrHq7EblCXkSEU1jOrz09BXqs++MzQBiAZbkO1wB2zjQlx4aoIBeIpAlXhmKa6xlHU4p1Rg+TOFyEldCMlW5Znzkyu/QRPckIcIESIBdvS9lgJfJYKtfTSCPouZP/1z3H3t3iWcwyyo1ORtcVbEfqqB6CDTFgAEqfUBqAZq46Na6QVOovLkEOmw4tZe70pR51rIZhn2hwKFM5FMJ92i8ae9u5LLVvr/2VyNul8jEbwcF3g+58lwY+wzUiPlrBPnAD91wdewypd/CRf/6W9/HXufkvzgTiZsNtCO8hx0IwFBcTBhtXXETGLKfNTDlssB2MskZJ7Qiy/1+QJf6m4NCQ0c47SGpwtjMjKfMjh4JBpriAZNjQVywJsswxkhVXMZuaKnIC/ibc3s0moBgg5fB1cpVZsYcGXKbvR3OF0m16XPkUVT8owdr1+1ps3ofWau2Ixa0NCf1bOis5fALDcLcMdSveaFitZQ4cdg7wJX7NhQK4Q4iWcx0+CTaWz/UnO5rQ0bPFxX8/wU86DNmk1Kh9RCwjEdedb25OmIl3EaygR/J1FkjJtFUnd5dhS+w0e9t12saKmk4EJjZMJn0C62ceNI+pDfcyEfp3ghO1gwYKT9nCx/NAIpnJuxNmiXU0iJCp2XCbUa1tA/dz5/CyjI9/1s3FyWhdjJ5NfBtqt+4FcybUBm7blaqWvlgOI68lHo/ovMqJ1qUn4P2j6X7JWBH9w6pKaVZtnl/6lUFlODBvtURL4ok0mIOU/N+A+bbj2z5llNb+ghYzsENtlDoySWcjiEKlLwJZbgBII17I9uFQDSMSrKpEcrRfkJDohqXS1xcGaICA+x/GqMQm181QYxPLZ0XYdI5pFcxHBQG+jT0f2XTN4w4hzP8PlYVYTo21plGmQFbKV4hoP1tGYeVPIaMQdo6Vbs1yHM3D37yh5taaixhUTLOuEQ5ulMlxnKsqYaqc7y3iiq1bmymS04OchUoEJtUJOML4pOpZVbXWm76ZjvrKGq9O9VLpErO34VbEsxMM6Z1uwy8hdCE425oe6oBHD7BtFjYq1WAulGM03CrZ0QByKWm7KC1tLyxGenLl2YvDou5+f3WnGOyQZY3ImfHekFoy2DPDD/++IBLHWq2IRVhMfDnORVnSIB2j2x3oJZJbV/pVcz1ETTLfYhaW4ohGQm+ulg0/KNXvoV1ZifrE3h/tBJBC0QCsaF28VfyhyZsClCL/dDzy4bp74NPcsShAc9ZvCu3XkySKL4m2X81rSAkuOC1UxjgCVfDVMi7vGzzu7ZtRjLs1GfF8Q05QjZ48FAhwHmNj5eP29/6+cgtjtbFU/WhjFZRS7wXlNv4O8aKpUZ/6/aewIPztWxh91IGgXcmubIq3nk9vlCXat3MEBSXl/3SPAf1V8lORQdX+EyQXyCFMi0CdBbH5OAMLiJcDxAiGJn1PqSAf3QDo3x0mTEzR0Y0gq+y2zVudgnH7gIbP8D6C9p7GJ3rJXMr2S8mgPXfsS9BFYFbPqPgLrUYVVmwHigGSezbqcyfoCPBS41yDTxDG6bGuwPPiTXpa2RQLuK5ktyg4axVKF/iMg46acRPGARjyOJ0KLfVvpkBnvOmkhizntNu894sB57I8bFWOM+egJg9phqhpSF/CcTpSYSgGvPQJ6UrJUA6oeq8OhZTs7WuV0yTJ/SURLki7w1FQbR/47r6LS+u2uPQlPVE40yo/mGStgHSCsNnJv3R297eLosj+oCKsBU2ZuL1BNwJCvZpI" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['Form'];
if (!theForm) {
    theForm = document.Form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV16vn23mRKJ3YfxgZO6Vg-qfn4DLZzvdN4FsDO3JF6o8Ai9U2w1&amp;t=637453888939909757" type="text/javascript"></script>


<script src="/ScriptResource.axd?d=NJmAwtEo3IqOv4sUh-Rig0r8ribOsOru6PRUuOPeOUTxaLr0LkqwjUZ1KfN2pxsTzXrhnEn2qPqMmFHAgZnpJORcEUNLaSpc226qJmze-FYKMecKHwPV-k73fvQH1Ku4KKXAUA2&amp;t=2fe674eb" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=dwY9oWetJoJ4ZjA-1jPcEhP7ER5pj7vUnbl87xIrp5KgCIH7OinCkP3cK37LGan3ayBW32yRZSEgGl2tgZv50n3b6-V5-8OCkx2VKFRvNoTMy9OkcSdmsXHaJpvqsXD5HuMXQgmzxnfjN1aI0&amp;t=2fe674eb" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="jobPGYKZ/50Lj4+mfaQFxq9+TZ5fydXgREMJ1RsN1eUvU3XaDYbY05lQ67qU39Q9eqDOnUMcLxcHOL85P409IzhXiem41wC+3O1yL0D6NpoNHF0I" />
</div><script src="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=946" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=946" type="text/javascript"></script><script src="/js/dnn.js?cdv=946" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=946" type="text/javascript"></script><script src="/Portals/_default/skins/dgov2/resources/js/skin.js?cdv=946" type="text/javascript"></script><script src="/Portals/_default/skins/dgov2/resources/js/menu.js?cdv=946" type="text/javascript"></script><script src="/js/dnncore.js?cdv=946" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=946" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=946" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=946" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=946" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=946" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=946" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=946" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=946" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=946" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=946" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=946" type="text/javascript"></script><script src="/js/dnn.servicesframework.js?cdv=946" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=946" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=946" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr1667$ViewArticle$UpdatePanel1','dnn_ctr1667_ViewArticle_UpdatePanel1'], [], [], 3600, '');
//]]>
</script>

        
        
        

<!--CDF(Javascript|/Portals/_default/skins/dgov2/resources/js/skin.js?cdv=946|DnnBodyProvider|100)-->
<!--CDF(Javascript|/Portals/_default/skins/dgov2/resources/js/menu.js?cdv=946|DnnBodyProvider|100)-->


<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. DEPARTMENT OF DEFENSE","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"defensegov","IsSecureConnection":false,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"http://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":13,"SocialLinks":{"Facebook":{"Url":"","Window":"","Relationship":null},"Twitter":{"Url":"","Window":"","Relationship":null},"YouTube":{"Url":"","Window":"","Relationship":null},"Flickr":{"Url":"","Window":"","Relationship":null},"Pintrest":{"Url":"","Window":"","Relationship":null},"Instagram":{"Url":"","Window":"","Relationship":null},"Blog":{"Url":"","Window":"","Relationship":null},"RSS":{"Url":"","Window":"","Relationship":null},"Podcast":{"Url":"","Window":"","Relationship":null},"Email":{"Url":"","Window":"","Relationship":null},"LinkedIn":{"Url":"","Window":"","Relationship":null},"Snapchat":{"Url":"","Window":"","Relationship":null}},"SiteLinks":null,"LogoffTimeout":10500000};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"http://www.defense.gov/Portals/1/logo.png?ver=dXzN7YLTmMBRmmdtnELo5A%3d%3d","name":"U.S. DEPARTMENT OF DEFENSE","url":"http://www.defense.gov/","sameAs":[]}</script>

<!--CDF(Css|/Portals/_default/skins/dgov2/resources/css/menu.css?cdv=946|DnnPageHeaderProvider|100)-->
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>


<header class="top " id="header-main">
    <div class="header-inner">
        
        <a class="logo" href="http://www.defense.gov/" target="">
            <span>U.S. DEPARTMENT OF DEFENSE</span>
            
            <img src="/Portals/1/logo.png?ver=dXzN7YLTmMBRmmdtnELo5A%3d%3d" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
            
        </a>
        
        <nav class="main">
            <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class=" top-level ">
    
        <a href="http://www.defense.gov/Explore/Spotlight/Coronavirus/" target="" tabindex="0" >Coronavirus Update<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Whats-New/" target="" tabindex="0" aria-expanded="false">What&#39;s New<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="http://www.defense.gov/explore/" target="" tabindex="0" aria-expanded="false"><span class="main">Explore</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">News</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/Features/" target="" tabindex="0" ><span class="main">Features</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/Spotlight/" target="" tabindex="0" ><span class="main">Spotlights</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/Inside-DOD/" target="" tabindex="0" ><span class="main">Blog: Inside DOD</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/From-the-Services/" target="" tabindex="0" ><span class="main">From the Services</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Experience/" target="" tabindex="0" aria-expanded="false"><span class="main">Multimedia</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Experience/" target="" tabindex="0" ><span class="main">Experience DOD</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Engage/" target="" tabindex="0" ><span class="main">Quizzes</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Watch/" target="" tabindex="0" ><span class="main">Feature Videos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/observe/" target="" tabindex="0" ><span class="main">Photo Gallery</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false">Our Story<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false"><span class="main">About the DOD</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Our-Forces/" target="" tabindex="0" ><span class="main">Our Forces</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/" target="" tabindex="0" aria-expanded="false"><span class="main">Our Leaders</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false">Newsroom<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false"><span class="main">What&#39;s Happening</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">Latest News</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Today-in-DoD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Newsroom/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


</ul>


            <div class="nav-search-icon">
                <i class="fa fa-search"></i>
            </div>
            <div class="nav-search">
                <input type="search" autocomplete="off" maxlength="256" name="header-search" placeholder="Search topics, names, categories..." value="">
                <span class="search-icon"><i class="fa fa-search" aria-label="Search"></i></span>
                <span class="close-icon"><i class="desktop-search-close" aria-label="Search"></i></span>
            </div>
            <div class="level2-backdrop">
                <div class="backdrop-image"></div>
            </div>
        </nav>
    </div>
    <div id="mobile-overlay"></div>
    <div id="nav-drawer">
        <div id="nav-burger" class="hide-on-mobile-nav-open" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
        <div class="drawer-inner">
            <div id="nav-burger" class="internal" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
            <div class="search-wrap">
                <input type="search" id="search-main" maxlength="256" autocomplete="off" name="search-main" /><label for="search-main" id="search-main-icon"><i class="fa fa-search" aria-label="Search"></i> </label>
                <a href="#" class="skin-search-go">Search</a>
            </div>
            <nav>
                <div class="primary">
                    <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class=" top-level ">
    
        <a href="http://www.defense.gov/Explore/Spotlight/Coronavirus/" target="" tabindex="0" >Coronavirus Update<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Whats-New/" target="" tabindex="0" aria-expanded="false">What&#39;s New<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="http://www.defense.gov/explore/" target="" tabindex="0" aria-expanded="false"><span class="main">Explore</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">News</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/Features/" target="" tabindex="0" ><span class="main">Features</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/Spotlight/" target="" tabindex="0" ><span class="main">Spotlights</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/Inside-DOD/" target="" tabindex="0" ><span class="main">Blog: Inside DOD</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/From-the-Services/" target="" tabindex="0" ><span class="main">From the Services</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Experience/" target="" tabindex="0" aria-expanded="false"><span class="main">Multimedia</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Experience/" target="" tabindex="0" ><span class="main">Experience DOD</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Engage/" target="" tabindex="0" ><span class="main">Quizzes</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Watch/" target="" tabindex="0" ><span class="main">Feature Videos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/observe/" target="" tabindex="0" ><span class="main">Photo Gallery</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false">Our Story<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false"><span class="main">About the DOD</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Our-Forces/" target="" tabindex="0" ><span class="main">Our Forces</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/" target="" tabindex="0" aria-expanded="false"><span class="main">Our Leaders</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false">Newsroom<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false"><span class="main">What&#39;s Happening</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">Latest News</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Today-in-DoD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Newsroom/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


</ul>


                     <ul>
                        <li class="parent top-level ">
                            <a href="#" target="" tabindex="0" aria-expanded="false">Legal & Administrative<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
                            <div class="arrow-down"><i></i></div>
    
                            <ul class="level2">
                               <ul class=""><li class=""><a href="/Legal-Administrative/Privacy-Security/ " title=""><span class="text text-link-12">Privacy & Security</span></a></li><li class=""><a href="/Legal-Administrative/Links-Disclaimer/ " title=""><span class="text text-link-17">Links Disclaimer</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="" target="_blank" rel="noopener"><span class="text text-link-13">Section 508</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoD-Web-Policy/ " title="" target="_blank" rel="noopener"><span class="text text-link-14">Web Policy</span></a></li><li class=""><a href="http://www.esd.whs.mil/DD/plainlanguage/ " title="" target="_blank" rel="noopener"><span class="text text-link-37">Plain Writing Act</span></a></li><li class=""><a href="http://www.dodig.mil/ " title="" target="_blank" rel="noopener"><span class="text text-link-38">DOD IG</span></a></li><li class=""><a href="https://policy.defense.gov/OUSDP-Offices/Reporting-Civilian-Casualties/ " title="" target="_blank" rel="noopener"><span class="text text-link-39">Reporting Civilian Casualties</span></a></li><li class=""><a href="http://prhome.defense.gov/NoFear/ " title="" target="_blank" rel="noopener"><span class="text text-link-40">No FEAR Act</span></a></li><li class=""><a href="http://www.dimoc.mil/resources/limitations/ " title="" target="_blank" rel="noopener"><span class="text text-link-41">Imagery Use</span></a></li><li class=""><a href="https://www.esd.whs.mil/FOID/ " title="" target="_blank" rel="noopener"><span class="text text-link-42">FOIA</span></a></li><li class=""><a href="http://open.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-43">Open GOV</span></a></li><li class=""><a href="https://cmo.defense.gov/Publications/NDBOP.aspx " title="" target="_blank" rel="noopener"><span class="text text-link-44">Strategic Plan</span></a></li><li class=""><a href="https://www.usa.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-45">USA.gov</span></a></li><li class=""><a href="https://business.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-46">Small Business Act</span></a></li><li class=""><a href="/site-index/ " title=""><span class="text text-link-47">Site Map</span></a></li></ul>


                            </ul>
                        </li>
                    </ul>
                </div>
                <div class="social">
                    <ul class=""><li class=""><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-4"></span></a></li><li class=""><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-1"></span></a></li><li class=""><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-3"></span></a></li><li class=""><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-2"></span></a></li></ul>


                </div>
            </nav>
        </div>
    </div>
</header>
<p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1" aria-label="Skip Target"></a></p>



<main>
    <div id="dnn_ContentPaneBanner"><div class="DnnModule DnnModule-DNN_HTML DnnModule-1654"><a name="1654"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1654_ContentPane"><!-- Start_Module_1654 --><div id="dnn_ctr1654_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr1654_HtmlModule_lblContent" class="Normal">
	<div class="page-banner page-banner-thin no-image"> <div class="page-banner-inner"> <div class="content-wrap"> <div class="page-title">Transcript</div></div> </div> </div> 
</div>

</div><!-- End_Module_1654 --></div>
</div><!--end of empty container -->


</div></div>
    <div class="slice-angle slice-angle-gray slice-angle-down-top">
        <div class="page-wrap">
            <div id="dnn_ContentPanePage"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-1667"><a name="1667"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1667_ContentPane"><!-- Start_Module_1667 --><div id="dnn_ctr1667_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr1667_ViewArticle_UpdatePanel1" class="article-view">
		
        <div class="adetail newsroom no-abanner no-abanner-mobile aframe" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <div class="inside ntext">
            <div class="header">
                
                <div class="presenterinfoType Transcript">
                    
                    
                </div>
                <h1 class="maintitle">
                    
                    Pentagon Press Secretary John F. Kirby Holds a Press Briefing
                </h1>
                <div class="date">
                    
                    June 11, 2021
                    
                </div>
                
                <div class="presenter">
                    
                    Pentagon Press Secretary John F. Kirby
                </div>
                
                
            </div>
            <div class="social-top">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/Newsroom/Transcripts/Transcript/Article/2655926/pentagon-press-secretary-john-f-kirby-holds-a-press-briefing/" addthis:media="">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
                <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                    var addthis_config = {
                        data_use_flash: false,
                        data_use_cookies: false,
                        ui_508_compliant: true
                    }</script>
            </div>

            <hr />

            <div class="body">
                <p>PRESS SECRETARY JOHN F. KIRBY: Hey, how you guys doing? Happy Friday. A couple things here at the - at the top. Today the department is announcing a new $150 million package as part of the Ukraine security assistance initiative to help Ukraine&#39;s forces preserve their country&#39;s territorial integrity and to improve interoperability with NATO.</p>

<p>The package includes capabilities such as two counter-artillery radars, some counter unmanned aerial systems, and secure communications. It will compliment the $125 million package that we announced back in March. This package is made possible after the Department of Defense in coordination with the State Department was able to certify that Ukraine has made sufficient progress on defense reforms this year, as required by the National Defense Authorization Act.</p>

<p>The department continues to encourage Ukraine to enact reforms that are in line with NATO principles and standards to advance its Euro-Atlantic aspirations. Just to remind, the United States has committed more than $2.5 billion in security assistance to Ukraine since 2014 and will continue to strengthen our strategic defense partnership, including through the provision of defensive, lethal assistance. We&#39;ll post the full announcement on defense.gov after the briefing.</p>

<p>In accordance with President Biden&#39;s January 20th proclamation, the department has developed a plan for redirecting funds and repurposing contracts that are connected with the border barrier construction. We announced, as you know, on April 30th the cancellation of all border barrier construction projects paid for with funds that were originally designed and meant for other missions and functions.</p>

<p>So the Deputy Secretary today has approved a plan to use the $2.2 billion in unobligated military construction funds that were previously made available for border barrier construction to restore funding in this fiscal year for 66 projects in 16 countries, 11 states and three territories.</p>

<p>The decision to restore this funding was based on operational and component priorities. You can see our - her memo on defense.gov now, the - I - it&#39;s - it&#39;s up on the website, and if you look at the - the attached memo, you&#39;ll see the whole list of - of projects that - that&#39;ll be restored.</p>

<p>On DEFENDER-Europe 21, it wraps up this weekend. We&#39;ve been talking about it a lot over the last few weeks. Tomorrow, the U.S. Army&#39;s 2nd Cavalry Regiment will begin a four day road march, traveling through Hungary, Slovakia and the Czech Republic as they redeploy to Germany.</p>

<p>Sunday is the final day of DEFENDER-Europe 21, with the completion of the command post exercise, and that will include a distinguished visitor media day hosted by NATO&#39;s Multinational Corps Southeast in Bucharest, Romania and will be attended by the Commanding General of U.S. Army Europe and Africa.</p>

<p>Since the first day, DEFENDER-Europe 21 demonstrated our forces&#39; ability to serve as the combined joint forces land component commander and command and control large scale ground combat operations across multiple theaters, in support of NATO and our own National Defense Strategy.</p>

<p>On behalf of everybody here at the department, the Secretary would like to say thank you to all our men and women, allies and partners, who played a critical role in making this year&#39;s DEFENDER-Europe 21 such a success.</p>

<p>On other exercises, NORAD exercise Amalgam Dart 21-1 began yesterday and continues through June 18th. Amalgam Dart occurs along North America&#39;s northern approaches and will have American, Canadian and allied participants. It will involve a live fly component on the 14th and 15th of June, with U.S. and Canadian fighter and support aircraft.</p>

<p>The Amalgam Dart exercise series is a multi-NORAD region activity to enhance Canadian and American air asset interoperability in the execution of NORAD&#39;s aerospace warning and aerospace control missions in the defense of Canada and the United States.</p>

<p>In recent years, NORAD has been developing its Arctic defense capabilities by using training opportunities such as this exercise to improve its capability and capacity, by leveraging Canadian, American, as well as allied assets to defend our northern approaches.</p>

<p>With that, we&#39;ll go to questions. I think, Lita, you&#39;re first and you&#39;re on the phone, right?</p>

<p>Q: Yes, I&#39;m on the phone. John, a couple of quick questions on the border funding. Can you say whether or not the department had to pay any penalties or - to get out of any contracts? Was that still pending, so could this number - this amount increase?</p>

<p>Secondly, is all of this diverted construction money or is the department going to be able to recoup any of the drug fund money that it spent? Thank you.</p>

<p>MR. KIRBY: On the - the first one, I&#39;m not aware of any penalties, Lita, I&#39;ll check on that, but I want to stress that the - the $2.2 billion that we&#39;ve restored of the $3.6, which was the - the previous administration - moved from construction projects, that $2.2 billion was unobligated. So that money is now going to be put forth on 66 projects. There were all - a total of 123 projects that - military construction projects that the - the Trump administration canceled to apply the funds for the - the border wall. So more than 50 of the 123, the - the funds dedicated - were - would have been dedicated to those more than 50 - had been dedicated to - to border wall construction.</p>

<p>I - I&#39;m not even aware, Lita - and again, I&#39;ll check on this - that contracts have to be - or are being canceled. We&#39;ll check on that. But again, just to stress, the $2.2 billion is unobligated. That had not - not been used at all for any border wall construction. And as you know, we ended that border wall construction back in April.</p>

<p>I&#39;m sorry, what was your second question, Lita?</p>

<p>Q: The - the second was does this preclude any of the drug fund money from also being restored? Is that money all gone or is there a possibility some of that could also be recouped?</p>

<p>MR. KIRBY: You mean counter-narcotics funds? Is that what you&#39;re talking about?</p>

<p>Q: Yes.</p>

<p>MR. KIRBY: Let me take that one. I do not have - I don&#39;t - I don&#39;t know. Our announcement today is really just about these military construction projects, so I don&#39;t have a good answer for you on that. I&#39;ll take it. Tony?</p>

<p>Q: ... one follow up on the funding issue. Would the $2.2 billion - would that be going strictly to unobligated military construction projects or could it be going to Research &amp; Development and Procurement?</p>

<p>MR. KIRBY: It&#39;s - it&#39;s meant for these military construction projects. So again, there were 123 total that money was taken away from. More than 50 of that - more - 50 - more than - the money is supporting more than 50 of those projects was used - already obligated and used for the border wall construction that we, again, terminated on April 30th.</p>

<p>There are 66 remaining projects that were not - that - that funds were not obligated for and so that - the - the $2.2 billion, that&#39;s going to go - that&#39;s going to go to those - to those 66, and they&#39;re all listed on our website, you can look at them all. There are some examples that OMB put out in their press release, too - you know, gun range on a base, an elementary school for primary students in Germany. They&#39;re all there on that list. That - the - so that money is being put back into those 66.</p>

<p>And we determined what the - what 66 were going to get the $2.2 based on, you know, talking to the services and the military departments, as well as our operational commanders cause sometimes - you know, since the original intent was made for those projects, operational requirements have changed. So we did this all across the department to make sure that we chose those carefully.</p>

<p>Q: And a follow up - yesterday&#39;s hearing at the SASC, the issue of the sea-launched - a cruise - nuclear cruise missile came up, very contentious. The Secretary seemed to suggest that the department is - supports that program now, pending a Nuclear Posture Review.</p>

<p>Was I listening to - was I hearing him correctly, that at this point, the department does support that weapon that had been proposed by the Trump ...</p>

<p>MR. KIRBY: I think what the Secretary said was the - the - you know, we - he certainly supports modernizing the triad ...</p>

<p>Q: Right.</p>

<p>MR. KIRBY: And that as part and parcel of that effort, we do have a -- you know, we&#39;re going to conduct a nuclear posture review. He&#39;s not going to get ahead of that. But that, you know, he wants to make sure that as we think about modernizing triad and as we work through this nuclear posture review that we make sure we have the right mix of proper capabilities to defend the country. That&#39;s what he was saying yesterday.</p>

<p>Q: Because he did say -- Senator Fischer asked, do you support the request? And he said, yes, we do, the current budget request.</p>

<p>MR. KIRBY: Of course he supports the president&#39;s budget request. Of course he does. That was the whole purpose of the hearing. But he also wanted to make clear that we&#39;ve got a nuclear posture review we&#39;re going to conduct. And he also is in favor of modernizing the triad.</p>

<p>Q: Right. OK. Fair enough.</p>

<p>MR. KIRBY: OK? Let me go here. OK. Thanks. OK, Sylvie, AFP?</p>

<p>Q: Yes, hello. John, do you have a reaction to the decision of the French president to reduce the military deployment in Mali and to end the (inaudible) operation?</p>

<p>MR. KIRBY: Well, obviously that&#39;s a decision for the French government to speak to. It&#39;s their national decision and we certainly would defer to them on that. What I can tell you is that we&#39;re going to continue to assist building partner capacity in Africa, and that would include building partner capacity to conduct counterterrorism operations. And we&#39;ll continue to provide a measure of support, the kind of support that we&#39;ve been providing to the French as they need it in the region.</p>

<p>Q: And so you would -- do you think this -- the fact that they decided to end the operation means that the operation failed?</p>

<p>MR. KIRBY: Sylvie, again, I&#39;d let French government characterize this decision. That&#39;s really not for us to speak to. We remain committed, for our part, to counterterrorism operations with partners in Africa. And a big part of that is helping them build their own capacity to conduct those kinds of operations. And that -- that&#39;s going to remain a focus. We&#39;re still dedicated to that task.</p>

<p>Gordon?</p>

<p>Q: Yes, my understanding was that some of the recommendations from the China task force were classified and some of them were unclassified. I don&#39;t know if you&#39;ve spoken to this since the briefing the other day. But can you share any of the unclassified recommendations or how should we expect those to become known?</p>

<p>MR. KIRBY: Gordon, the directive that the secretary signed after receiving the recommendations of the China task force is a classified directive. So I don&#39;t think it&#39;s fair to say that at this time some are unclass and some are class. The directive he issued is a classified directive.</p>

<p>What I said the other day, and I&#39;m happy to repeat again today, is that I can characterize some of the initiatives such as the secretary directing himself in this memo to take a personal and an individual effort in leading the development of some of the operational concepts, some of the prototyping, and some of the exercises that the department will probably take a look at going forward.</p>

<p>He also, in this memo, tasked the undersecretary for personnel and readiness to develop some workforce plans to develop better expertise throughout the department on the issue of China and the Indo-Pacific writ large.</p>

<p>And so there is a -- you know, there is a series of things that we can talk about already. What I said, also, the other day is that over time as some of these recommendations get implemented and executed, we&#39;ll be able to talk about some of them, and we&#39;ll be able to point you back and say, OK, this was an outcome of what we&#39;re doing now, whatever that is, is that was an outcome of task force recommendations.</p>

<p>There will be other things that we will implement as a result of the task force recommendations that will remain classified and we won&#39;t be able to talk about.</p>

<p>Q: But something post-implementation would become by virtue of they&#39;ve already been executed...</p>

<p>(CROSSTALK)</p>

<p>MR. KIRBY: Well, for instance, what -- the other thing I said was the task force recommendations will be used to inform not only the upcoming new national defense strategy, but also the global posture review. And again as we develop those products, you&#39;ll begin to see how they were informed by the work of the China task force.</p>

<p>Q: The posture review is still expected to land next month?</p>

<p>MR. KIRBY: I&#39;d say late summer/early fall. They are still working at it.</p>

<p>Q: Something that we&#39;re going -- is going to be...</p>

<p>(CROSSTALK)</p>

<p>MR. KIRBY: I have no doubt that -- that we&#39;ll be able to speak to the global posture review. Of course, we&#39;ll also have to keep Congress fully informed as that work concludes. But I do suspect that that will be something we&#39;ll be able to talk about, in the aggregate, in the aggregate. OK?</p>

<p>All right. You guys have got to use bold markers on this, I can&#39;t read your writing here.</p>

<p>Stephen Losey, Military.com?</p>

<p>Q: Hi, thanks for taking my question. Do you have an update on the number of service members who have developed myocarditis after getting their COVID vaccines?</p>

<p>MR. KIRBY: Don&#39;t know if I do. Hang on. OK. I don&#39;t know if this is an update or this is what -- what we&#39;ve said before, but I can tell you that we&#39;ve identified approximately 30 cases of myocarditis among the more than 3.6 million doses that we have administered. We take each one seriously and we&#39;re working closely with the CDC and other federal partners, academic, medical professionals as well to ensure that we evaluate all cases consistently.</p>

<p>We know that medical events developing or worsening around the time of the vaccine does not necessarily mean that the vaccine was involved, but as the CDC has noted, evaluations of this important topic are ongoing and again we support that. We remain extremely confident in the vaccines themselves, and we continue to encourage people to take them.</p>

<p>Q: Do you know in that 30 how recent that 30 number is?</p>

<p>MR. KIRBY: I do not.</p>

<p>Yes, sir.</p>

<p>Q: (inaudible), so Turkey&#39;s president, Recep Tayyip Erdogan, will meet with President Joe Biden. Before that meeting they had a phone call with Secretary Austin and Turkish minister -- National Defense Minister Akar. So I would like to ask what they talked about, you know, (inaudible) meeting, not a summit, but had they talked about S-400 and 35, because it is a big issue in Turkey and they are coming here to talk about -- you know, with the president, before President Trump, also the ministers, they are talking. So we&#39;d like to learn the information.</p>

<p>MR. KIRBY: Sure, sure, I appreciate the question. The secretary is very much looking forward to attending the NATO summit with President Biden. He also enjoyed his conversation yesterday with the minister of defense. We issued a readout of that phone call. I&#39;m not going to go beyond that readout. But they talked about a range of regional security issues that are of interest to both Turkey and the United States. OK?</p>

<p>Let&#39;s see, Sam LaGrone, USNI.</p>

<p>Q: Hey, John, how you doing? Just wanted to follow-up on some of the testimony yesterday or this week on the Navy part of the budget. So Mr. Stefany, the Acting Acquisition Chief for the Navy indicted that there was going to be yet another force structure assessment for Navy shipping. By my count I think this is the third or forth in as many years.</p>

<p>And OSD has been kind of taking the lead on that. We haven&#39;t seen a 30 year ship build in plan, and if there is an announcement in the force structure assessment. Can you give us a sense on who&#39;s got the ball in terms of the next ship building plan and where that&#39;s going and how that&#39;s going to be manifested itself in the next weeks? Thanks.</p>

<p>MR. KIRBY: There is - Sam, there is a 30 year ship building plan coming. I suspect we&#39;ll be able to transmit it to Congress in the near future. I don&#39;t want to get ahead of the process but we are - we are working with the Navy on that and we do intend to submit one. Again, I won&#39;t get ahead of the plan itself but I can - I can tell you that we are in fact moving forward on a 30 year ship building plan.</p>

<p>Q: But in terms of a force structure assessment, that&#39; - I mean that&#39;s separate from the 30 year ship building plan. That&#39;s a - that&#39;s a 45 - how ever many year outlook depending on who&#39;s in-charge. Separate from the 30 year ship building plan what&#39;s - what are developments in that regard? Thanks.</p>

<p>MR. KIRBY: I can&#39;t speak to the force structure assessment you&#39;re speaking to that the - that the Navy mentioned. I&#39;d refer you back to the Navy to offer you more details on that. Again, the Secretary&#39;s focused very much on a global posture review for the entire department around the world. As I said that work is proceeding, we expect it will complete sometime late summer, early fall. But again I&#39;d refer you back to the Navy on the force structure assessment that they spoke to.</p>

<p>Q: Thanks.</p>

<p>MR. KIRBY: OK. Anybody else here? No. OK, on the phones. Jeff, Task &amp; Purpose.</p>

<p>Q: Thank you. As yesterday&#39;s SASC hearing shows the criticism from the right that the military is going woke and going after conservatives continues. And I just wanted to see what do you have to say to those politicians and pundits who continue to argue that the diversity and anti-extremism training over the past several months has actually weakened the military?</p>

<p>MR. KIRBY: Jeff, I think the Secretary handled this very well yesterday in the hearing. And I don&#39;t think that I could say anything to improve upon his own words. So I certainly would encourage you to go back and look at the transcript and - regarding the questions he got on this. The only thing that I say, Jeff, is it&#39;s not about messaging one side of the aisle or the other.</p>

<p>It&#39;s important - the Secretary believes it&#39;s important for the American people to know that diversity and equity and inclusion matters to the - to the United States Department of Defense. It matters to the defense of this nation. You can&#39;t on one hand say that the job is to defend the nation and develop war fighting capabilities and then not talk about the war fighters and who they are and the skills that they possess and what they represent.</p>

<p>Likewise, as the Secretary said himself it&#39;s not just a diverse workforce we want it&#39;s a diverse leadership that we want. That it&#39;s important for the men and women of the department to reflect the nation that they defend. It&#39;s also really important for the leaders of those men and women to reflect that same nation and reflect them. Diversity of experience, background all of that contributes to better decision making. That&#39;s not - that&#39;s a proven fact - that more diverse organizations decide better, think better and lead better, and that&#39;s the - I think the message that we&#39;d want the American people to take away.</p>

<p>Q: You mentioned thirty cases of myocarditis. How recent is that figure?</p>

<p>MR. KIRBY: That was - I got that question already, and I - I don&#39;t know. I don&#39;t have that, I&#39;ll see if we can find out how recent it is. It&#39;s 30, I know that that&#39;s what we&#39;re evaluating. But the timeline of those 30 cases, I just don&#39;t have that.</p>

<p>Q: Thank you.</p>

<p>MR. KIRBY: Jeff Seldin, VOA?</p>

<p>Q: Thanks very much for doing this. Questions on Afghanistan - there were some reports earlier that the Taliban were targeting some Afghan interpreters, others who work with U.S. forces in Afghanistan. Has the Pentagon been able to confirm whether or not that is indeed true? And if it&#39;s not true, is there any concern that the disinformation could hurt future efforts to work by, with, and through partners in other areas?</p>

<p>MR. KIRBY: From those reports, Jeff, obviously we&#39;re focused on connecting a safe and orderly retrograde, that&#39;s the mission that we&#39;ve been given. And we will transition to a new relationship with the Afghan forces, one that helps them defend their country and their citizens but will be done through financial support and some over the horizon logistical support. But I can&#39;t confirm those reports.</p>

<p>Q: And just one other question on Afghanistan, if I may? ISIS Khorasan claimed the attack on the HALO Trust headquarters in Afghanistan. Is - are the Taliban doing enough to contain ISIS Khorasan at this point? Any updated assessment of that?</p>

<p>MR. KIRBY: I don&#39;t have an assessment on that attack. I certainly can&#39;t confirm the details of it. The secretary&#39;s been very clear that the violence is still too high in Afghanistan, and we all want to see that violence come down, and we still continue to believe that the best way forward in Afghanistan is a political negotiated end to this war, and an Afghan led process to do that. But again, I can&#39;t confirm the operation reporting that you&#39;ve got there.</p>

<p>Sangmin Lee?</p>

<p>Q: Thank you for taking my question. I have a question about exercise of Red Flag Alaska. Can you tell me why at this time Korea and Japan forces joined? And how many airplane and crew from Korea and Japan joined? And lastly, what specific exercise they are doing at this time?</p>

<p>MR. KIRBY: Red flag is - it&#39;s an annual exercise, this is not the first time that we have conducted it with Japan and South Korea, that is not uncommon. Last year the exercise didn&#39;t move forward because of COVID. I can tell you that 300 service members, about 300 from Japan and from South Korea are scheduled to participate.</p>

<p>As for - I don&#39;t have the number of aircraft, I&#39;d refer you to the Pacific Air Forces Command for that. But these exercises are focused on improving the combat readiness of U.S. and our allied forces providing training for units, preparing for air and space expeditionary force tasking. So it&#39;s an air exercise, again, designed to improve our interoperability with each other, and our air combat skills.</p>

<p>OK, last (inaudible) - I think is Laurie.</p>

<p>Q: Hi, John. Thank you very much for taking my question. My question involves a &quot;Washington Post,&quot; report that Russia is going to supply Iran with advanced satellites that will give it a much better capability - surveillance capability. How concerned are you about that, particularly with regard to U.S. forces in Iraq and Syria?</p>

<p>MR. KIRBY: I can&#39;t confirm those reports. I mean, I&#39;m certainly not going to speak about intelligence matters, and I think it&#39;s a great question to be put to leaders in Moscow and Tiran to speak to. What I can say is that we&#39;re going to remain focused on the malign activities of Iran in the region, and sometimes beyond the region.</p>

<p>Their increasing ballistic missile capabilities, their support to terrorist organizations, their efforts to impede freedom of navigation in and around the region. All those things are at the forefront of the secretary&#39;s mind as we think about our operations in the central command region of responsibility, and our own force posture there. That&#39;s going to remain a key focus for the secretary moving forward. Tony?</p>

<p>Q: Thank you very much.</p>

<p>Q: John, there&rsquo;s reports of an Iranian vessel that is transiting toward Venezuela, any sense, sir - is this considered a threatening move? Or part of his panoply of threats that Iran poses?</p>

<p>MR. KIRBY: We&#39;re monitoring this deployment of these two ships, I think, again, I believe questions should be put to leaders in Tiran about what their intent is. So I&#39;m not going to speculate about what they think they&#39;re trying to achieve, but we are monitoring it and keeping an eye on it.</p>

<p>Q: Yesterday there was an exchange between Senator Hirono and Secretary Austin about the Pacific Defense Initiative. She gently pointed out that it was loaded with platforms - platform centric. I looked at it, there&#39;s like $1 billion of F-35 upgrade money in there that was already - (inaudible) in the Marine Corps, and Air Force, and Navy Air Force budgets.</p>

<p>He said he wanted to work with the staff to clear up perceived misalignments in this Pacific Defense Initiative. Can you address that on what perceived misalignments was he talking about?</p>

<p>MR. KIRBY: I think the secretary was simply making it clear that we&#39;re going to continue to work with Congress as we move through, again, the budget process here. But we are committed to the Pacific Deterrence Initiative.</p>

<p>He is very committed to the $5.1 billion in the budget dedicated to that. And I think he also wanted to make the point that the Pacific Deterrence Initiative, important as it is - and legislated as it is, is not the end-all of all our support to the Indo-Pacific region, or towards our efforts to match the pacing challenge that we see coming from the PRC.</p>

<p>So you also see in the budget, investments in hypersonics, 5G technology, micro electronics, we talked about nuclear modernization - you and I. Shipbuilding - additional ships for the Navy. There&#39;s a lot that will go into helping us deal with the global pacing challenge of China.</p>

<p>Q: Yes, but the point is it looks like you&#39;re padding the Pacific Defense Initiative with things that are already in the budget that could go anywhere. It looks like it was padding, I think that was her point.</p>

<p>(CROSSTALK)</p>

<p>Why would the F-35 ...</p>

<p>MR. KIRBY: The secretary - I would just say that the secretary is very comfortable with the $5.1 billion that&#39;s dedicated in the budget to the Pacific Deterrence Initiative and the things therein.</p>

<p>Thanks, everybody. Have a great day.</p>


                
            </div>

            <div class="social-bottom">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/Newsroom/Transcripts/Transcript/Article/2655926/pentagon-press-secretary-john-f-kirby-holds-a-press-briefing/" addthis:media="">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
            </div>
            <hr />
            
            <div class="tags">
                
<a href='http://www.defense.gov/Newsroom/Transcripts/Tag/55307/ukraine/'>Ukraine</a>


<a href='http://www.defense.gov/Newsroom/Transcripts/Tag/155445/coronavirus/'>coronavirus</a>


<a href='http://www.defense.gov/Newsroom/Transcripts/Tag/183370/covid19vaccine/'>covid19vaccine</a>

            </div>
            
        </div>
    </div>
</div>

<script type="text/javascript">
    $(window).load(function() {
        $('body').addClass('press-page');
    });
</script>

<script>
    FadeIt();
</script>



    
	</div>




<script type="text/javascript">

    var displayNextPrevNav = false
    var loggedIn = false;
    var articleId = 2655926;
    var moduleId = 1667;
    var mejPlayer;

    jQuery(document).ready(function () {
        mejPlayer = $(".article-view video").not(".noplayer").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/",
            videoWidth: '100%',
            videoHeight: '100%',
            success: function (mediaElement, domObject)
            {
                var aDefaultOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.defaultVideoOverlay.a-video-button');
                var aHoverOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.hoverVideoOverlay.a-video-button');
                var playing = false;
                $("#" + mediaElement.id).parents('.media-inline-video, .video-control').find('.mejs__controls').hide();
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play',
                    function (e) {
                        playing = true;
                        jQuery(".gallery").trigger("pause", false, false);
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.mejs__controls').show();                       
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.duration').hide();
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.hide();
                            aHoverOverlay.hide();
                        }
                        //place play trigger for DVIDS Analytics
                    }, false);
                mediaElement.addEventListener('pause',
                    function (e) {
                        playing = false;
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.removeAttr("style");
                            aHoverOverlay.removeAttr("style");
                        }
                    }, false);
                mediaElement.addEventListener('ended',
                    function (e) {
                        playing = false;
                    }, false);

                if (aDefaultOverlay.length) {
                    aDefaultOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                    aHoverOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                }
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });

        if (displayNextPrevNav) {
            DisplayNextPreviousNav(moduleId, articleId, loggedIn);
        }
    });

    $(window).load(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();
            if (winWidth > 1024) {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
        }
    });


    $(window).resize(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();

            if (winWidth < 1024) {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
        }

    });

</script>


</div><!-- End_Module_1667 --></div>
</div><!--end of empty container -->


</div><div class="DnnModule DnnModule-DNN_HTML DnnModule-1681"><a name="1681"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1681_ContentPane"><!-- Start_Module_1681 --><div id="dnn_ctr1681_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr1681_HtmlModule_lblContent" class="Normal">
	<style> /*************************************************** SUBSCRIBE ***************************************************/ .subscribe { display: block; text-align: center; background: #ebebeb; padding: 2rem 2rem 1.5rem; max-width: 640px; margin: 3rem auto 1rem; border-radius: 4px;} .subscribe h3 {text-align: left; margin-left: 15px; font-size: 1.7rem; margin-bottom: .5rem }.subscribe p { text-align: left; margin: -2px 0 0 0; font-size: 18px;} .subscribe .btn.btn-primary { float: right; } /*************RESPONSIVE **********/ @media only screen and (max-width: 768px) { .subscribe {max-width: 620px;} .subscribe h3 {font-size: 2.1rem; } } @media only screen and (max-width: 600px) { .subscribe { text-align: center; padding: 2rem 2rem 1.5rem;} .subscribe h3 { text-align: center; Margin : 0; font-size: 2rem; } .subscribe p { text-align: center; margin: 0; font-size: 20px; line-height: 1.4; } .subscribe .btn.btn-primary { float: none; } }</style> <div class="subscribe"> <article> <h3>Subscribe to Defense.gov Products</h3> <div class="dgov-grid"> <div class="dgov-col-sm-7 dgov-col-xs-12"><p>Choose which Defense.gov products you want delivered to your inbox.</p></div><div class="dgov-col-sm-5 dgov-col-xs-12"><a class="btn btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new">Subscribe </a></div></div> </article> </div> 
</div>

</div><!-- End_Module_1681 --></div>
</div><!--end of empty container -->


</div></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed1" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap">
        <div class="content-wrap">
            <div id="dnn_ContentPane" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed2" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap2">
        <div class="content-wrap">
            <div id="dnn_ContentPane2" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed3"><div class="DnnModule DnnModule-DNN_HTML DnnModule-1682"><a name="1682"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1682_ContentPane"><!-- Start_Module_1682 --><style>
#dnn_ContentPaneFullBleed3 {
margin-top:3rem;
}
#dnn_ctr1682_ModuleContent {
padding:1rem 0 3.5rem;
}
</style>
<div class="slice-angle slice-angle-gray slice-angle-down-top">
<div class="content-wrap"><div id="dnn_ctr1682_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr1682_HtmlModule_lblContent" class="Normal">
	<style>
#dnn_ContentPaneFullBleed3 {
    margin-top: 3rem;
}
#newsroom-products {
    background: #ebebeb;
}
#newsroom-products h2.slice-title {
    margin-bottom: 1.5rem;
}
#newsroom-products .products {
    margin: 0 3.5rem;
}
</style>
<div id="newsroom-products" class="page-section">
    <div class="content-wrap">
        <div class="products">
            <h2 class="slice-title"><a href="/Newsroom">Newsroom Products</a></h2>
            <div class="dgov-grid admin-button-grid dgov-grid-full">
                <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Releases/">Releases</a></div>
                <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Advisories/">Advisories</a></div>
                <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Transcripts/">Transcripts</a></div>
                <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Speeches/">Speeches</a></div>
                <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Publications/">Publications</a></div>
                <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Contracts/">Contracts</a></div>
            </div>
        </div>
    </div>
</div>

</div>

</div></div></div><!-- End_Module_1682 --></div>
</div><!--end of empty container -->


</div></div>
    <div id="content-pane-wrap3">
        <div class="content-wrap">
            <div id="dnn_ContentPane3" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed4" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap4">
        <div class="content-wrap">
            <div id="dnn_ContentPane4" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed5" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap5">
        <div class="content-wrap">
            <div id="dnn_ContentPane5" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed6" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap6">
        <div class="content-wrap">
            <div id="dnn_ContentPane6" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed7" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap7">
        <div class="content-wrap">
            <div id="dnn_ContentPane7" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed8" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap8">
        <div class="content-wrap">
            <div id="dnn_ContentPane8" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed9" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap9">
        <div class="content-wrap">
            <div id="dnn_ContentPane9" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed10" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap10">
        <div class="content-wrap">
            <div id="dnn_ContentPane10" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed11" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap11">
        <div class="content-wrap">
            <div id="dnn_ContentPane11" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed12" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap12">
        <div class="content-wrap">
            <div id="dnn_ContentPane12" class="DNNEmptyPane"></div>
        </div>
    </div>
</main>


<div id="footer">
  <div class="footer-inner content-wrap content-wrap-wide">
    <div class="dgov-grid">
      <div class="dgov-col-auto">
        <div class="dgov-grid">                
          <div id="dnn_Footer_footerNavCol1" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Defense.gov<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/" title=""><span class="text text-link-18">Home</span></a></li><li class=""><a href="/Explore/Spotlight/Coronavirus/ " title=""><span class="text text-link-19">Coronavirus Update</span></a></li><li class=""><a href="/Whats-New/" title=""><span class="text text-link-20">What's New</span></a></li><li class=""><a href="/Our-Story/" title=""><span class="text text-link-21">Our Story</span></a></li><li class=""><a href="/Newsroom/ " title=""><span class="text text-link-22">Newsroom</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol2" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Helpful Links<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Watch/Live-Events/" title=""><span class="text text-link-23">Live Events</span></a></li><li class=""><a href="/Newsroom/Today-in-DOD/" title=""><span class="text text-link-24">Today in DOD</span></a></li><li class=""><a href="/Newsroom/Contracts/" title=""><span class="text text-link-25">Contracts</span></a></li><li class=""><a href="/Resources/For-the-Media/" title=""><span class="text text-link-26">For the Media</span></a></li><li class=""><a href=" /Contact/ " title=""><span class="text text-link-27">Contact</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol3" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Resources<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Resources/ " title=""><span class="text text-link-28">DOD Resources</span></a></li><li class=""><a href="/ask-us/listing/" title=""><span class="text text-link-29">Frequently Asked Questions</span></a></li><li class=""><a href="/Resources/Military-Departments/" title=""><span class="text text-link-30">DOD / Military Websites</span></a></li><li class=""><a href="/Resources/Insignia/" title=""><span class="text text-link-31">Insignia</span></a></li><li class=""><a href="https://comptroller.defense.gov/ODCFO/afr/ " title="" target="_blank" rel="noopener"><span class="text text-link-32">FY20 Financial Report</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol4" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Popular<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Explore/Spotlight/Coronavirus/ " title=""><span class="text text-link-33">Coronavirus: DOD Response</span></a></li><li class=""><a href="/Explore/Spotlight/DOD-Expeditionary-Civilian-Workforce/" title=""><span class="text text-link-34">DOD Expeditionary Civilian Workforce</span></a></li><li class=""><a href="/Explore/Spotlight/Artificial-Intelligence/" title="Artificial Intelligence"><span class="text text-link-48">Artificial Intelligence</span></a></li><li class=""><a href="/Explore/Spotlight/DOD-Space-Strategy/" title=""><span class="text text-link-36">DOD Space Strategy</span></a></li></ul>


          
</div>
        </div>
      </div>
      <div class="right-col dgov-col-md-12 dgov-col-lg-4">
        <div class="right-col-inner">
          <div class="mission">
            <img class="footer-logo" alt="U.S. DEPARTMENT OF DEFENSE logo" src="/portals/1/logo.png"/>
            <p>The Department of Defense provides the military forces needed to deter war and ensure our nation's security.</p>
          </div>
          <div class="footer-search-wrap">
            <label class="sr-only" for="footer-search-input">Enter Your Search Terms</label>
            <i class="fa fa-search" id="fa-search-icon-bottom"></i> 
            <input type="search" id="footer-search-input" name="footer-search" maxlength="256" placeholder="Search...">
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

<footer id="footer-main">
  <div class="utility-nav">
    <ul class=""><li class=""><a href="/Legal-Administrative/Privacy-Security/ " title=""><span class="text text-link-12">Privacy & Security</span></a></li><li class=""><a href="/Legal-Administrative/Links-Disclaimer/ " title=""><span class="text text-link-17">Links Disclaimer</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="" target="_blank" rel="noopener"><span class="text text-link-13">Section 508</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoD-Web-Policy/ " title="" target="_blank" rel="noopener"><span class="text text-link-14">Web Policy</span></a></li><li class=""><a href="http://www.esd.whs.mil/DD/plainlanguage/ " title="" target="_blank" rel="noopener"><span class="text text-link-37">Plain Writing Act</span></a></li><li class=""><a href="http://www.dodig.mil/ " title="" target="_blank" rel="noopener"><span class="text text-link-38">DOD IG</span></a></li><li class=""><a href="https://policy.defense.gov/OUSDP-Offices/Reporting-Civilian-Casualties/ " title="" target="_blank" rel="noopener"><span class="text text-link-39">Reporting Civilian Casualties</span></a></li><li class=""><a href="http://prhome.defense.gov/NoFear/ " title="" target="_blank" rel="noopener"><span class="text text-link-40">No FEAR Act</span></a></li><li class=""><a href="http://www.dimoc.mil/resources/limitations/ " title="" target="_blank" rel="noopener"><span class="text text-link-41">Imagery Use</span></a></li><li class=""><a href="https://www.esd.whs.mil/FOID/ " title="" target="_blank" rel="noopener"><span class="text text-link-42">FOIA</span></a></li><li class=""><a href="http://open.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-43">Open GOV</span></a></li><li class=""><a href="https://cmo.defense.gov/Publications/NDBOP.aspx " title="" target="_blank" rel="noopener"><span class="text text-link-44">Strategic Plan</span></a></li><li class=""><a href="https://www.usa.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-45">USA.gov</span></a></li><li class=""><a href="https://business.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-46">Small Business Act</span></a></li><li class=""><a href="/site-index/ " title=""><span class="text text-link-47">Site Map</span></a></li></ul>


  </div>

    <div class="social-nav-subscribe-container">
        <div class="social-nav">
            <ul class=""><li class=""><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-5"></span></a></li><li class=""><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-6"></span></a></li><li class=""><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-8"></span></a></li><li class=""><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-7"></span></a></li></ul>


        </div>
        <a class="subscribe-btn btn btn-sm btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
    </div>
</footer>

<script type="text/javascript">
    var usasearch_config = {
        siteHandle: skinvars.aid,
        autoSubmitOnSelect: false,
    }

    window.onload = function () {
        document.getElementById("footer-search-input").value = "";
    }

    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "//search.usa.gov/javascripts/remote.loader.js";
    document.getElementsByTagName("head")[0].appendChild(script);

    (function ($) {
        $(function () {
            $('.footer-nav-col h3').click(function () {
                if (window.innerWidth > 991) return;
                $(this).parent('.footer-nav-col').toggleClass('active');
            });
        });
    })(jQuery);

    const queryInput = $("input[name=search-main],input[name=header-search], input[name=footer-search], i[id=fa-search-icon-bottom]").on("keyup", function (e) {
        if (e.keyCode == 13) {
            submitSearch($(this));
        }
    });

    $("input[name=search-main] ~ button, .search-icon, input[name=footer-search], input[name=footer-search] ~ button, i[id=fa-search-icon-bottom]").on("click", function (e) {
        e.stopImmediatePropagation();
        submitSearch($(this));
    });


    function submitSearch($this) {
        const query = $this ? ($this.val() || $this.parent().find('input').val()) : "";
        const affiliate = !!skinvars.aid ? skinvars.aid : 'defensegov';
        if (query.length > 1)
            window.location = "//search.usa.gov/search?query=" + query + "&affiliate=" + affiliate + "&utf8=%26%23x2713%3B";
    }
</script>


        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`322`}" />
        <script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=946" type="text/javascript"></script>
    

<script type="text/javascript">
//<![CDATA[
//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=946|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=946|DnnBodyProvider|50)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=946|DnnPageHeaderProvider|5)--><!--CDF(Css|/Portals/_default/skins/dgov2/skin.css?cdv=946|DnnPageHeaderProvider|15)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=946|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=946|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=946|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=946|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=946|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=946|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/1/portal.css?cdv=946|DnnPageHeaderProvider|35)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=946|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=946|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=946|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=946|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=946|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=946|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=946|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=946|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=946|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=946|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=946|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=946|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=946|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=946|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=946|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=946|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=946|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=946|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=946|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=946|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=946|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=946|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=946|DnnBodyProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=946|DnnBodyProvider|100)--><!--CDF(Css|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=946|DnnPageHeaderProvider|10)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=946|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/js/dnn.js?cdv=946|DnnBodyProvider|12)--><!--CDF(Javascript|/js/dnn.servicesframework.js?cdv=946|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=946|DnnFormBottomProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=946|DnnPageHeaderProvider|14)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=946|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=946|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Resources/libraries/jQuery/03_05_01/jquery.js?cdv=946|DnnPageHeaderProvider|5)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/03_02_00/jquery-migrate.js?cdv=946|DnnPageHeaderProvider|6)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=946|DnnPageHeaderProvider|10)-->
    
</body>
</html>
