<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Pentagon Press Secretary John F. Kirby Holds a Press Briefing > U.S. Department of Defense > Transcript
</title><meta id="MetaDescription" name="DESCRIPTION" content="Pentagon Press Secretary John F. Kirby held a press briefing. , " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense, Department, DOD, Secretary, Deputy Secretary, Joint Chief, United States, Military, Government, Pentagon, Secretary of Defense, Deputy Secretary of Defense" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=962" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=962" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=962" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=962" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=962" type="text/css" rel="stylesheet"/><link href="/Portals/_default/skins/dgov2/skin.css?cdv=962" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DGOV2/container.css?cdv=962" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=962" type="text/css" rel="stylesheet"/><link href="/Portals/_default/skins/dgov2/resources/css/dnn.css?cdv=962" type="text/css" rel="stylesheet"/><link href="/Portals/_default/skins/dgov2/resources/css/menu.css?cdv=962" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=962" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=962" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=962" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=962" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=962" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=962" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=962" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=962" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=962" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/03_05_01/jquery.js?cdv=962" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/03_02_00/jquery-migrate.js?cdv=962" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=962" type="text/javascript"></script><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=ADgXfcb2rXFS4_X-z2OxJA%3d%3d' type='image/x-icon' /><meta name='host' content='DMA Public Web' /><meta name='contact' content='pubwebhd@defense.gov' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/skins/dgov2/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/Desktopmodules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/Desktopmodules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-3.1.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><meta name='twitter:site' content='@DeptofDefense' /><meta name='twitter:creator' content='@DeptofDefense' /><meta name='twitter:card' content='summary_large_image' /><meta name='twitter:title' content='Pentagon Press Secretary John F. Kirby Holds a Press Briefing' /><meta name='twitter:description' content='Pentagon Press Secretary John F. Kirby held a press briefing. ' /><meta name='twitter:image' content='https://media.defense.gov/2019/Aug/07/2002167801/1280/1280/0/190807-D-EX074-006.JPG' /><meta name='twitter:creator' content='@DeptofDefense' /><meta property='og:site_name' content='U.S. Department of Defense' /><meta property='og:type' content='website' /><meta property='og:title' content='Pentagon Press Secretary John F. Kirby Holds a Press Briefing'><meta property='og:description' content='Pentagon Press Secretary John F. Kirby held a press briefing. '><meta property='og:image' content='https://media.defense.gov/2019/Aug/07/2002167801/1280/1280/0/190807-D-EX074-006.JPG'><meta property='og:url' content='https://www.defense.gov/Newsroom/Transcripts/Transcript/Article/2695053/pentagon-press-secretary-john-f-kirby-holds-a-press-briefing/'><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/Newsroom/Transcripts/Transcript/Article/2695053/pentagon-press-secretary-john-f-kirby-holds-a-press-briefing/" id="Form" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['Form'];
if (!theForm) {
    theForm = document.Form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV16vn23mRKJ3YfxgZO6Vg-qfn4DLZzvdN4FsDO3JF6o8Ai9U2w1&amp;t=637453888939909757" type="text/javascript"></script>


<script src="/ScriptResource.axd?d=NJmAwtEo3IqOv4sUh-Rig0r8ribOsOru6PRUuOPeOUTxaLr0LkqwjUZ1KfN2pxsTzXrhnEn2qPqMmFHAgZnpJORcEUNLaSpc226qJmze-FYKMecKHwPV-k73fvQH1Ku4KKXAUA2&amp;t=2fe674eb" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=dwY9oWetJoJ4ZjA-1jPcEhP7ER5pj7vUnbl87xIrp5KgCIH7OinCkP3cK37LGan3ayBW32yRZSEgGl2tgZv50n3b6-V5-8OCkx2VKFRvNoTMy9OkcSdmsXHaJpvqsXD5HuMXQgmzxnfjN1aI0&amp;t=2fe674eb" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="VOTckLrs1a8Vg0/Ds/KIodwsH/JQ5K1e0QN+psBV71p3aA1KuaLLxhx+5PqtbPLiWDu+2EHYuYoL+zPkmIYgV6baYWur19hnUCJRLEdrxABUCrJ3" />
</div><script src="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=962" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=962" type="text/javascript"></script><script src="/js/dnn.js?cdv=962" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=962" type="text/javascript"></script><script src="/Portals/_default/skins/dgov2/resources/js/skin.js?cdv=962" type="text/javascript"></script><script src="/Portals/_default/skins/dgov2/resources/js/menu.js?cdv=962" type="text/javascript"></script><script src="/js/dnncore.js?cdv=962" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=962" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=962" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=962" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=962" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=962" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=962" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=962" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=962" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=962" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=962" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=962" type="text/javascript"></script><script src="/js/dnn.servicesframework.js?cdv=962" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=962" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=962" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr1667$ViewArticle$UpdatePanel1','dnn_ctr1667_ViewArticle_UpdatePanel1'], [], [], 3600, '');
//]]>
</script>

        
        
        

<!--CDF(Javascript|/Portals/_default/skins/dgov2/resources/js/skin.js?cdv=962|DnnBodyProvider|100)-->
<!--CDF(Javascript|/Portals/_default/skins/dgov2/resources/js/menu.js?cdv=962|DnnBodyProvider|100)-->


<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. Department of Defense","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"defensegov","IsSecureConnection":false,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"http://www.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":13,"SocialLinks":{"Facebook":{"Url":"","Window":"","Relationship":null},"Twitter":{"Url":"","Window":"","Relationship":null},"YouTube":{"Url":"","Window":"","Relationship":null},"Flickr":{"Url":"","Window":"","Relationship":null},"Pintrest":{"Url":"","Window":"","Relationship":null},"Instagram":{"Url":"","Window":"","Relationship":null},"Blog":{"Url":"","Window":"","Relationship":null},"RSS":{"Url":"","Window":"","Relationship":null},"Podcast":{"Url":"","Window":"","Relationship":null},"Email":{"Url":"","Window":"","Relationship":null},"LinkedIn":{"Url":"","Window":"","Relationship":null},"Snapchat":{"Url":"","Window":"","Relationship":null}},"SiteLinks":null,"LogoffTimeout":10500000};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"http://www.defense.gov/Portals/1/logo.png?ver=dXzN7YLTmMBRmmdtnELo5A%3d%3d","name":"U.S. Department of Defense","url":"http://www.defense.gov/","sameAs":[]}</script>

<!--CDF(Css|/Portals/_default/skins/dgov2/resources/css/menu.css?cdv=962|DnnPageHeaderProvider|100)-->
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>


<header class="top " id="header-main">
    <div class="header-inner">
        
        <a class="logo" href="http://www.defense.gov/" target="">
            <span>U.S. Department of Defense</span>
            
            <img src="/Portals/1/logo.png?ver=dXzN7YLTmMBRmmdtnELo5A%3d%3d" alt="U.S. Department of Defense" title="U.S. Department of Defense" />
            
        </a>
        
        <nav class="main">
            <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class=" top-level ">
    
        <a href="http://www.defense.gov/Explore/Spotlight/Coronavirus/" target="" tabindex="0" >Coronavirus Update<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Whats-New/" target="" tabindex="0" aria-expanded="false">What&#39;s New<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="http://www.defense.gov/explore/" target="" tabindex="0" aria-expanded="false"><span class="main">Explore</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">News</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/Features/" target="" tabindex="0" ><span class="main">Features</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/Spotlight/" target="" tabindex="0" ><span class="main">Spotlights</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/Inside-DOD/" target="" tabindex="0" ><span class="main">Blog: Inside DOD</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/From-the-Services/" target="" tabindex="0" ><span class="main">From the Services</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Experience/" target="" tabindex="0" aria-expanded="false"><span class="main">Multimedia</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Experience/" target="" tabindex="0" ><span class="main">Experience DOD</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Engage/" target="" tabindex="0" ><span class="main">Quizzes</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Watch/" target="" tabindex="0" ><span class="main">Feature Videos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/observe/" target="" tabindex="0" ><span class="main">Photo Gallery</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false">Our Story<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false"><span class="main">About the DOD</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Our-Forces/" target="" tabindex="0" ><span class="main">Our Forces</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/" target="" tabindex="0" aria-expanded="false"><span class="main">Our Leaders</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false">Newsroom<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false"><span class="main">What&#39;s Happening</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">Latest News</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Today-in-DoD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Newsroom/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


</ul>


            <div class="nav-search-icon">
                <i class="fa fa-search"></i>
            </div>
            <div class="nav-search">
                <input type="search" autocomplete="off" maxlength="256" name="header-search" placeholder="Search topics, names, categories..." value="">
                <span class="search-icon"><i class="fa fa-search" aria-label="Search"></i></span>
                <span class="close-icon"><i class="desktop-search-close" aria-label="Search"></i></span>
            </div>
            <div class="level2-backdrop">
                <div class="backdrop-image"></div>
            </div>
        </nav>
    </div>
    <div id="mobile-overlay"></div>
    <div id="nav-drawer">
        <div id="nav-burger" class="hide-on-mobile-nav-open" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
        <div class="drawer-inner">
            <div id="nav-burger" class="internal" aria-role="button" aria-label="toggle navigation"><span></span><span></span><span></span><span></span></div>
            <div class="search-wrap">
                <input type="search" id="search-main" maxlength="256" autocomplete="off" name="search-main" /><label for="search-main" id="search-main-icon"><i class="fa fa-search" aria-label="Search"></i> </label>
                <a href="#" class="skin-search-go">Search</a>
            </div>
            <nav>
                <div class="primary">
                    <ul>
<li class="mobile-back"><a href="#"><i class="fa fa-chevron-left"></i>Back</a></li>
<li class="mobile-home"><a href="/">Home</a></li>
<li class="mobile-level1-placeholder"><a href="#">Place Holder</a></li>
<li class="desktop-blank"></li>
    
    <li class=" top-level ">
    
        <a href="http://www.defense.gov/Explore/Spotlight/Coronavirus/" target="" tabindex="0" >Coronavirus Update<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Whats-New/" target="" tabindex="0" aria-expanded="false">What&#39;s New<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="http://www.defense.gov/explore/" target="" tabindex="0" aria-expanded="false"><span class="main">Explore</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">News</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/Features/" target="" tabindex="0" ><span class="main">Features</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/Spotlight/" target="" tabindex="0" ><span class="main">Spotlights</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/Inside-DOD/" target="" tabindex="0" ><span class="main">Blog: Inside DOD</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/From-the-Services/" target="" tabindex="0" ><span class="main">From the Services</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Experience/" target="" tabindex="0" aria-expanded="false"><span class="main">Multimedia</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Experience/" target="" tabindex="0" ><span class="main">Experience DOD</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Engage/" target="" tabindex="0" ><span class="main">Quizzes</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Watch/" target="" tabindex="0" ><span class="main">Feature Videos</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/observe/" target="" tabindex="0" ><span class="main">Photo Gallery</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false">Our Story<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="http://www.defense.gov/Our-Story/" target="" tabindex="0" aria-expanded="false"><span class="main">About the DOD</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Our-Forces/" target="" tabindex="0" ><span class="main">Our Forces</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Combatant-Commands/" target="" tabindex="0" ><span class="main">Combatant Commands</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Office of the Secretary of Defense</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/" target="" tabindex="0" aria-expanded="false"><span class="main">Our Leaders</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Deputy-Secretary-of-Defense/" target="" tabindex="0" ><span class="main">Deputy Secretary of Defense</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Meet-the-Team/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" ><span class="main">Vice Chairman of the Joint Chiefs of Staff</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Our-Story/Biographies/" target="" tabindex="0" ><span class="main">More Leaders</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


    <li class="parent top-level ">
    
        <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false">Newsroom<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span><i class="fas fa-chevron-down"></i></a>
        <div class="arrow-down"><i></i></div>
    
        <ul class="level2">
        
    <li class="parent">
    
       <a href="http://www.defense.gov/Newsroom/" target="" tabindex="0" aria-expanded="false"><span class="main">What&#39;s Happening</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Watch/Live-Events/" target="" tabindex="0" ><span class="main">Live Events</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Explore/News/" target="" tabindex="0" ><span class="main">Latest News</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Today-in-DoD/" target="" tabindex="0" ><span class="main">Today in DOD</span></a>
    
    </li>

        </ul>
    
    </li>

    <li class="parent">
    
       <a href="http://www.defense.gov/Newsroom/Press-Products/" target="" tabindex="0" aria-expanded="false"><span class="main">Press Products</span></a>
    
        <ul class="parent">
        
    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/releases/" target="" tabindex="0" ><span class="main">Releases</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Advisories/" target="" tabindex="0" ><span class="main">Advisories</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Transcripts/" target="" tabindex="0" ><span class="main">Transcripts</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Speeches/" target="" tabindex="0" ><span class="main">Speeches</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Publications/" target="" tabindex="0" ><span class="main">Publications</span></a>
    
    </li>

    <li class="">
    
       <a href="http://www.defense.gov/Newsroom/Contracts/" target="" tabindex="0" ><span class="main">Contracts</span></a>
    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>


</ul>



                    <ul>
                        <li class="parent top-level ">
                            <a href="#" target="" tabindex="0" aria-expanded="false">Legal & Administrative<span class="mobile-arrow"><i class="fa fa-chevron-right"></i></span></a>
                            <div class="arrow-down"><i></i></div>
    
                            <ul class="level2">
                               <ul class=""><li class=""><a href="/Legal-Administrative/Privacy-Security/ " title=""><span class="text text-link-12">Privacy & Security</span></a></li><li class=""><a href="/Legal-Administrative/Links-Disclaimer/ " title=""><span class="text text-link-17">Links Disclaimer</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="" target="_blank" rel="noopener"><span class="text text-link-13">Section 508</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoD-Web-Policy/ " title="" target="_blank" rel="noopener"><span class="text text-link-14">Web Policy</span></a></li><li class=""><a href="http://www.esd.whs.mil/DD/plainlanguage/ " title="" target="_blank" rel="noopener"><span class="text text-link-37">Plain Writing Act</span></a></li><li class=""><a href="http://www.dodig.mil/ " title="" target="_blank" rel="noopener"><span class="text text-link-38">DOD IG</span></a></li><li class=""><a href="https://policy.defense.gov/OUSDP-Offices/Reporting-Civilian-Casualties/ " title="" target="_blank" rel="noopener"><span class="text text-link-39">Reporting Civilian Casualties</span></a></li><li class=""><a href="http://prhome.defense.gov/NoFear/ " title="" target="_blank" rel="noopener"><span class="text text-link-40">No FEAR Act</span></a></li><li class=""><a href="http://www.dimoc.mil/resources/limitations/ " title="" target="_blank" rel="noopener"><span class="text text-link-41">Imagery Use</span></a></li><li class=""><a href="https://www.esd.whs.mil/FOID/ " title="" target="_blank" rel="noopener"><span class="text text-link-42">FOIA</span></a></li><li class=""><a href="http://open.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-43">Open GOV</span></a></li><li class=""><a href="https://cmo.defense.gov/Publications/NDBOP.aspx " title="" target="_blank" rel="noopener"><span class="text text-link-44">Strategic Plan</span></a></li><li class=""><a href="https://www.usa.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-45">USA.gov</span></a></li><li class=""><a href="https://business.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-46">Small Business Act</span></a></li><li class=""><a href="/site-index/ " title=""><span class="text text-link-47">Site Map</span></a></li></ul>


                            </ul>
                        </li>
                    </ul>
                </div>
                <div class="social">
                    <ul class=""><li class=""><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-4"></span></a></li><li class=""><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-1"></span></a></li><li class=""><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-3"></span></a></li><li class=""><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-2"></span></a></li></ul>


                </div>
            </nav>
        </div>
    </div>
</header>
<p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1" aria-label="Skip Target"></a></p>



<main>
    <div id="dnn_ContentPaneBanner"><div class="DnnModule DnnModule-DNN_HTML DnnModule-1654"><a name="1654"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1654_ContentPane"><!-- Start_Module_1654 --><div id="dnn_ctr1654_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr1654_HtmlModule_lblContent" class="Normal">
	<div class="page-banner page-banner-thin no-image"> <div class="page-banner-inner"> <div class="content-wrap"> <div class="page-title">Transcript</div></div> </div> </div> 
</div>

</div><!-- End_Module_1654 --></div>
</div><!--end of empty container -->


</div></div>
    <div class="slice-angle slice-angle-gray slice-angle-down-top">
        <div class="page-wrap">
            <div id="dnn_ContentPanePage"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-1667"><a name="1667"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1667_ContentPane"><!-- Start_Module_1667 --><div id="dnn_ctr1667_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr1667_ViewArticle_UpdatePanel1" class="article-view">
		
        <div class="adetail newsroom no-abanner no-abanner-mobile aframe" itemscope itemtype="http://schema.org/NewsArticle">
    <div class="content">
        <div class="inside ntext">
            <div class="header">
                
                <div class="presenterinfoType Transcript">
                    
                    
                </div>
                <h1 class="maintitle">
                    
                    Pentagon Press Secretary John F. Kirby Holds a Press Briefing
                </h1>
                <div class="date">
                    
                    July 14, 2021
                    
                </div>
                
                <div class="presenter">
                    
                    Pentagon Press Secretary John F. Kirby
                </div>
                
                
            </div>
            <div class="social-top">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/Newsroom/Transcripts/Transcript/Article/2695053/pentagon-press-secretary-john-f-kirby-holds-a-press-briefing/" addthis:media="">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
                <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                    var addthis_config = {
                        data_use_flash: false,
                        data_use_cookies: false,
                        ui_508_compliant: true
                    }</script>
            </div>

            <hr />

            <div class="body">
                <p>PRESS SECRETARY JOHN F. KIRBY: OK.</p>

<p>(Laughter.)</p>

<p>(CROSSTALK)</p>

<p>Almost a accident there.</p>

<p>(UNKNOWN): (Inaudible).</p>

<p>MR. KIRBY: What -- what is, that we almost collided?</p>

<p>(UNKNOWN): (Inaudible) nearly slamming into each other. It&#39;s a metaphor.</p>

<p>MR. KIRBY: All right. A couple of things at the top. Secretary and the Chairman were proud and delighted to greet General Miller earlier this morning when he arrived at -- at Andrews Air Force Base. I think you saw some of the coverage of that again. And the Secretary, I think, will have a little something more out today but Secretary deeply appreciates General Miller&#39;s leadership, not only over the last three years in Afghanistan but over the long course of his -- his career. Certainly there&#39;s very few military officers who have as much experience as he does in Afghanistan for the -- over the last 20 years and of course his exceptional record of success over the course of the continuing drawdown.</p>

<p>Again, that we&#39;ve been able to get as much of this drawdown complete with no one hurt is a real testament to General Miller&#39;s leadership and to his staff&#39;s acumen in terms of how to manage a very complex process.</p>

<p>Again, that drawdown continues, but thus far, extraordinarily successful. And I think one of the things that the Secretary really admires about General Miller is that he understood that speed was critical to a successful retrograde and moving -- moving out as quickly as possible, and he did that. So again, the -- it was a -- a great morning for the Secretary and I know the Chairman enjoyed going out there, as well.</p>

<p>Staying on Afghanistan, I think as you heard earlier, this afternoon, at President Biden&#39;s direction, the United States will begin relocation flights for the first group of eligible and interested Afghan nationals and their families who have supported the United States and our partners and who are in the Special Immigrant Visa pipeline, and we&#39;ll -- we&#39;ll begin those relocation flights by the end of this month.</p>

<p>The department&#39;s role in Operation Allies Refuge will continue to be one of providing options and support to the interagency effort that&#39;s being led by the State Department. To date, we have identified overseas locations and we&#39;re still examining possibilities for overseas locations, to include some departmental installations that would be capable of supporting planned relocation efforts with appropriate temporary residences and associated support infrastructure. We have not been asked at this date to provide military transportation. As we&#39;ve said before, the locus of our efforts right now is in helping identify possible locations.</p>

<p>Moving forward, we will remain in close coordination with our interagency partners and we will assign a small number of military and civilian liaison officers to the State Department to help ensure streamlined coordination on this important endeavor.</p>

<p>This, of course, comes in addition to and as part and parcel of our own departmental internal action group who will continue to pursue and analyze and provide options to the broader state-led effort. In sum, the department remains eager and committed to doing all that we can to support collective government efforts -- U.S. government efforts to help those who have helped us for so long.</p>

<p>Now, switching topics -- yesterday marked the first day of Indo-Pacific Command&#39;s Exercise Talisman Sabre &#39;21 in Northern Australia, a large scale, bilateral military exercise between Australia and the United States, which will strengthen our relationships and interoperability among key allies and partners and enhance collective capability to maintain a free and open Indo-Pacific.</p>

<p>This year&#39;s exercise involves more than 17,000 personnel from Australia and the United States. Forces from Canada, Japan, New Zealand, the Republic of Korea and the United Kingdom will also participate in the exercise and there&#39;ll be some delegations from India, Indonesia, France and Germany who can -- will observe the exercise.</p>

<p>The exercise runs from July 14th to the middle of next month and it will include a field training exercise incorporating force preparation, theater setting and sustainment activities, amphibious landings, land forces maneuver, urban operations, air operations, maritime operations and Special Forces activities.</p>

<p>And with that, we&#39;ll go to questions. Bob?</p>

<p>Q: Thank you. Take you back for a minute to what you said about Operation Allies Refuge?</p>

<p>MR. KIRBY: Yes.</p>

<p>Q: I think you said that some overseas locations have been identified, meaning you&#39;ve decided on some locations?</p>

<p>MR. KIRBY: I would -- I would say that we&#39;ve -- we have -- we have identified some as potential candidates. We have not made final decisions on -- on them. And I would remind, Bob, that some of these locations are -- are in, you know -- well, some of them are not U.S. installations and therefore would require -- if they&#39;re in foreign countries, require those -- those host nations to agree. And so we&#39;re just not at that final stage yet.</p>

<p>Q: OK. And then the other question is on -- you mentioned briefly yesterday, I believe, a possibility of continental U.S. military installations being used. Has that been considered?</p>

<p>MR. KIRBY: I would say we&#39;re looking at all options, Bob. All options are being considered and that would include the potential for -- for -- for short term use of CONUS base U.S. installations, but no final decisions made right now.</p>

<p>Q: Is there an advantage to having them in the U.S. as opposed to overseas?</p>

<p>MR. KIRBY: I think what we&#39;re -- again, what I said in my opening -- and we&#39;re trying to provide as many options to the State Department-led effort as we can. It&#39;s one of the things we do and so we are looking at -- at potential options there but no final decisions have been made and the State Department is in the lead.</p>

<p>Q: Thank you.</p>

<p>MR. KIRBY: Yeah. Paul Hanley from AFP? OK, we&#39;ll move on. Stephen Losey, Military.com?</p>

<p>Q: Hi, can you address the reports about Michael Brown withdrawing his nomination to -- to be the -- to run Acquisition for the Pentagon?</p>

<p>MR. KIRBY: I can confirm for you that the Secretary is in receipt of a letter from Mr. Brown expressing his desire to withdraw his name from nomination for the position of Undersecretary of Defense for Acquisition and Sustainment.</p>

<p>Q: Can you come (further ?) on this?</p>

<p>Q: Does the letter illuminate the why part of it, his (name ?)? The (inaudible) nominated was released in April. Defense One reported that he was under investigation, an I.G. whistleblower complaint. Did his letter address that at all?</p>

<p>MR. KIRBY: I really am uncomfortable speaking for Mr. Brown. But what I can tell you is that in his letter he cited his concerns over the lengthy process of the investigation and his desire not to slow up the work of the department. But I would refer you to Mr. Brown for more comment on that.</p>

<p>Q: Will he remain the head of the DIU -- Defense Innovation Unit?</p>

<p>MR. KIRBY: I have no personnel changes to announce. He is still the Director of DIU, yes. Yes, sir.</p>

<p>Q: Hey, Travis Tritten with Bloomberg. I wanted to ask you a telework question -</p>

<p>MR. KIRBY: Two Bloombergs.</p>

<p>Q: Two of us in the room today.</p>

<p>(UNKNOWN): (Inaudible) glasses (inaudible).</p>

<p>MR. KIRBY: Yes, thank you.</p>

<p>Q: I wanted to ask you a telework question. Federal agencies are suppose to finish up their return to office and post pandemic personnel plans this month including DOD.</p>

<p>MR. KIRBY: Yes.</p>

<p>Q: And I was wondering if you could say if the Secretary has some vision for remote work going forward post pandemic? Does he expect this expanded telework to continue and be something that DOD does permanently?</p>

<p>MR. KIRBY: We&#39;re looking at that, Travis, actually. We have learned a lot obviously through a year of pandemic and one of the things we learned is that telework can work and it can be effective. What that&#39;s going to look like when we&#39;re actually on the backend of this and we&#39;re back to 100 percent occupancy here at the Pentagon, I don&#39;t know. But I can tell you that senior leaders here at the Pentagon are working their way through how we would factor in telework going forward.</p>

<p>Now there was telework permitted before the pandemic but it was obviously not in as great of demand and it certainly -- we hadn&#39;t really made it as effective as it has been able to come over the last year and a half. So we&#39;re looking at that very seriously to see what the future of telework would be here at the Pentagon.</p>

<p>Q: Are there concerns about cohesion, about people working face-to-face and creating those kind of in-person relationships when you have telework?</p>

<p>MR. KIRBY: I think that&#39;s a fair concern, absolutely. I mean the -- there is -- there is something to be said for face-to-face interaction and the physical presence of individuals you&#39;re working with and colleagues and teammates. So, yes, I would think cohesion and moral and efficiency is certainly going to be factored into this. That said, the work of this department has gone on during the pandemic.</p>

<p>The department didn&#39;t miss a beat, we didn&#39;t fail to meet our security commitments to our fellow countrymen or to the world. And so we did that with a lot of teleworking. And I think it would be inappropriate and I think shortsighted if we didn&#39;t take a look at how telework could be factored in in the future.</p>

<p>Again, what that&#39;s going to look like, I don&#39;t know. But we&#39;ve learned a lot over the last year and a half and I think we want to try to apply some of those lessons going forward.</p>

<p>Tara.</p>

<p>Q: Thanks, John. The White House announced today there&#39;s a delegation headed to Uzbekistan to talk about a variety of topics including their potential role in a future counterterrorism fight. The K2 veterans I have spoken to today said that no one in this administration has reached out to them either from DOD or state or for the White House about their concerns about K2 and potentially any other base in Uzbekistan that is also contaminated.</p>

<p>I was just wondering will the department reach out to those veterans? And is the potential contamination at those sites, that has not been cleaned up, being brought to the discussion with the Uzbeks?</p>

<p>MR. KIRBY: This is something that the Secretary and Mr. McDonough, the V.A. Secretary have talked about on numerous. We&#39;re certainly aware of the health issues that have been caused by toxic exposure not just there but in other places in which our men and women have served over the last 20 years. I don&#39;t have any specific conversations to read out to you today other than to, again, stress how deeply aware and concerned that Secretary Austin remains about the health and well being of our veterans and our active duty members.</p>

<p>And on making sure that as we go forward wherever they might be deployed that that are -- that we&#39;re able to do that in a safest manner as possible. I don&#39;t want to get ahead of conversations with Uzbekistan and what that -- what that&#39;s going to look like and what kind of support we might be getting out of that country. Let&#39;s let those diplomatic discussions continue.</p>

<p>But when it comes to the safety and well being of our people and certainly those who have served, Secretary Austin is going to be at the forefront of making sure we&#39;re taking care of them.</p>

<p>Q: But if the Secretary is concerned why hasn&#39;t the department reached out to those K2 veterans to get at least their feedback or input about -- what about the (base ?) (inaudible) they might -- might be need to be (raised ?) as an issue?</p>

<p>MR. KIRBY: I don&#39;t have any conversations to readout to you, Tara. And I can&#39;t -- I can&#39;t speak to what each individual veteran who served at K2 might have heard from department leaders. I can tell you where the Secretary&#39;s head it and I can also reaffirm for you that he and Secretary McDonough have spoken about his on numerous occasions. I mean we are all mindful of this going forward.</p>

<p>(Megan ?).</p>

<p>Q: (Inaudible) providing any names to state of Afghan interpreters who maybe aren&#39;t in the SIV program but are on the books somewhere as having been -</p>

<p>MR. KIRBY: I would really rather not get into the details of the data collection. But one of the things that are action group is going to be doing is helping with the information data pool of who we know and we can certify that we work with over the last 20 years. And it doesn&#39;t have to be just bounded by translators and interpreters.</p>

<p>Q: And is there any talk of uniformed personnel going to Afghanistan to help with the security part of all of this?</p>

<p>MR. KIRBY: Of the relocation of these individuals? Not at this time, no.</p>

<p>Yes, (Janne ?).</p>

<p>Q: Thank you, John. On the (inaudible) military exercise between U.S. and South Korea do you have any (inaudible) toward these exercise on the next month, August? And detail about the coming exercise (inaudible)?</p>

<p>MR. KIRBY: I do not.</p>

<p>Q: Do you have suspended or (deduction ?) of exercises?</p>

<p>MR. KIRBY: I don&#39;t -- I don&#39;t have any detail, (Janne ?).</p>

<p>Q: (Inaudible) last time I asked (inaudible) exercise and you said that -- you answered my question like this. You said that, quote, &quot;The exercises (ahead ?) being (inaudible) or (changes ?) in the past two years but there is no (place ?) more important than this Korean Peninsula (inaudible) to check your (inaudible).&quot;</p>

<p>You say this so how (to ?) prepared for fight tonight without this exercise? You always emphasize that you U.S. fights tonight. So why not continue to not exercise. How you can (help ?) with (inaudible)?</p>

<p>MR. KIRBY: Well I thought my answer was pretty eloquent there, that one. Why can&#39;t we just go back and use that. I mean it&#39;s still valid. We obviously readiness on the Korean Peninsula is vital, it&#39;s critical. And we still are committed to that. And the new commander of the U.S. forces in Korea, I can assure you, is working closely with his counterparts in the Republic of Korea to make sure that their troops and ours are able to quote &quot;fight tonight&quot;. And what those training events look like it&#39;s going to be different in each case and it always has been.</p>

<p>I mean the training regiment there and anywhere else around the world is a dynamic -- it&#39;s a dynamic effort. It changes over time to include all kinds of regional security factors as well as the readiness and capabilities of the units involved.</p>

<p>So I can -- without getting into detail -- and I would refer you and continue to encourage you to talk to U.S. Forces Korea about what they&#39;re doing in the training front. I don&#39;t have every detail of every event.</p>

<p>But I can tell you broadly, we&#39;re going to continue to remain committed to readiness and appropriate capabilities on the peninsula because we have such a serious commitment to our ROK allies.</p>

<p>Q: What if President Moon Jae-in -- current South Korean President Moon Jae-in would -- if he doesn&#39;t want at this time a (joint ?) exercise again because of North Korean backlash? What is U.S. decision for this?</p>

<p>MR. KIRBY: I can&#39;t speak to a hypothetical decision that President Moon Jae-in hasn&#39;t made.</p>

<p>But what I can tell you is that, as in all military operations and exercises that we conduct on the peninsula, we do it in consultation and close coordination with our ROK allies. It&#39;s -- it&#39;s -- you know, the model of, you know, we go together. It&#39;s absolutely true. And that includes discussions about what training events are going to happen, how they&#39;re going to be scoped, when they&#39;re going to occur, how many people are going to participate, what activities they&#39;re going to conduct, all that&#39;s done in close coordination with our -- our South Korean allies.</p>

<p>Q: But right (now ?) the U.S. has power, I think, so your decision is very...</p>

<p>MR. KIRBY: The -- the power, (Janne ?), is in the alliance. The power is...</p>

<p>Q: I understand...</p>

<p>(CROSSTALK)</p>

<p>MR. KIRBY: The power is in the alliance and in the coordination with our ROK allies.</p>

<p>Q: I&#39;m asking because your decision is very important and South Korea always has been encouraged with (it ?)...</p>

<p>MR. KIRBY: Right, and I guess what I&#39;m trying to stress to you, and maybe unsuccessfully, is that it&#39;s not -- it&#39;s not just our decision. We work on these -- we work on military readiness in consultation and coordination with our allies. It&#39;s not unilateral. It&#39;s bilateral, it&#39;s with them and taking their concerns and their desires into account. It&#39;s a mutual decision when we conduct training events on the peninsula.</p>

<p>Q: Thank you very much.</p>

<p>MR. KIRBY: OK, yes.</p>

<p>Q: Thank you, John. So Taliban continues to make gains in Afghanistan. And you were -- you&#39;ve been very clear from the podium that the Afghan forces have the capabilities, they have the technology and they need the will to take the fight to the Taliban.</p>

<p>However, on the ground with whatever has remained inside of Afghanistan, are you engaged with the -- with the government, with the Afghan forces on potential ways to reverse these gains? Can you share something with us on -- on that front? I mean, apart from just saying that you should be able to take the fight to the Taliban, are you discussing any ideas?</p>

<p>MR. KIRBY: (Fadi ?), I don&#39;t think we put in those stark terms. You know, it&#39;s -- they should just take the fight to the Taliban. What we&#39;ve said is they have the advantage. They have numerous advantages and I don&#39;t want to detail them all again, I&#39;ve done that. And it&#39;s really going to come down to their ability and their willingness to use those advantages to their -- to their benefit.</p>

<p>We have the authorities to provide support to the Afghan forces when feasible. And I&#39;m not going to speak with great specificity about what that&#39;s going to look like or in what scenarios we won&#39;t.</p>

<p>But they have the advantages. They have better -- better capabilities than the Taliban in the air and on the ground. And they are certainly going to continue to have American support financially, logistically and through assistance in maintenance.</p>

<p>And it really is going to come down to an internal leadership decision there, politically and militarily, to take advantage of those -- those gains and those benefits that they have. But I&#39;m not going to get into a specific back and forth of what&#39;s going on on the ground.</p>

<p>Yes, (Leo ?)?</p>

<p>Q: Thank you. Thank you for taking my question. I have a quick question about the secretary&#39;s remark on A.I. he made yesterday. The secretary pointed out that China intends to be a global leader in A.I. and already has used A.I. in a wide range of missions. I&#39;m wondering if it is the secretary&#39;s view that China is more advanced than the United States at the moment in terms of application of A.I. to the military operation and capabilities.</p>

<p>MR. KIRBY: I&#39;m not going to amplify or trying to extend the secretary&#39;s comments. I think he was very clear yesterday in his speech on artificial intelligence and made it clear our concerns about China&#39;s desires to advance in this field.</p>

<p>What he&#39;s focused on is the capabilities we have in A.I. and advancing them, and making sure that we&#39;re doing it in a responsible way in close partnership with industry and academia, and that we&#39;re focused on building a talented digitally -- and tech savvy, digitally capable workforce here at the Pentagon. And that&#39;s what he talked about yesterday.</p>

<p>OK, yes. Let me go to the phones, I haven&#39;t done that. Jennifer from The New York Times.</p>

<p>Q: Hi, if I could just follow-up on my colleague&#39;s question about the interpreters and -- and the role that the department will play in, sort of, helping to determine who leaves. And I get that this is a White House/State Department deal.</p>

<p>But as you know, there are folks that have been in the paperwork pipeline for years and years and years, especially those who are out with infantry and don&#39;t necessarily have the best paperwork trails -- employment and so forth. Will you guys be playing -- will the department be playing a role in actually identifying those -- especially those who might be lost in the paperwork shuffle -- for evacuation? How -- how much will you play a role in the prioritization, as it were?</p>

<p>MR. KIRBY: One of the -- one of the purposes that the action group is going to take on, the one that Secretary Austin stood up here in the department, is to help the State Department, you know, identify those who -- maybe who aren&#39;t in the program and should be in the program. There&#39;s a -- there&#39;s a data collection piece of this.</p>

<p>But there&#39;s already, I think as you know, Jennifer, there are thousands that are in the process. Some are farther along than others. And as my colleague at the White House said today, the focus is really on that first group -- as we&#39;ve talked about in this briefing room, the first group that is really the farthest along and working to get them relocated.</p>

<p>But yes, we will do what we can to help the State Department in terms of the identification of those who should be validly considered as part of the SIV process.</p>

<p>Yes, (Oren ?).</p>

<p>Q: Is there any clarity on what happens to applicants who are removed from Afghanistan or pulled out of the country and then their application is rejected? Are they sent back to Afghanistan somehow?</p>

<p>MR. KIRBY: That&#39;s a better question for my State Department colleagues, (Oren ?). I don&#39;t -- I&#39;m not an expert on how the process works.</p>

<p>Yes, Jeff Schogol.</p>

<p>Q: Thank you. I&#39;ve been contacted by a number of Afghan interpreters who for various reasons are not eligible for a visa. One was disqualified because his supervisor didn&#39;t put the -- his date on the form and that was 2014. Is there any point of contact at the Defense Department that I can refer these people to so they can see if they can get help?</p>

<p>MR. KIRBY: Jeff, I would refer them to the U.S. Department of State, in particular our embassy in Kabul, which takes care of consular issues. That&#39;s the best and most appropriate place for you to refer them to.</p>

<p>Q: Thank you. Someone showed me a response from the department -- from the embassy and they said there is no fast track for any type of visa, which is why I ask again, considering these people work for the U.S. military, is there anyone at DoD who might be able to help them?</p>

<p>MR. KIRBY: The most appropriate place for them to contact is the State Department.</p>

<p>(Inaudible).</p>

<p>Q: Yes, I wanted to also follow up on the SIVs. Number one, how are these people going to get to Kabul? And will the U.S. military be helping them in any way? And then secondly, will the SIVs that go to a CONUS installation -- or potentially go to a CONUS installation have to go through the normal asylum process?</p>

<p>MR. KIRBY: Number one, as I said we have not been asked for any military support in transportation of these individuals. And for operational security purposes, I think I need to leave it at that. The State Department is in the lead for the initial relocation here of these individuals. Our role right now is to help identify possible locations for their temporary residence while they complete the process.</p>

<p>And your second question, again, I&#39;d refer you to my colleagues at the State Department to speak about the asylum process, that&#39;s not something that we do here at the Department of Defense.</p>

<p>Q: (Has ?) any location for the SIVs actually been finalized? It doesn&#39;t -- it sounds like everything on the list so far is a possibility? So I&#39;m wondering if there is indeed at least one location that these people can definitely go to?</p>

<p>MR. KIRBY: (Inaudible) have any announcements on specific locations at this time. Obviously when those decisions are made and we can talk about them, we certainly will. But I don&#39;t have anything to say about it today.</p>

<p>Yes, (Inaudible).</p>

<p>Q: Can you explain how important it is that Al-Shabab doesn&#39;t make a comeback in Somalia?</p>

<p>MR. KIRBY: Al-Shabab is a dangerous terrorist network, and we&#39;re certainly with our partners on the continent working closely to reduce the threat that they pose. And I wouldn&#39;t go into more detail than that, (Inaudible), but it is obviously a focus area for General Townsend at Africom as well as for the department.</p>

<p>Q: If (it&#39;s ?) so dangerous, why aren&#39;t you launching any drone strikes?</p>

<p>MR. KIRBY: (Inaudible), I&#39;m not going to talk about operational details here from the podium, and I&#39;m certainly not going to detail specific operations. What I can tell you is we&#39;re focused on the threat that Al-Shabab poses on the continent.</p>

<p>Q: (Inaudible) Pentagon is considering relaunching those strikes?</p>

<p>MR. KIRBY: I&#39;m not going to talk about operational details here at the podium.</p>

<p>(Inaudible).</p>

<p>Q: Can I have a follow-up on that?</p>

<p>Q: Hi, John. Thanks very much for doing this. Wonder if we could get back to Afghanistan and the SIV program? We&#39;ve heard a lot about why details aren&#39;t being shared because of operational security. Wondering what role is the Pentagon playing in helping to make sure that those who are enrolled in the program are safe while they&#39;re in Afghanistan?</p>

<p>And also, does the Pentagon have any indications that the Taliban are looking to attack Afghans who are being evacuated by the U.N. (en masse ?) and whether or not you do or don&#39;t -- or whether or not you&#39;re willing to talk about that? What would you say to any Taliban commanders who might be contemplating launching attacks against Afghans who are going to be evacuated through the SIV program?</p>

<p>MR. KIRBY: I would say that the reason why we&#39;re being careful about the information we&#39;re putting out is because just like we&#39;ve been careful about the information regarding the U.S. drawdown, we don&#39;t want to see anybody get hurt.</p>

<p>This is a true interagency effort, it&#39;s not just DoD, and it&#39;s a State Department led effort inside the interagency to help get those who are interested and eligible in the SIV process, and want to leave Afghanistan, to leave safely.</p>

<p>And I won&#39;t get into details about how we&#39;re going to execute that process, for the same reason why we wouldn&#39;t get into much detail about how the retrograde is progressing in terms of locations, and times, and force protection measures. That&#39;s just something I don&#39;t think would be useful at all.</p>

<p>As for your last questions about the Taliban. The Taliban have said publically that they want to return to the table, that they want to contribute to a political process, and a peaceful solution here. And so, I think what&#39;s important is we see them act on that -- that&#39;s what we want to see them act on.</p>

<p>Now, unfortunately in places around the country that&#39;s not what we&#39;re seeing them act on. They&#39;ve said they want to make that commitment, we&#39;d like to see them follow through on that commitment.</p>

<p>OK. Thanks, everybody.</p>


                
            </div>

            <div class="social-bottom">
                <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://www.defense.gov/Newsroom/Transcripts/Transcript/Article/2695053/pentagon-press-secretary-john-f-kirby-holds-a-press-briefing/" addthis:media="">
                    <a class="addthis_button_facebook social-link">
                        <span class="fa fa-facebook"></span>
                    </a>
                    <a class="addthis_button_twitter social-link">
                        <span class="fa fa-twitter"></span>
                    </a>
                    <a class="addthis_button_email social-link">
                        <span class="fa fa-envelope"></span>
                    </a>
                </div>
            </div>
            <hr />
            
            <div class="tags">
                
<a href='http://www.defense.gov/Newsroom/Transcripts/Tag/46908/afghanistan/'>Afghanistan</a>

            </div>
            
        </div>
    </div>
</div>

<script type="text/javascript">
    $(window).load(function() {
        $('body').addClass('press-page');
    });
</script>

<script>
    FadeIt();
</script>



    
	</div>




<script type="text/javascript">

    var displayNextPrevNav = false
    var loggedIn = false;
    var articleId = 2695053;
    var moduleId = 1667;
    var mejPlayer;

    jQuery(document).ready(function () {
        mejPlayer = $(".article-view video").not(".noplayer").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/",
            videoWidth: '100%',
            videoHeight: '100%',
            success: function (mediaElement, domObject)
            {
                var aDefaultOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.defaultVideoOverlay.a-video-button');
                var aHoverOverlay = jQuery(mediaElement).parents('.media-inline-video, .video-control').find('.hoverVideoOverlay.a-video-button');
                var playing = false;
                $("#" + mediaElement.id).parents('.media-inline-video, .video-control').find('.mejs__controls').hide();
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play',
                    function (e) {
                        playing = true;
                        jQuery(".gallery").trigger("pause", false, false);
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.mejs__controls').show();                       
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.duration').hide();
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.hide();
                            aHoverOverlay.hide();
                        }
                        //place play trigger for DVIDS Analytics
                    }, false);
                mediaElement.addEventListener('pause',
                    function (e) {
                        playing = false;
                        if (aDefaultOverlay.length) {
                            aDefaultOverlay.removeAttr("style");
                            aHoverOverlay.removeAttr("style");
                        }
                    }, false);
                mediaElement.addEventListener('ended',
                    function (e) {
                        playing = false;
                    }, false);

                if (aDefaultOverlay.length) {
                    aDefaultOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                    aHoverOverlay.click(function () {
                        if (!playing) {
                            mediaElement.play();
                            playing = true;
                        }
                    });
                }
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });

        if (displayNextPrevNav) {
            DisplayNextPreviousNav(moduleId, articleId, loggedIn);
        }
    });

    $(window).load(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();
            if (winWidth > 1024) {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
        }
    });


    $(window).resize(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();

            if (winWidth < 1024) {
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
            else {
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
        }

    });

</script>


</div><!-- End_Module_1667 --></div>
</div><!--end of empty container -->


</div><div class="DnnModule DnnModule-DNN_HTML DnnModule-1681"><a name="1681"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1681_ContentPane"><!-- Start_Module_1681 --><div id="dnn_ctr1681_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr1681_HtmlModule_lblContent" class="Normal">
	<style> /*************************************************** SUBSCRIBE ***************************************************/ .subscribe { display: block; text-align: center; background: #ebebeb; padding: 2rem 2rem 1.5rem; max-width: 640px; margin: 3rem auto 1rem; border-radius: 4px;} .subscribe h3 {text-align: left; margin-left: 15px; font-size: 1.7rem; margin-bottom: .5rem }.subscribe p { text-align: left; margin: -2px 0 0 0; font-size: 18px;} .subscribe .btn.btn-primary { float: right; } /*************RESPONSIVE **********/ @media only screen and (max-width: 768px) { .subscribe {max-width: 620px;} .subscribe h3 {font-size: 2.1rem; } } @media only screen and (max-width: 600px) { .subscribe { text-align: center; padding: 2rem 2rem 1.5rem;} .subscribe h3 { text-align: center; Margin : 0; font-size: 2rem; } .subscribe p { text-align: center; margin: 0; font-size: 20px; line-height: 1.4; } .subscribe .btn.btn-primary { float: none; } }</style> <div class="subscribe"> <article> <h3>Subscribe to Defense.gov Products</h3> <div class="dgov-grid"> <div class="dgov-col-sm-7 dgov-col-xs-12"><p>Choose which Defense.gov products you want delivered to your inbox.</p></div><div class="dgov-col-sm-5 dgov-col-xs-12"><a class="btn btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new">Subscribe </a></div></div> </article> </div> 
</div>

</div><!-- End_Module_1681 --></div>
</div><!--end of empty container -->


</div></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed1" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap">
        <div class="content-wrap">
            <div id="dnn_ContentPane" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed2" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap2">
        <div class="content-wrap">
            <div id="dnn_ContentPane2" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed3"><div class="DnnModule DnnModule-DNN_HTML DnnModule-1682"><a name="1682"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr1682_ContentPane"><!-- Start_Module_1682 --><style>
#dnn_ContentPaneFullBleed3 {
margin-top:3rem;
}
#dnn_ctr1682_ModuleContent {
padding:1rem 0 3.5rem;
}
</style>
<div class="slice-angle slice-angle-gray slice-angle-down-top">
<div class="content-wrap"><div id="dnn_ctr1682_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr1682_HtmlModule_lblContent" class="Normal">
	<style>
#dnn_ContentPaneFullBleed3 {
    margin-top: 3rem;
}
#newsroom-products {
    background: #ebebeb;
}
#newsroom-products h2.slice-title {
    margin-bottom: 1.5rem;
}
#newsroom-products .products {
    margin: 0 3.5rem;
}
</style>
<div id="newsroom-products" class="page-section">
    <div class="content-wrap">
        <div class="products">
            <h2 class="slice-title"><a href="/Newsroom">Newsroom Products</a></h2>
            <div class="dgov-grid admin-button-grid dgov-grid-full">
                <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Releases/">Releases</a></div>
                <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Advisories/">Advisories</a></div>
                <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Transcripts/">Transcripts</a></div>
                <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Speeches/">Speeches</a></div>
                <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Publications/">Publications</a></div>
                <div class="dgov-col-md-4 dgov-col-sm-6 press-buttons"><a class="block-btn" href="/Newsroom/Contracts/">Contracts</a></div>
            </div>
        </div>
    </div>
</div>

</div>

</div></div></div><!-- End_Module_1682 --></div>
</div><!--end of empty container -->


</div></div>
    <div id="content-pane-wrap3">
        <div class="content-wrap">
            <div id="dnn_ContentPane3" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed4" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap4">
        <div class="content-wrap">
            <div id="dnn_ContentPane4" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed5" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap5">
        <div class="content-wrap">
            <div id="dnn_ContentPane5" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed6" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap6">
        <div class="content-wrap">
            <div id="dnn_ContentPane6" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed7" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap7">
        <div class="content-wrap">
            <div id="dnn_ContentPane7" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed8" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap8">
        <div class="content-wrap">
            <div id="dnn_ContentPane8" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed9" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap9">
        <div class="content-wrap">
            <div id="dnn_ContentPane9" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed10" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap10">
        <div class="content-wrap">
            <div id="dnn_ContentPane10" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed11" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap11">
        <div class="content-wrap">
            <div id="dnn_ContentPane11" class="DNNEmptyPane"></div>
        </div>
    </div>
    <div id="dnn_ContentPaneFullBleed12" class="DNNEmptyPane"></div>
    <div id="content-pane-wrap12">
        <div class="content-wrap">
            <div id="dnn_ContentPane12" class="DNNEmptyPane"></div>
        </div>
    </div>
</main>


<div id="footer">
  <div class="footer-inner content-wrap content-wrap-wide">
    <div class="dgov-grid">
      <div class="dgov-col-auto">
        <div class="dgov-grid">                
          <div id="dnn_Footer_footerNavCol1" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Defense.gov<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/" title=""><span class="text text-link-18">Home</span></a></li><li class=""><a href="/Explore/Spotlight/Coronavirus/ " title=""><span class="text text-link-19">Coronavirus Update</span></a></li><li class=""><a href="/Whats-New/" title=""><span class="text text-link-20">What's New</span></a></li><li class=""><a href="/Our-Story/" title=""><span class="text text-link-21">Our Story</span></a></li><li class=""><a href="/Newsroom/ " title=""><span class="text text-link-22">Newsroom</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol2" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Helpful Links<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Watch/Live-Events/" title=""><span class="text text-link-23">Live Events</span></a></li><li class=""><a href="/Newsroom/Today-in-DOD/" title=""><span class="text text-link-24">Today in DOD</span></a></li><li class=""><a href="/Newsroom/Contracts/" title=""><span class="text text-link-25">Contracts</span></a></li><li class=""><a href="/Resources/For-the-Media/" title=""><span class="text text-link-26">For the Media</span></a></li><li class=""><a href=" /Contact/ " title=""><span class="text text-link-27">Contact</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol3" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Resources<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Resources/ " title=""><span class="text text-link-28">DOD Resources</span></a></li><li class=""><a href="/ask-us/listing/" title=""><span class="text text-link-29">Frequently Asked Questions</span></a></li><li class=""><a href="/Resources/Military-Departments/" title=""><span class="text text-link-30">DOD / Military Websites</span></a></li><li class=""><a href="/Resources/Insignia/" title=""><span class="text text-link-31">Insignia</span></a></li><li class=""><a href="https://comptroller.defense.gov/ODCFO/afr/ " title="" target="_blank" rel="noopener"><span class="text text-link-32">FY20 Financial Report</span></a></li></ul>


          
</div>
          <div id="dnn_Footer_footerNavCol4" class="footer-nav-col dgov-col-sm-12 dgov-col-md-auto">
	
              <h3>Popular<i class="fas fa-chevron-down"></i></h3>
              <ul class="footer-nav"><li class=""><a href="/Explore/Spotlight/Coronavirus/ " title=""><span class="text text-link-33">Coronavirus: DOD Response</span></a></li><li class=""><a href="/Explore/Spotlight/DOD-Expeditionary-Civilian-Workforce/" title=""><span class="text text-link-34">DOD Expeditionary Civilian Workforce</span></a></li><li class=""><a href="/Explore/Spotlight/Artificial-Intelligence/" title=""><span class="text text-link-48">Artificial Intelligence</span></a></li><li class=""><a href="/Explore/Spotlight/DOD-Space-Strategy/" title=""><span class="text text-link-36">DOD Space Strategy</span></a></li></ul>


          
</div>
        </div>
      </div>
      <div class="right-col dgov-col-md-12 dgov-col-lg-4">
        <div class="right-col-inner">
          <div class="mission">
            <img class="footer-logo" alt="U.S. Department of Defense logo" src="/portals/1/logo.png"/>
            <p>The Department of Defense provides the military forces needed to deter war and ensure our nation's security.</p>
          </div>
          <div class="footer-search-wrap">
            <label class="sr-only" for="footer-search-input">Enter Your Search Terms</label>
            <i class="fa fa-search" id="fa-search-icon-bottom"></i> 
            <input type="search" id="footer-search-input" name="footer-search" maxlength="256" placeholder="Search...">
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

<footer id="footer-main">
  <div class="utility-nav">
    <ul class=""><li class=""><a href="/Legal-Administrative/Privacy-Security/ " title=""><span class="text text-link-12">Privacy & Security</span></a></li><li class=""><a href="/Legal-Administrative/Links-Disclaimer/ " title=""><span class="text text-link-17">Links Disclaimer</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="" target="_blank" rel="noopener"><span class="text text-link-13">Section 508</span></a></li><li class=""><a href="http://dodcio.defense.gov/DoD-Web-Policy/ " title="" target="_blank" rel="noopener"><span class="text text-link-14">Web Policy</span></a></li><li class=""><a href="http://www.esd.whs.mil/DD/plainlanguage/ " title="" target="_blank" rel="noopener"><span class="text text-link-37">Plain Writing Act</span></a></li><li class=""><a href="http://www.dodig.mil/ " title="" target="_blank" rel="noopener"><span class="text text-link-38">DOD IG</span></a></li><li class=""><a href="https://policy.defense.gov/OUSDP-Offices/Reporting-Civilian-Casualties/ " title="" target="_blank" rel="noopener"><span class="text text-link-39">Reporting Civilian Casualties</span></a></li><li class=""><a href="http://prhome.defense.gov/NoFear/ " title="" target="_blank" rel="noopener"><span class="text text-link-40">No FEAR Act</span></a></li><li class=""><a href="http://www.dimoc.mil/resources/limitations/ " title="" target="_blank" rel="noopener"><span class="text text-link-41">Imagery Use</span></a></li><li class=""><a href="https://www.esd.whs.mil/FOID/ " title="" target="_blank" rel="noopener"><span class="text text-link-42">FOIA</span></a></li><li class=""><a href="http://open.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-43">Open GOV</span></a></li><li class=""><a href="https://cmo.defense.gov/Publications/NDBOP.aspx " title="" target="_blank" rel="noopener"><span class="text text-link-44">Strategic Plan</span></a></li><li class=""><a href="https://www.usa.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-45">USA.gov</span></a></li><li class=""><a href="https://business.defense.gov/ " title="" target="_blank" rel="noopener"><span class="text text-link-46">Small Business Act</span></a></li><li class=""><a href="/site-index/ " title=""><span class="text text-link-47">Site Map</span></a></li></ul>


  </div>

    <div class="social-nav-subscribe-container">
        <div class="social-nav">
            <ul class=""><li class=""><a href="https://twitter.com/DeptofDefense" title="Twitter" target="_blank" rel="noopener"><span class="social-icon fa fa-twitter social-link-5"></span></a></li><li class=""><a href="https://www.facebook.com/DeptofDefense" title="Facebook" target="_blank" rel="noopener"><span class="social-icon fa fa-facebook social-link-6"></span></a></li><li class=""><a href="https://www.instagram.com/deptofdefense/" title="Instagram" target="_blank" rel="noopener"><span class="social-icon fa fa-instagram social-link-8"></span></a></li><li class=""><a href="https://www.youtube.com/deptofdefense" title="YouTube" target="_blank" rel="noopener"><span class="social-icon fa fa-youtube social-link-7"></span></a></li></ul>


        </div>
        <a class="subscribe-btn btn btn-sm btn-primary" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
    </div>
</footer>

<script type="text/javascript">
    var usasearch_config = {
        siteHandle: skinvars.aid,
        autoSubmitOnSelect: false,
    }

    window.onload = function () {
        document.getElementById("footer-search-input").value = "";
    }

    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "//search.usa.gov/javascripts/remote.loader.js";
    document.getElementsByTagName("head")[0].appendChild(script);

    (function ($) {
        $(function () {
            $('.footer-nav-col h3').click(function () {
                if (window.innerWidth > 991) return;
                $(this).parent('.footer-nav-col').toggleClass('active');
            });
        });
    })(jQuery);

    const queryInput = $("input[name=search-main],input[name=header-search], input[name=footer-search], i[id=fa-search-icon-bottom]").on("keyup", function (e) {
        if (e.keyCode == 13) {
            submitSearch($(this));
        }
    });

    $("input[name=search-main] ~ button, .search-icon, input[name=footer-search], input[name=footer-search] ~ button, i[id=fa-search-icon-bottom]").on("click", function (e) {
        e.stopImmediatePropagation();
        submitSearch($(this));
    });


    function submitSearch($this) {
        const query = $this ? ($this.val() || $this.parent().find('input').val()) : "";
        const affiliate = !!skinvars.aid ? skinvars.aid : 'defensegov';
        if (query.length > 1)
            window.location = "//search.usa.gov/search?query=" + query + "&affiliate=" + affiliate + "&utf8=%26%23x2713%3B";
    }
</script>


        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`322`}" />
        <script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=962" type="text/javascript"></script>
    

<script type="text/javascript">
//<![CDATA[
//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=962|DnnBodyProvider|100)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=962|DnnBodyProvider|50)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=962|DnnPageHeaderProvider|5)--><!--CDF(Css|/Portals/_default/skins/dgov2/skin.css?cdv=962|DnnPageHeaderProvider|15)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=962|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=962|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=962|DnnPageHeaderProvider|25)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=962|DnnPageHeaderProvider|10)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=962|DnnPageHeaderProvider|10)--><!--CDF(Css|/Portals/_default/Containers/DGOV2/container.css?cdv=962|DnnPageHeaderProvider|25)--><!--CDF(Css|/Portals/1/portal.css?cdv=962|DnnPageHeaderProvider|35)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=962|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=962|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=962|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=962|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=962|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=962|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=962|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=962|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=962|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/DVIDSVideoAnalytics.min.js?cdv=962|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/DVIDSAnalytics/analyticsParamsForDVIDSAnalyticsAPI.js?cdv=962|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=962|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=962|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=962|DnnBodyProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=962|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=962|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=962|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=962|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=962|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/image-set-polyfill/image-set-polyfill.js?cdv=962|DnnBodyProvider|101)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.js?cdv=962|DnnBodyProvider|10)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Slick/1.9.0/slick.min.css?cdv=962|DnnPageHeaderProvider|10)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/vue/2.5.13/vue.min.js?cdv=962|DnnBodyProvider|100)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.js?cdv=962|DnnBodyProvider|100)--><!--CDF(Css|/DesktopModules/ArticleCS/Resources/DGOV2Slideshow/dgov2slideshow.css?cdv=962|DnnPageHeaderProvider|10)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV2/style.css?cdv=962|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/js/dnn.js?cdv=962|DnnBodyProvider|12)--><!--CDF(Javascript|/js/dnn.servicesframework.js?cdv=962|DnnBodyProvider|100)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=962|DnnFormBottomProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=962|DnnPageHeaderProvider|14)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/all.min.css?cdv=962|DnnPageHeaderProvider|100)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome5/css/v4-shims.min.css?cdv=962|DnnPageHeaderProvider|100)--><!--CDF(Javascript|/Resources/libraries/jQuery/03_05_01/jquery.js?cdv=962|DnnPageHeaderProvider|5)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/03_02_00/jquery-migrate.js?cdv=962|DnnPageHeaderProvider|6)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_12_01/jquery-ui.js?cdv=962|DnnPageHeaderProvider|10)-->
    
</body>
</html>
